<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Emergenza Ebola in Congo: Oms dichiara lo stato di &quot;Emergenza internazionale di salute pubblica&quot;</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Organizzazione Mondiale della sanità ha dichiarato lo stato di &quot;Emergenza internazionale di salute pubblica&quot; per l&#039;epidemia di Ebola nella Repubblica Democratica del Congo."/>
<meta name="news_keywords" content="congo, ebola, ebola congo, oms, emergenza virus, virus ebola, organizzazione mondiale della sanità, epidemia di ebola, congo epidemia ebola, epidemia" />
<meta name="original-source" content="https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Ebola in Congo: Oms dichiara lo stato di &quot;Emergenza internazionale di salute pubblica&quot;" />
<meta property="og:description" content="L&#039;Organizzazione Mondiale della sanità ha dichiarato lo stato di &quot;Emergenza internazionale di salute pubblica&quot; per l&#039;epidemia di Ebola nella Repubblica Democratica del Congo." />
<meta property="og:url" content="https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="Congo" />
<meta property="article:tag" content="ebola" />
<meta property="article:tag" content="emergenza virus" />
<meta property="article:tag" content="epidemia" />
<meta property="article:tag" content="Oms" />
<meta property="article:tag" content="organizzazione mondiale della sanità" />
<meta property="article:section" content="Esteri" />
<meta property="article:published_time" content="2019-07-18T13:00:16+02:00" />
<meta property="og:image" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/1563447615_5d30513ed592a.jpg" />
<meta property="og:image:secure_url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/1563447615_5d30513ed592a.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/esteri\/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets-3662.kxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets-3662.kxcdn.com/network/build/css/news_main.css?v=55568&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets-3662.kxcdn.com/www/build/css/network_desktop.css?v=55568' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=425586' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets-3662.kxcdn.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets-3662.kxcdn.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets-3662.kxcdn.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style" onload="this.rel='stylesheet'">
<style>
.lazyload{opacity:0;}
.lazyloading{opacity:1;transition:opacity 100ms;background:url(https://assets-3662.kxcdn.com/www/img/preloader.gif) center no-repeat #f7f7f7;}
</style>
  <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js" async></script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 1;
</script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  var ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2441617%26articleid%3D2441617%26category%3DEsteri"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
  function CookiebotCallback_OnAccept() {
    console.debug('CookiebotCallback_OnAccept');
    if (Cookiebot.consent.marketing) {
      console.debug('Cookiebot: marketing cookies accepted');
      window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
    }
    if (Cookiebot.consent.statistics) {
      console.debug('Cookiebot: statistics cookies accepted');
      window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
    }
    window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
      detail: {
        marketing: Cookiebot.consent.marketing,
        statistics: Cookiebot.consent.statistics
      }
    }));
  }
</script><script>
    (function() {
        const loadScriptAsync = function (uri) {
            return new Promise(function (resolve, reject) {
                const tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function () {
                    resolve();
                };
                const firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        };

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets-3662.kxcdn.com/network/build/js/fallback_desktop.js');
                if(typeof onFHFallbackLoaded !== 'undefined'){
                    window.fh_fallback_loaded.then(onFHFallbackLoaded);
                }
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
    function load_gpt(delay) {
      setTimeout(function () {
        const gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        const node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      }, typeof delay === 'undefined' ? 0 : delay);
    }

    window.__SEMANTICO__ = window.__SEMANTICO__ || {};
        window.__SEMANTICO__.active = false;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      const st = googletag.pubads().setTargeting;
      st('Googad', 1);
            st('articleid', '425586');
      st('authorid', '2441617');
      st('category', ['Esteri']);
      
      if (window.__SEMANTICO__.active) {
        st('semantico_hash', window.__SEMANTICO__.hash);
        st('semantico_active', '1');
      } else {
        st('semantico_active', '0');
      }
    });
  </script><script><!--
googletag.cmd.push(function() {

                                    googletag.defineSlot('/26718993/FiNews_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
            
                                                        googletag.defineSlot('/26718993/FiNews_Dkt_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1495818402508-0').addService(googletag.pubads());
            

                                googletag.defineSlot('/26718993/FiNews_Dkt_300x250_Spalla', [[300, 600], [300, 250]], 'div-gpt-ad-1507028439237-0').addService(googletag.pubads());
        
                    googletag.defineSlot('/26718993/FiNews_Dkt_336x280_TopArticolo', ['fluid'], 'div-gpt-ad-1490953715648-0').addService(googletag.pubads());
                                        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
// --></script><script>
  googletag.cmd.push(function () {

    var is_masthead = function (event) {
      return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function (event) {
      return [
        '/26718993/FiNews_Mobi_300x250_Top',
        '/26718993/FiCucina_Mobi_300x250_Top_Testo',
        '/26718993/FiDonna_Mobi_300x250_Top',
        '/26718993/FiUomo_Mobi_300x250_Top',
        '/26718993/FiViaggi_Mobi_300x250_Top',

      ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

            
    googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;

      if (is_masthead(e)) {
        el = document.getElementById(id);
        offset = (el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset)
          - (document.getElementById('strip_fh').getBoundingClientRect().height);

        width = '970px';
        if (typeof e.size !== 'undefined' && e.size.length) {
          width = e.size[0] + 'px';
        }

        el.classList.add('dfp_masthead');
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        offset = window.scrollY - 10;

        el.classList.add('dfp_boxmobi');
        var last_pos = 0,
          ticking = false,
          onScrollDfpBoxMobi = function () {
          last_pos = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function () {
              ticking = false;

              var offset = el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset;
              if (last_pos < offset) {
                return;
              }
              window.removeEventListener('scroll', onScrollDfpBoxMobi);
              if (el.getAttribute('data-impression') === "1") {
                return;
              }

              el.classList.add('always_visible');
              setTimeout(function () {
                el.classList.remove('always_visible');
              }, 2000);
            });
          }
          ticking = true;
        };
        window.addEventListener('scroll', onScrollDfpBoxMobi);

        return;
      }

      if (el && window.scrollY >= offset) {
        el.classList.add('always_visible');
        if (width.length) {
          el.style.width = width;
        }
      }
    });

        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

      _paq.push(['trackEvent', 'Viewable impression', ad, li, c]);

      if (is_masthead(e)) {
        el = document.getElementById(id);
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        el.setAttribute('data-impression', '1');
      }

      if (el) {
        setTimeout(function () {
          el.classList.remove('always_visible');
        }, 1000);
      }
    });
  });
</script><script>
      window.addEventListener("marketingCookiesAccepted", load_gpt);
    </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '1724-9641-01']);
    window.addEventListener("marketingCookiesAccepted", function() {
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    });
 </script><script>
    (function () {
      function a() { }
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a})

      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>
<script type="text/javascript">
        var _paq = window._paq || [];
  function loadTracking() {
        var p = document.querySelectorAll('div.entry-content p'), pl = p.length, w = 0, wp = 0, i;
    for (i = 0; i < pl; i++) {
      var c = p[i];
      if (c.innerText.trim() !== '') {
        c.setAttribute('data-track-content', '');
        c.setAttribute('data-content-name', 'Page content');
        c.setAttribute('data-content-piece', '' + (i + 1));
        c.setAttribute('data-content-target', '' + (c.innerText.split(/\s+/).length));
      }
    }

    var u = "https://stats.fidhouse.com/";
    _paq.push(['setTrackerUrl', u + 'matomo.php']);
    _paq.push(['setSiteId', '7']);
            _paq.push(['setCustomDimension', 1, '425586']);
                _paq.push(['setCustomDimension', 2, 'Esteri']);
            _paq.push(['setCustomDimension', 3, '2441617']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    _paq.push(['trackVisibleContentImpressions', true, 3000]);

    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.type = 'text/javascript';
    g.async = true;
    g.defer = true;
    g.src = u + 'matomo.js';
    s.parentNode.insertBefore(g, s);
  }

  window.addEventListener("statisticsCookiesAccepted", loadTracking);
</script>
<noscript><p><img src="https://stats.fidhouse.com/matomo.php?idsite=7&amp;rec=1" style="border:0;" alt=""/></p></noscript>

</head>
<body class="post-template-default single single-post postid-425586 single-format-standard" data-site-id="1" itemscope itemtype="http://schema.org/Article">
<!-- Facebook Pixel Code --><script>
window.addEventListener('statisticsCookiesAccepted', function(e) {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '994962677216004');
    fbq('track', "PageView");
});
</script><!-- End Facebook Pixel Code --><script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
<!--[if lte IE 9]>
<style type="text/css">
.image_zoom img{left:0; top:0; -webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
.post:hover .image_zoom img{-webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-foto" onclick="window.open('//foto.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityfoto_menu40_2.png" width="133" height="20" alt="Fidelity Foto">
                    </li>
                                    <li id="fi-video" onclick="window.open('//video.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityvideo_menu40_2.png" width="133" height="20" alt="Fidelity Video">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		    <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
    <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="" />
</form>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a href="https://news.fidelityhouse.eu" class="logo">
    		<img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
		</a>
		<meta itemprop="url" content="https://assets-3662.kxcdn.com/network/fidelitynews_mobile/images/logo_fidelitynews_ga.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="Fidelity News">
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

    <ul class="active_submenu bgcolor">
        	<li class="cat-item cat-item-34"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038 current-cat"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

    </ul>
	</header><!-- #masthead -->
    <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-ad-1495818402508-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495818402508-0'); });
            </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-ad-1496249803390-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496249803390-0'); });
        </script></div>	<div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
<article data-post-index="" id="post-425586" data-post-index="0"
  class="attualita post-425586 post type-post status-publish format-standard has-post-thumbnail category-esteri tag-congo tag-ebola tag-emergenza-virus tag-epidemia tag-oms tag-organizzazione-mondiale-della-sanita"         data-post-category="18038"
         data-post-id="425586"
         data-moderation-id="277171">

  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html"/>

    <header class="entry-header">
                  <!-- dfp:FiNetwork_Logo_Sponsorizzato -->              <h1 itemprop="headline" class="entry-title">Emergenza Ebola in Congo: Oms dichiara lo stato di &quot;Emergenza internazionale di salute pubblica&quot;</h1>
      <h2 itemprop="description" class="entry-title">L'Organizzazione Mondiale della sanità ha dichiarato lo stato di &quot;Emergenza internazionale di salute pubblica&quot; per l'epidemia di Ebola nella Repubblica Democratica del Congo.</h2>
      <meta itemprop="datePublished" content="2019-07-18T13:00:16+00:00"/>
      <meta itemprop="dateModified" content="2019-07-18T13:00:16+00:00"/>
      
      <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/esteri/" class="category_box attualita">
          Esteri        </a>
                <div class="detail date">Pubblicato il <b>18 luglio 2019</b>, alle ore 13:00</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Emergenza Ebola in Congo: Oms dichiara lo stato di "Emergenza internazionale di salute pubblica"%20https://news.fidelityhouse.eu/esteri/emergenza-ebola-in-congo-oms-dichiara-lo-stato-di-emergenza-internazionale-di-salute-pubblica-425586.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="277171">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">1</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="277171">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>

      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/1563447615_5d30513ed592a.jpg"/>
        <meta itemprop="width" content="638"/>
        <meta itemprop="height" content="358"/>
      </div>

      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/1563447615_5d30513ed592a.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt='Emergenza Ebola in Congo: Oms dichiara lo stato di "Emergenza internazionale di salute pubblica"' atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490953715648-0' style="margin:0 0 20px 0"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490953715648-0'); });
            </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div itemprop="articleBody" class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
</div>
<p>La<strong> Repubblica Democratica del Congo</strong> &egrave; devastata da decenni di guerre civili che ancora si protraggono con scontri armati e razzie con uccisioni di civili nelle zone al nord e al sud del Paese; attualmente ha un sistema sanitario del tutto insufficiente per affrontare l&rsquo;<strong>epidemia di Ebola</strong> che &egrave; ormai arrivata nella grande citt&agrave; di Goma, al confine con il Rwanda.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>L&rsquo;Oms ha affrontato la questione in diverse occasioni ma ieri ha dichiarato lo stato di &ldquo;Emergenza internazionale di salute pubblica&rdquo;: ci&ograve; vuol dire che dev&rsquo;esserci una cooperazione internazionale per affrontare l&rsquo;epidemia ed evitare che essa diventi mondiale in quanto il Congo, da solo, non ha i mezzi per poterla affrontare.</p>
<p>Da mesi l&rsquo;<strong>Unicef</strong>&nbsp;chiedeva attenzione su questa emergenza che, a differenza delle epidemie precedenti,<strong> sta colpendo in misura maggiore i bambini</strong>: nelle epidemie precedenti i bambini costituivano il 20% del totale, mentre ora la percentuale &egrave; salita al 31%, di cui&nbsp;<strong>il 40% ha meno di 5 anni</strong>. Il dato &egrave; ancora pi&ugrave; allarmante dall&rsquo;evidenza che<strong> il tasso di mortalit&agrave; per i bambini al di sotto dei 5 anni &egrave; del 77%</strong>, rispetto al 67% della popolazione generale.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:10px 0%;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--Scambio 320x100-->
<ins data-revive-zoneid="118" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Esatto, l&rsquo;Ebola ha un tasso di mortalit&agrave; elevatissimo ed &egrave; per questo che da mesi l&rsquo;Unicef ed altre Ong chiedono, inascoltate, un programma di <strong>vaccinazioni su larga scala</strong>, a partire appunto dai bambini. Il direttore generale dell&rsquo;Oms&nbsp;<em><strong>Thedros Adhanom Ghebreyesus</strong></em>&nbsp;ha dichiarato che l&rsquo;intervento &egrave; stato rallentato dalla <strong>mancanza di fondi</strong> ma che&nbsp;<em>&ldquo;&Egrave; tempo che il mondo prenda coscienza e raddoppi gli sforzi&rdquo;</em> per fronteggiare questa emergenza.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:0 5%;"><!--fh_dfp_mobi_box_jolly--></div>
</div>


<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:0 6%; width:88%"><ins data-revive-zoneid="115" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>
<p>A rendere la situazione ancora pi&ugrave; drammatica sono i tanti <strong>orfani</strong>, bambini che hanno perso i genitori a causa dell&rsquo;Ebola e che sono abbandonati a loro stessi, spesso rifiutati dalle famiglie allargate, come ha spiegato <em><strong>Marixie Mercado</strong>, </em>portavoce dell&rsquo;Unicef al Palazzo delle Nazioni a Ginevra.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
                      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
                    <ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/notizie-incredibili/svela-al-marito-sordo-che-presto-diventera-padre-la-sua-silenziosa-emozione-e-toccante-307280.html">Svela al marito sordo che presto diventer&agrave; padre: la sua silenziosa emozione &egrave; toccante!</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/notizie-incredibili/svela-al-marito-sordo-che-presto-diventera-padre-la-sua-silenziosa-emozione-e-toccante-307280.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/225401.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Scopre che il suo ragazzo sta per morire e decide di sposarlo subito: &ldquo;Era il nostro sogno&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/333475.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/306050.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Padre malato di cancro lascia un video alla sua bimba: &ldquo;Ti amo tanto, ci rivedremo ancora&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/305312.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Svela al marito sordo che presto diventer\u00e0 padre: la sua silenziosa emozione \u00e8 toccante!","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/307280.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/307280.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/307280-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/svela-al-marito-sordo-che-presto-diventera-padre-la-sua-silenziosa-emozione-e-toccante-307280.html"},{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"},{"title":"Scopre che il suo ragazzo sta per morire e decide di sposarlo subito: \u201cEra il nostro sogno\u201d","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/333475.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/333475.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/333475-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/scopre-che-il-suo-ragazzo-sta-per-morire-e-decide-di-sposarlo-subito-era-il-nostro-sogno-333475.html"},{"title":"Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/306050.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/306050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/306050-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html"},{"title":"Padre malato di cancro lascia un video alla sua bimba: \u201cTi amo tanto, ci rivedremo ancora\u201d","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/305312.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/305312.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/305312-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html"}];
    </script>

      
    
		<div id="ligatus_news_fidelity_sb_article"></div>

		    
      <!-- Author opinion -->
      <div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2441617-annamariagiordano" target="_blank">
        <img src="https://images-3662.kxcdn.com/u/2441617/4e8f80d5358ec8722c57c8d45c14cd85.jpg?w=100" width="100" height="100" alt="Anna Maria Giordano">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2441617-annamariagiordano" target="_blank" id="author">Anna Maria Giordano</a> - 
            Che storia allucinante, come al solito cerchiamo una soluzione quando già siamo in stato di emergenza con la scusa che &quot;non c'erano i fondi&quot;... ma quanto costa un'emergenza? Non sono un'esperta di economia sanitaria ma penso costi molto meno vaccinare tutti i bambini del Congo che affrontare le conseguenze drammatiche di un'epidemia. Per non parlare dei costi &quot;umani&quot;, incalcolabili, dal valore inestimabile.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div>      <!-- \Author opinion -->
      <div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="418006" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/esteri/la-nasa-consentira-alle-persone-di-pagare-per-restare-sulla-stazione-spaziale-internazionale-418006.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="La NASA consentir&agrave; alle persone di pagare per restare sulla Stazione Spaziale Internazionale" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/06/1559932180_5cfaad1380435-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/esteri/" class="category_box attualita">Esteri</a>
          <a href="https://news.fidelityhouse.eu/esteri/la-nasa-consentira-alle-persone-di-pagare-per-restare-sulla-stazione-spaziale-internazionale-418006.html" title="La NASA consentir&agrave; alle persone di pagare per restare sulla Stazione Spaziale Internazionale">
            <div class="title">La NASA consentir&agrave; alle persone di pagare per restare sulla Stazione Spaziale Internazionale</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3406636-francescomenna" target="_blank" class="detail author ">
                Francesco Menna              </a>
                          <div class="detail margin date">7 giugno 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="420251" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/esteri/nigeria-bimbi-usati-come-bombe-umane-dai-terroristi-jihadisti-420251.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Nigeria, bimbi usati come bombe umane dai terroristi jihadisti" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/06/1560965589_5d0a71d3429ed-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/esteri/" class="category_box attualita">Esteri</a>
          <a href="https://news.fidelityhouse.eu/esteri/nigeria-bimbi-usati-come-bombe-umane-dai-terroristi-jihadisti-420251.html" title="Nigeria, bimbi usati come bombe umane dai terroristi jihadisti">
            <div class="title">Nigeria, bimbi usati come bombe umane dai terroristi jihadisti</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/2491550-glorialabarbera" target="_blank" class="detail author ">
                Gloria La Barbera              </a>
                          <div class="detail margin date">19 giugno 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
    <div class="title_box double_border" id="comments">
        <span>Commenti</span>
    </div>

            <div class="comment_login">
            <img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/login_comment.png" width="63" height="65" alt="Scrivi un commento su Fidelity House">
            <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
            </p>
            <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
			<a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi" style="display:none" target="_blank">Accedi</a>
            <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
        </div>
    
    
    <div class="comment_empty">
        <br>
        <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
        </p>
    </div>

    
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Ebola: scoperta la cura negli anticorpi dei cavalli\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/salute\/ebola-scoperta-la-cura-negli-anticorpi-dei-cavalli-258588.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Ebola: scoperta la cura negli anticorpi dei cavalli\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2017\/02\/1486639802_589c52b8e8ca7-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Cristina Giuli<\/div><div class=\"title\">Ebola: scoperta la cura negli anticorpi dei cavalli<\/div><\/div><\/a><a title=\"Messina, sbarcano migranti e scattano i controlli anti-ebola\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/messina-sbarcano-migranti-scattano-i-controlli-anti-ebola-60007.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Messina, sbarcano migranti e scattano i controlli anti-ebola\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2014\/10\/migranti-messina.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Daniela Ricupati<\/div><div class=\"title\">Messina, sbarcano migranti e scattano i controlli anti-ebola<\/div><\/div><\/a><a title=\"Virus Ebola: l'origine va cercata nei pipistrelli\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/salute\/virus-ebola-lorigine-cercata-pipistrelli-49034.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Virus Ebola: l'origine va cercata nei pipistrelli\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2014\/09\/virus-ebola1.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Linda Bagnati<\/div><div class=\"title\">Virus Ebola: l'origine va cercata nei pipistrelli<\/div><\/div><\/a><\/div>\n"};
  fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507028439237-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #00acb6; font-size: 12px; width: 300px; margin: 0 auto">
					Pubblicità
				</div><script>
										googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-1507028439237-0');
					});
				</script></div><div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2441617-annamariagiordano" rel="nofollow" target="_blank"><img src="https://images-3662.kxcdn.com/u/2441617/4e8f80d5358ec8722c57c8d45c14cd85.jpg?w=100" alt="Anna Maria Giordano"></a><a class="user_name" href="https://www.fidelityhouse.eu/2441617-annamariagiordano" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Anna Maria Giordano</span></a><div class="user_details user_province">Salerno</div><div class="user_details user_followers">173 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2441617">segui</div><div class="button contact_user message_user" data-user-id="2441617">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2441617"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Anna Maria Giordano</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2441617">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Il suo pap&agrave; gli svela che presto avr&agrave; due sorelline. La sua reazione &egrave; amore puro!</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/notizie-incredibili/il-suo-papa-gli-svela-che-presto-avra-due-sorelline-la-sua-reazione-e-amore-puro-315829.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/07/Copertina-zion-harvey.jpg?w=160">
          </div>
          <div class="title truncated_text">Doppio trapianto di mani su un bambino: &ldquo;Vorrei ringraziare i genitori del mio donatore&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/11/CaneNeonato-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Un cane incontra la sua &ldquo;sorellina&rdquo; per la prima volta: quel momento &egrave; tenerissimo!</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/05/animali-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Gli animali fanno bene alla salute dei bambini: crescono pi&ugrave; sereni e felici</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/MuraleRay-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Il murale capovolto di Ray Bartkus: un&rsquo;opera d&rsquo;arte che si specchia sul &Scaron;e&scaron;up&#279;</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Il suo pap\u00e0 gli svela che presto avr\u00e0 due sorelline. La sua reazione \u00e8 amore puro!","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/315829.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/315829.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/315829-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/il-suo-papa-gli-svela-che-presto-avra-due-sorelline-la-sua-reazione-e-amore-puro-315829.html"},{"title":"Doppio trapianto di mani su un bambino: \u201cVorrei ringraziare i genitori del mio donatore\u201d","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/291558.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/291558.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/291558-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/salute\/doppio-trapianto-mani-un-bambino-vorrei-ringraziare-genitori-del-mio-donatore-291558.html"},{"title":"Un cane incontra la sua \u201csorellina\u201d per la prima volta: quel momento \u00e8 tenerissimo!","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/307730.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/307730.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/307730-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html"},{"title":"Gli animali fanno bene alla salute dei bambini: crescono pi\u00f9 sereni e felici","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/343072.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/343072.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/343072-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/gli-animali-fanno-bene-alla-salute-dei-bambini-crescono-piu-sereni-e-felici-343072.html"},{"title":"Il murale capovolto di Ray Bartkus: un\u2019opera d\u2019arte che si specchia sul \u0160e\u0161up\u0117","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/325857.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/325857.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/325857-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/il-murale-capovolto-di-ray-bartkus-unopera-darte-che-si-specchia-sul-sesupe-325857.html"}];
</script>
        <ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
    <div id="ligatus_news_fidelity_side_article_2"></div>
    <div class="list_box item_fullwidth popolari margin-bottom-20 attualita"><div class="title_box"><a class="category_box  attualita" href="https://news.fidelityhouse.eu/esteri/">
                Esteri
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/esteri/bimbo-di-2-mesi-abbandonato-dalla-madre-i-vicini-lo-trovano-in-un-cimitero-e-lo-salvano-348260.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Bimbo di 2 mesi abbandonato dalla madre: i vicini lo trovano in un cimitero e lo salvano" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/06/1529308410_5b2764fa2f35f-298x167.jpg"></div><div class="text">
                Bimbo di 2 mesi abbandonato dalla madre: i vicini lo trovano in un cimitero e lo salvano

                                    <span class="detail author ">Antonella D'amico</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/esteri/india-tragedia-al-luna-park-una-giostra-si-spezza-e-crolla-nel-vuoto-425096.html"><div class="image image_zoom"><div class="play_icon"></div><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="India, tragedia al luna park: una giostra si spezza e crolla nel vuoto" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/crollo-giostra-copertina-297x167.jpg"></div><div class="text">
                India, tragedia al luna park: una giostra si spezza e crolla nel vuoto

                                    <span class="detail author editorial">Fidelity News</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/esteri/avrei-abortito-le-parole-shock-di-una-mamma-dopo-aver-visto-il-figlio-423942.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="&ldquo;Avrei abortito&rdquo;: le parole shock di una mamma dopo aver visto il figlio" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/Down-1-297x167.jpg"></div><div class="text">
                &ldquo;Avrei abortito&rdquo;: le parole shock di una mamma dopo aver visto il figlio

                                    <span class="detail author editorial">Fidelity News</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/esteri/i-testimoni-di-geova-nella-bufera-per-casi-di-pedofilia-non-denunciati-393530.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="I testimoni di Geova nella bufera per casi di pedofilia non denunciati" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/01/1548183737_5c4768b90fd01-298x167.jpg"></div><div class="text">
                I testimoni di Geova nella bufera per casi di pedofilia non denunciati

                
            </div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/esteri/william-e-kate-offrono-lavoro-sono-alla-ricerca-di-un-assistente-personale-424464.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="William e Kate offrono lavoro: sono alla ricerca di un assistente personale" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/07/1562925752_5d285ab615967-298x167.jpg"></div><div class="text">
                William e Kate offrono lavoro: sono alla ricerca di un assistente personale

                                    <span class="detail author ">Olga Dolce</span></div></a></div></div>
        <ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->

<script>
        window.addEventListener("marketingCookiesAccepted", function() {
            (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://assets-3662.kxcdn.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
        });
    </script><script async src="https://assets-3662.kxcdn.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2019 Fidelity House
        </b>
        un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group
              s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di <a href="http://www.horizongroup.it/"
                                                                           target="_blank" rel="nofollow">Horizon Group
          S.r.l.</a> registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>, che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script type="text/javascript">
  var require = {
    urlArgs: function (id, url) {
      var args = "v=6758908",
        is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
      if (is_url) {
        var parser = document.createElement('a');
        parser.href = url;
        if (parser.hostname !== 'assets-3662.kxcdn.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
          return '';
        }
      }
      return (url.indexOf('?') === -1 ? '?' : '&') + args;
    },
    waitSeconds: 0
  };
</script><script async data-main="https://assets-3662.kxcdn.com/network/build/js/site-1" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.5/require.min.js"></script><script>

    window.addEventListener("marketingCookiesAccepted", function() {

        var fh_load_ligatus = function (id) {
            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                //gads.src = "http://i.ligatus.com/angular_front/tags/it/news.fidelity/tags/angular-tag.js?bust=2019071811";
                gads.src = '//a-ssl.ligatus.com/?ids=92734&t=js&s=1';

                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        };

        fh_load_ligatus();
    });

</script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });

    window.addEventListener("statisticsCookiesAccepted", function() {
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets-3662.kxcdn.com/network/build/js/queued.js?v=6758908"></script>
</body>
</html>
