<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Torino, 24enne muore in un incidente stradale la notte di Natale</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php" />


<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; successo tutto nelle prime ore della mattina di Natale nella zona di Val della Torre. Una giovane sotto l’effetto di cocaina, si schianta con l’auto e l’amica che era accanto a lei muore."/>
<meta name="news_keywords" content="val della torre, incidente stradale, alice tesio" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Torino, 24enne muore in un incidente stradale la notte di Natale" />
<meta property="og:description" content="E&#039; successo tutto nelle prime ore della mattina di Natale nella zona di Val della Torre. Una giovane sotto l’effetto di cocaina, si schianta con l’auto e l’amica che era accanto a lei muore." />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="alice tesio" />
<meta property="article:tag" content="incidente stradale" />
<meta property="article:tag" content="Val Della Torre" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-12-25T15:53:50+01:00" />
<meta property="og:image" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545749630_5c22446904c24.jpg" />
<meta property="og:image:secure_url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545749630_5c22446904c24.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets-3662.kxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets-3662.kxcdn.com/network/build/css/news_main.css?v=55555&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953407' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets-3662.kxcdn.com/www/build/css/network_desktop.css?v=55555' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=386923' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets-3662.kxcdn.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets-3662.kxcdn.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets-3662.kxcdn.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6">
  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style" onload="this.rel='stylesheet'">

<style>
.lazyload{opacity:0}.lazyloading{opacity:1;transition:opacity 100ms;background:url(https://assets-3662.kxcdn.com/www/img/preloader.gif) center no-repeat #f7f7f7}
</style>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 1;
</script>

<!-- Global site tag (gtag.js) - Google Analytics --><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-22535933-2');
        gtag('config', 'UA-22535933-14');
    
    window.addEventListener("marketingCookiesAccepted", function() {
        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    });

</script>
<!--header_desktop begin--><script>
var fidelityhouse = { queued: [], cookiebot: { marketing: [], statistics: [] } };
fidelityhouse.queue = function(obj) { fidelityhouse.queued.push(obj); };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
            function CookiebotCallback_OnAccept() {
                console.debug('CookiebotCallback_OnAccept');
                if (Cookiebot.consent.marketing) {
                    console.debug('Cookiebot: marketing cookies accepted');
                    window.dispatchEvent( new CustomEvent("marketingCookiesAccepted", { detail: { marketing: true } }));
                }
                if (Cookiebot.consent.statistics) {
                    console.debug('Cookiebot: statistics cookies accepted');
                    window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", { detail: { statistics: true } }));
                }

                window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
                    detail: {
                        marketing: Cookiebot.consent.marketing,
                        statistics: Cookiebot.consent.statistics
                    }
                }));
            }

            // window.addEventListener("marketingCookiesAccepted", function(e) { console.log(e); });
            // window.addEventListener("statisticsCookiesAccepted", function(e) { console.log(e); });

        </script><script>
    (function() {
        var loadScriptAsync = function(uri) {
            return new Promise(function(resolve, reject) {
                var tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function() {
                    resolve();
                };
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        }

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets-3662.kxcdn.com/network/build/js/fallback_desktop.js');
                window.fh_fallback_loaded.then(onFHFallbackLoaded);
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"><script>
function load_gpt(t) {
    setTimeout(function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }, typeof t === 'undefined' ? 0 : t);
}
</script><script>
// SEMANTICO TOOL
window.__SEMANTICO__ = window.__SEMANTICO__ || {};
window.__SEMANTICO__.active = false;
</script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
    googletag.pubads().setTargeting('Googad', [1]);
        googletag.pubads().setTargeting('articleid', '386923');
    
    if (window.__SEMANTICO__.active) {
        googletag.pubads().setTargeting('semantico_hash', window.__SEMANTICO__.hash);
        googletag.pubads().setTargeting('semantico_active', '1');
    } else {
        googletag.pubads().setTargeting('semantico_active', '0');
    }
});
</script><script><!--
googletag.cmd.push(function() {

                        //googletag.defineSlot('/26718993/FiNews_Dkt_Skin', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
            googletag.defineSlot('/26718993/FiNews_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
        
    
    
        
                        googletag.defineSlot('/26718993/FiNews_Dkt_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1495818402508-0').addService(googletag.pubads());

        
    

                                googletag.defineSlot('/26718993/FiNews_Dkt_300x250_Spalla', [[300, 600], [300, 250]], 'div-gpt-ad-1507028439237-0').addService(googletag.pubads());
        
                    googletag.defineSlot('/26718993/FiNews_Dkt_336x280_TopArticolo', ['fluid'], 'div-gpt-ad-1490953715648-0').addService(googletag.pubads());
        
                    //googletag.defineSlot('/26718993/FiNews_Dkt_300x600_Spalla', [300, 600], 'div-gpt-ad-1490954300121-0').addService(googletag.pubads());
        

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();

    // googletag.defineSlot('/150134580/FIDELITY_Mob_1x1', [1, 1], 'div-gpt-ad-1487670563251-0').addService(googletag.pubads());

    googletag.enableServices();
});
// --></script><script>
googletag.cmd.push(function() {

    var is_masthead = function(event) {
        return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function(event) {
        return [
            '/26718993/FiNews_Mobi_300x250_Top',
            '/26718993/FiCucina_Mobi_300x250_Top_Testo',
            '/26718993/FiDonna_Mobi_300x250_Top',
            '/26718993/FiUomo_Mobi_300x250_Top',
            '/26718993/FiViaggi_Mobi_300x250_Top',

        ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        console.debug('[fh_dfp] >> %s empty: %s',
            event.slot.getAdUnitPath(),
            event.isEmpty
        );
    });

    googletag.pubads().addEventListener('slotOnload', function(event) {
        console.debug('[fh_dfp] >> %s loaded',
            event.slot.getAdUnitPath()
        );

        var id = event.slot.getSlotElementId();
        var element = false;
        var width = '';
        var offset = 0;

        if (is_masthead(event)) {
            element = document.getElementById(id);
            offset = (element.getBoundingClientRect().top + element.ownerDocument.defaultView.pageYOffset)
                - (document.getElementById('strip_fh').getBoundingClientRect().height);

            width = '970px';
            if (typeof event.size !== 'undefined' && event.size.length) {
                width = event.size[0] + 'px';
            }

            element.classList.add('dfp_masthead');
        }

        if (!element && is_mobi_300x250_top(event)) {
            element = document.getElementById(id);
            offset = window.scrollY - 10;

            element.classList.add('dfp_boxmobi');
            var last_pos = 0;
            var ticking = false;

            var onScrollDfpBoxMobi = function() {
                last_pos = window.scrollY;
                if (!ticking) {
                    window.requestAnimationFrame(function () {
                        ticking = false;

                        var offset = element.getBoundingClientRect().top + element.ownerDocument.defaultView.pageYOffset;
                        if (last_pos < offset) {
                            return;
                        }
                        window.removeEventListener('scroll', onScrollDfpBoxMobi);
                        if (element.getAttribute('data-impression') == 1) {
                            return;
                        }

                        element.classList.add('always_visible');
                        setTimeout(function() {
                            element.classList.remove('always_visible');
                        }, 2000);
                    });
                }
                ticking = true;
            };
            window.addEventListener('scroll', onScrollDfpBoxMobi);

            return;
        }

        if (!element) {
            return;
        }

        if (window.scrollY < offset) {
            return;
        }

        element.classList.add('always_visible');
        if (width.length) {
            element.style.width = width;
        }

    });

    googletag.pubads().addEventListener('impressionViewable', function (event) {
        var adunit_path = event.slot.getAdUnitPath();
        console.debug('[fh_dfp] >> %s impression', adunit_path);

        var element = false;
        var id = event.slot.getSlotElementId();

        if (is_masthead(event)) {
            element = document.getElementById(id);
        }

        if (!element && is_mobi_300x250_top(event)) {
            element = document.getElementById(id);
            element.setAttribute('data-impression', 1);
        }

        if (!element) {
            return;
        }

        setTimeout(function() {
            element.classList.remove('always_visible');
        }, 1000);
    });
});
</script><script>
  window.addEventListener("marketingCookiesAccepted", function(e) {
    load_gpt();
  });
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246" /><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '1724-9641-01']);
    window.addEventListener("marketingCookiesAccepted", function() {
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    });
 </script><script>
(function(){function a(){}window.console||(window.console={log:a,info:a,warn:a,debug:a,error:a})})();
(function() {

    var skin_check_interval = setInterval(function() {
        if (document.getElementById('bleft_link')) {
            document.body.className += ' skin';
            clearInterval(skin_check_interval);
            console.log('[fh] >> skin_check_interval cleared: skin found');
            return;
        }
    }, 10);

    setTimeout(function() {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
    }, 10000);
})();
</script><!--header_desktop end-->
	<script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>

</head>

<body class="post-template-default single single-post postid-386923 single-format-standard" data-site-id="1" itemscope itemtype="http://schema.org/Article">

    <!-- Facebook Pixel Code --><script>
window.addEventListener('statisticsCookiesAccepted', function(e) {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '994962677216004');
    fbq('track', "PageView");
});
</script><!-- End Facebook Pixel Code -->
            <script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
    
  <!--[if lte IE 9]>
      <style type="text/css">
          .image_zoom img{left:0; top:0; -webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
          .post:hover .image_zoom img{-webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
      </style>
  <![endif]-->

<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-foto" onclick="window.open('//foto.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityfoto_menu40_2.png" width="133" height="20" alt="Fidelity Foto">
                    </li>
                                    <li id="fi-video" onclick="window.open('//video.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityvideo_menu40_2.png" width="133" height="20" alt="Fidelity Video">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>

<div id="page" class="hfeed site">

	
	<header id="masthead" class="site-header" role="banner">
		    <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
    <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="" />
</form>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a href="https://news.fidelityhouse.eu" class="logo">
    		<img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
		</a>
		<meta itemprop="url" content="https://assets-3662.kxcdn.com/network/fidelitynews_mobile/images/logo_fidelitynews_ga.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="Fidelity News">
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

    <ul class="active_submenu bgcolor">
        	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

    </ul>
		
	</header><!-- #masthead -->

      	<a title="Torino" href="/torino/" class="fullwidth_cover torino">
  		<div class="fullwidth_cover_title">Torino</div>
  	</a>
    
    <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-ad-1495818402508-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495818402508-0'); });
            </script></div></div></div>
            <!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-ad-1496249803390-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496249803390-0'); });
        </script></div>    
	<div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
<article data-post-index="" class="attualita" id="post-386923" data-post-index="0" class="post-386923 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-alice-tesio tag-incidente-stradale tag-val-della-torre" data-post-category="34" data-leonardo-category="news" data-post-id="386923" data-moderation-id="265813">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html"/>

		<header class="entry-header">
		                            <!-- dfp:FiNetwork_Logo_Sponsorizzato -->            
        <h1 itemprop="headline" class="entry-title">Torino, 24enne muore in un incidente stradale la notte di Natale</h1>
		<h2 itemprop="description" class="entry-title">
			E' successo tutto nelle prime ore della mattina di Natale nella zona di Val della Torre. Una giovane sotto l’effetto di cocaina, si schianta con l’auto e l’amica che era accanto a lei muore.		</h2>
		<meta itemprop="datePublished" content="2018-12-25T15:53:50+00:00" />
		<meta itemprop="dateModified" content="2018-12-25T15:53:50+00:00" />

        
		<div class="post-details article">
            <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
            Cronaca            </a>

                        <div class="detail date">Pubblicato il <b>25 dicembre 2018</b>, alle ore 15:53</div>
			<hr>
			<div class="detail_button_wrap clear">
				<div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Torino, 24enne muore in un incidente stradale la notte di Natale%20https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
				<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="265813">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
				<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="265813">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
			</div>
		</div>

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				    	<meta itemprop="url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545749630_5c22446904c24.jpg">
	    	<meta itemprop="width" content="638">
			<meta itemprop="height" content="358">
	    </div>

                    <div id="article_cover">

                <img width="580" height="325" src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545749630_5c22446904c24.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Torino, 24enne muore in un incidente stradale la notte di Natale" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">

                
            </div>
        



		
	</header><!-- .entry-header -->

		<div class="entry-content">

        <div class="article_box article_bannerbox">

                            <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490953715648-0' style="margin:0 0 20px 0"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490953715648-0'); });
            </script></div></div>            

        </div>

        

        

		<div class="article_text_wrap ">
						<div itemprop="articleBody" class="articleBody">
                
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
</div>
<p>Una ragazza di 24 anni,<strong> Alice Tesio, </strong>ha perso la vita a Val Della Torre quando l&rsquo;auto su cui viaggiava si &egrave; schiantata contro il muro di una scuola in via Givoletto, in frazione Brione. Alla guida dell&rsquo;auto c&rsquo;era la sua amica anche lei 24enne, trovata positiva&nbsp; ai test della <strong>cocaina.</strong> L&rsquo;auto, una Lancia Y, dopo aver sbattuto violentemente contro&nbsp;un palo della luce si &egrave; ribaltata.&nbsp;Alice viveva a Druento cos&igrave; come la conducente.&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:0 5%; width:90%"><!--fh_load_intext_scripts_mobile--></div>
</div>

<p>L&rsquo;amica &egrave; stata arrestata dai carabinieri di Alpignano. Su di lei pende l&rsquo;accusa di<strong> omicidio stradale</strong>.</p>
<h2>Le dinamiche dell&rsquo;incidente&nbsp;</h2>
<p>Secondo una prima ricostruzione della dinamica dell&rsquo;incidente, pare che sia avvenuto poco prima delle 3 di notte. Il tutto &egrave; stato visto da pi&ugrave; persone che hanno immediatamente allertato i soccorsi.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:0 5%; width:88%"><div id="fh_intext"></div><!--FH_INTEXT_SCRIPT--><span id="screp"></span><script>
var initIntext = function() {
    var log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {

        var revive_id = '5643a3c313e02a9b66aec6db48e0a852';
        var device = document.body.getAttribute('data-device');

        var adsense_enabled_tag = document.querySelectorAll('span[data-property="adsense_enabled"]');
        var adsense_disabled = adsense_enabled_tag.length &&
            !parseInt(adsense_enabled_tag[0].getAttribute('data-content'));

        var revive_zone_id = device == 'mobile' ? 88 : 87;
        if (adsense_disabled) {
            revive_zone_id = device == 'mobile' ? 112 : 113;
        }
        
        var tag = document.createElement('ins');
        tag.setAttribute('data-revive-id', revive_id);
        tag.setAttribute('data-revive-zoneid', revive_zone_id);

        document.getElementById(container_id).parentNode.appendChild(tag);

        console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

        if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start();
        } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)',
                log_id,
                typeof reviveAsync
            );
        }
    };

    function intext_smartclip(container_id) {
        window.sc_smartIntxtNoad = function() {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
        };

                    console.debug('%s loading smartclip...', log_id);
            var script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
                                                console.debug('%s smartclip intext id: %s', log_id, 75661);

            script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              +container_id
              +'&rnd='+ Math.round(Math.random()*1000000)
              +'&optout=0'
            );
            document.getElementById('screp').appendChild(script);
            };

    function intext_init(container_id) {
        intext_smartclip(container_id);
    };

    var default_intext_div = document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads';
    intext_init(default_intext_div);
};

fidelityhouse.queue({
    name: "intext",
    func: initIntext
});

</script></div>
<div style="margin:0 5%;"><!--fh_dfp_mobi_box_bottom--></div>
</div>

<p>Le due ragazze erano prigioniere delle lamerie all&rsquo;interno dell&rsquo;abitacolo dell&rsquo;auto e per liberarle &egrave; stato necessario l&rsquo;intervento dei Vigili del Fuoco. I soccorritori del 118 hanno tentato in tutti i modi di rianimare Elisa ma non c&rsquo;&egrave; stato nulla da fare. La ragazza &egrave; morta in seguito ai gravi traumi riportati per il violento schianto.&nbsp;</p>
<p>La <strong>conducente dell&rsquo;auto,</strong> invece &egrave; rimasta quasi completamente illesa ed &egrave; stata trasportata all&rsquo;ospedale di Rivoli per fare degli accertamenti di routine, scortata dai carabinieri. All&rsquo;ospedale &egrave; stata sottoposta a diversi test: alcol e droga ed &egrave; <strong>risultata positiva ai test sulla cocaina</strong>. Dopo le medicazioni, &egrave; stata condotta presso la propria abitazione dove attualmente si trova agli arresti domiciliari con l&rsquo;accusa di omicidio stradale.&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:0 5%;"><!--fh_dfp_mobi_box_jolly--></div>
</div>

<p>Gli inquirenti nelle prossime ore svolgeranno ulteriori indagini per acquisire pi&ugrave; elementi possibili al fine di ricostruire la vicenda ed individuare tutte le responsabilit&agrave;.&nbsp;</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
            </div>
					</div>

                        <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        
                <ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/natura-animali/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html">San Francisco, vietata la vendita di cani da allevamento: &ldquo;Un esempio per il mondo intero&rdquo;</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/natura-animali/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html">Vai all'articolo</a></div><div id="related_videos_widget" data-player-id="related_videos_player"><div id="video_player_ct"><div id="related_videos_player" class="flashcontent_wrapper_fixheight"></div></div><script>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</script><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"><div class="title">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/293844.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2" href="https://news.fidelityhouse.eu/cronaca/giampiero-errante-ragazzo-reso-la-sua-dislessia-un-dono-297382.html"><div class="title">La storia di Giampiero Errante: &ldquo;La mia dislessia? E&rsquo; un dono&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/297382.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3" href="https://news.fidelityhouse.eu/notizie-incredibili/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html"><div class="title">Padre malato di cancro lascia un video alla sua bimba: &ldquo;Ti amo tanto, ci rivedremo ancora&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/305312.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4" href="https://news.fidelityhouse.eu/esteri/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"><div class="title">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/289897.jpg?w=200"></a></div></div></div></div>

		
    
		<div id="ligatus_news_fidelity_sb_article"></div>

		    

        <div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2487002-beatricecinnirella" target="_blank">
        <img src="https://images-3662.kxcdn.com/u/2487002/d4702b343844a3dc6af44ff92faaa7fd.jpg?w=100" width="100" height="100" alt="Beatrice Cinnirella">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2487002-beatricecinnirella" target="_blank" id="author">Beatrice Cinnirella</a> - 
            Una notizia così terribile il giorno di Natale lascia ben poche parole. Al di là dell'aspetto prettamente giuridico, la vita di una giovane donna è stata per sempre stroncata dalla insensatezza e stupidità di una coetanea che non ha pensato minimamente alle conseguenze che potevano accadere a lei ed alla sua amica.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div>
        
                <div class="yarpp-related">

<div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
    
    

    
    <div class="post" data-post-id="379296" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/bologna-indagato-per-la-morte-del-padre-muore-in-un-incidente-stradale-379296.html" class="image image_zoom">
            <img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/11/1542888359_5bf69ba6e1dbb-298x167.jpg">        </a>
        <div class="text">
            <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
            <a href="https://news.fidelityhouse.eu/cronaca/bologna-indagato-per-la-morte-del-padre-muore-in-un-incidente-stradale-379296.html">
                <div class="title">Bologna, indagato per la morte del padre muore in un incidente stradale</div>
            </a>

            <div class="post-details">
                
                <a href="https://www.fidelityhouse.eu/2487002-beatricecinnirella" target="_blank" class="detail author ">
                    Beatrice Cinnirella                </a>

                
                <div class="detail margin date">22 novembre 2018</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>


    

    
    <div class="post" data-post-id="385534" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/torino-un-uomo-di-47-anni-e-stato-condannato-per-aver-palpeggiato-un-carabiniere-donna-385534.html" class="image image_zoom">
            <img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545183137_5c199fa068640-298x167.jpg">        </a>
        <div class="text">
            <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
            <a href="https://news.fidelityhouse.eu/cronaca/torino-un-uomo-di-47-anni-e-stato-condannato-per-aver-palpeggiato-un-carabiniere-donna-385534.html">
                <div class="title">Torino: un uomo di 47 anni &egrave; stato condannato per aver palpeggiato un carabiniere donna</div>
            </a>

            <div class="post-details">
                
                <a href="https://www.fidelityhouse.eu/3407036-danielamarella" target="_blank" class="detail author ">
                    Daniela Marella                </a>

                
                <div class="detail margin date">19 dicembre 2018</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>
</div>


        <div class="article_comments margin-bottom-40">
    <div class="title_box double_border" id="comments">
        <span>Commenti</span>
    </div>

            <div class="comment_login">
            <img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/login_comment.png" width="63" height="65" alt="Scrivi un commento su Fidelity House">
            <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
            </p>
            <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
			<a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi" style="display:none" target="_blank">Accedi</a>
            <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
        </div>
    
    
    <div class="comment_empty">
        <br>
        <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
        </p>
    </div>

    
</div>


	</div><!-- .entry-content -->
	
</article><!-- #post -->

<script type="text/javascript">
    var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Milano, donna risarcita per la morte del feto in un incidente stradale\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/milano-donna-risarcita-per-la-morte-del-feto-in-un-incidente-stradale-248750.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Milano, donna risarcita per la morte del feto in un incidente stradale\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2016\/12\/1481803374_5852866d353ed-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Milano, donna risarcita per la morte del feto in un incidente stradale<\/div><\/div><\/a><a title=\"Tragico incidente nel giorno del suo compleanno\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/tragico-incidente-nel-giorno-del-suo-compleanno-240380.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Tragico incidente nel giorno del suo compleanno\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2016\/10\/1477933812_58177af22a0c0-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Cristiano D'auria<\/div><div class=\"title\">Tragico incidente nel giorno del suo compleanno<\/div><\/div><\/a><a title=\"Usain Bolt aiuta a scavare la tomba dell'amico Germaine Mason\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/esteri\/usain-bolt-aiuta-a-scavare-la-tomba-dellamico-germaine-mason-276160.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Usain Bolt aiuta a scavare la tomba dell'amico Germaine Mason\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2017\/05\/1494881118_591a135d0c2fe-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Usain Bolt aiuta a scavare la tomba dell'amico Germaine Mason<\/div><\/div><\/a><\/div>\n"};
    fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	
	<div id="secondary" class="widget-area" role="complementary">

                    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507028439237-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #00acb6; font-size: 12px; width: 300px; margin: 0 auto">
					Pubblicità
				</div><script>
										googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-1507028439237-0');
					});
				</script></div>        
		<div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2487002-beatricecinnirella" rel="nofollow" target="_blank"><img src="https://images-3662.kxcdn.com/u/2487002/d4702b343844a3dc6af44ff92faaa7fd.jpg?w=100" alt="Beatrice Cinnirella"></a><a class="user_name" href="https://www.fidelityhouse.eu/2487002-beatricecinnirella" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Beatrice Cinnirella</span></a><div class="user_details user_province">Ragusa</div><div class="user_details user_followers">300 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2487002">segui</div><div class="button contact_user message_user" data-user-id="2487002">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2487002"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Beatrice Cinnirella</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2487002">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div>
        <script>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</script>
<span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20" data-stop-on-autostart="1">
    <div class="sidebar_videogallery_whitewrap">
        <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
        <div class="header_info clear">
            <div class="title" id="sidebar_videogallery_title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div>
            <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/video-incredibili/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html">Vai all'articolo</a>
        </div>

        <div id="sidebar_videogallery_player" style="background: url(https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2015/05/matrimonio-madre-rotelle-post.jpg?w=350); background-size: cover;"></div>

        <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">

                        <div class="post sb_video_post" data-video-index="1">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/12/AchanceToDance-Copertina.jpg?w=160">
                </div>
                <div class="title truncated_text">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
            </div>
                        <div class="post sb_video_post" data-video-index="2">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/03/ForestaGialla-Copertina.jpg?w=160">
                </div>
                <div class="title truncated_text">La foresta che si tinge di giallo: uno spettacolo della natura ai confini del Per&ugrave;</div>
            </div>
                        <div class="post sb_video_post" data-video-index="3">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/07/RossHenderson-Copertina.jpg?w=160">
                </div>
                <div class="title truncated_text">Questo ragazzo ama gli animali e la musica: &egrave; un veterinario unico nel suo genere!</div>
            </div>
                        <div class="post sb_video_post" data-video-index="4">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2016/07/BambinoRide-Copertina.jpg?w=160">
                </div>
                <div class="title truncated_text">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div>
            </div>
            
        </div>
    </div>
</div>


                
        
            
                
                    
                        <ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>


		
        <div id="ligatus_news_fidelity_side_article_2"></div>

		    <div class="list_box item_fullwidth recenti margin-bottom-20 attualita clear">

                    <div class="title_box">
                                    <a class="category_box  attualita" href="/torino/">
                        Torino
                    </a>
                
                Più recenti
            </div>
        

        <div class="wrap_list clear">

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/torino-24enne-muore-in-un-incidente-stradale-la-notte-di-natale-386923.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545749630_5c22446904c24-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Torino, 24enne muore in un incidente stradale la notte di Natale

                                                <span class="detail author ">Beatrice Cinnirella</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/torino-donna-deve-assistere-il-marito-in-coma-i-colleghi-le-regalano-tre-anni-di-ferie-386735.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545609664_5c2021bfed0b8-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Torino: donna deve assistere il marito in coma, i colleghi le regalano tre anni di ferie

                                                <span class="detail author ">Elisabetta Monda</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/torino-drag-queen-aggredita-mette-in-fuga-i-malviventi-386489.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545485218_5c1e3ba1c3328-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Torino, drag queen aggredita mette in fuga i malviventi

                                                <span class="detail author ">Marta Lorenzon</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/riapre-il-santuario-di-belmonte-i-frati-lo-avevano-avevano-abbandonato-in-seguito-a-rapine-ed-aggressioni-subite-386370.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545417097_5c1d318928612-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Riapre il Santuario di Belmonte. I frati lo avevano avevano abbandonato in seguito a rapine ed aggressioni subite

                                                <span class="detail author ">Daniela Marella</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/torino-un-uomo-di-47-anni-e-stato-condannato-per-aver-palpeggiato-un-carabiniere-donna-385534.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/12/1545183137_5c199fa068640-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Torino: un uomo di 47 anni è stato condannato per aver palpeggiato un carabiniere donna

                                                <span class="detail author ">Daniela Marella</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
        </div>
    </div>

		
                <ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
                <ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        
	</div><!-- #secondary -->


</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->

<script>
        window.addEventListener("marketingCookiesAccepted", function() {
            (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://assets-3662.kxcdn.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
        });
    </script><script async src="https://assets-3662.kxcdn.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130" height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130" height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130" height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130" height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130" height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>&copy;Copyright 2018 Fidelity House</b> un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a> P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                        <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
            <br>Fidelity News è una testata giornalistica di proprietà di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a> registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
                    </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà e responsabilità dei materiali</a></li></ul></div></div><script type="text/javascript">
    var require = {
        urlArgs: function(id, url) {
            var args = "v=6758898",
                is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
            if (is_url) {
                var parser = document.createElement('a');
                parser.href = url;
                if (parser.hostname != 'assets-3662.kxcdn.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
                    return '';
                }
            }
            return (url.indexOf('?') === -1 ? '?' : '&') + args;
        },
        waitSeconds: 0
    };
</script><script async data-main="https://assets-3662.kxcdn.com/network/build/js/site-1" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.5/require.min.js"></script><script>

    window.addEventListener("marketingCookiesAccepted", function() {

        var fh_load_ligatus = function (id) {
            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                //gads.src = "http://i.ligatus.com/angular_front/tags/it/news.fidelity/tags/angular-tag.js?bust=2018122515";
                gads.src = '//a-ssl.ligatus.com/?ids=92734&t=js&s=1';

                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        };

        fh_load_ligatus();
    });

</script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });

    window.addEventListener("statisticsCookiesAccepted", function() {
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets-3662.kxcdn.com/network/build/js/queued.js?v=6758898"></script>
</body>
</html>
