<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Omicidio della piccola Jolanda: la procura di Salerno chiede l&#039;ergastolo per i genitori</title>
<link rel="preconnect" href="https://consent.cookiebot.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://rev.fidhouse.com" />
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nel 2019 la piccola Jolanda Passariello di soli otto mesi è stata torturata e uccisa per mano dei suoi genitori Immacolata Monti e Giuseppe Passariello. La procura di Salerno ha chiesto l&#039;ergastolo per entrambi. Udienza attesa per la fine di aprile."/>
<meta name="news_keywords" content="jolanda, procura di salerno, immacolata monti, giuseppe passariello" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Omicidio della piccola Jolanda: la procura di Salerno chiede l&#039;ergastolo per i genitori" />
<meta property="og:description" content="Nel 2019 la piccola Jolanda Passariello di soli otto mesi è stata torturata e uccisa per mano dei suoi genitori Immacolata Monti e Giuseppe Passariello. La procura di Salerno ha chiesto l&#039;ergastolo per entrambi. Udienza attesa per la fine di aprile." />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="procura di Salerno" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-04-16T21:21:58+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618600917_6079e3d53eacf.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618600917_6079e3d53eacf.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55642&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55642' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=507902' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="amphtml" href="https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html/amp">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413078%26articleid%3D3413078%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"
              data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
      function CookiebotCallback_OnAccept() {
        console.debug('CookiebotCallback_OnAccept');
        if (Cookiebot.consent.marketing) {
          console.debug('Cookiebot: marketing cookies accepted');
          window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
        }
        if (Cookiebot.consent.statistics) {
          console.debug('Cookiebot: statistics cookies accepted');
          window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
        }
        window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
          detail: {
            marketing: Cookiebot.consent.marketing,
            statistics: Cookiebot.consent.statistics
          }
        }));
      }
          </script><script>
  (function () {
    const loadScriptAsync = function (uri) {
      return new Promise(function (resolve, reject) {
        const tag = document.createElement('script');
        tag.src = uri;
        tag.async = true;
        tag.onload = function () {
          resolve();
        };
        const firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      });
    };

        fidelityhouse.queue({
      name: "fallback_desktop",
      func: function () {
        window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
        if (typeof onFHFallbackLoaded !== 'undefined') {
          window.fh_fallback_loaded.then(onFHFallbackLoaded);
        }
      }
    });

  })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
  function load_gpt(delay) {
    const ms = typeof delay === 'undefined' ? 0: parseInt(delay);
    const loadGptReally = function () {
      const gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
      const node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    };
    ms>0? setTimeout(loadGptReally, ms):loadGptReally();
  }

  window.__SEMANTICO__ = window.__SEMANTICO__ || {};
    window.__SEMANTICO__.active = false;
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function () {
    const st = googletag.pubads().setTargeting;
    st('Googad', 1);
        st('articleid', '507902');
    st('authorid', '3413078');
    st('category', ['Cronaca']);
    
          st('semantico_active', '0');
      });
</script><script id="site_1_gpt_slots" type="application/json">[{"name":"\/26718993\/FiNews_Dkt_Skin_Premium","sizes":[1,1],"id":"div-gpt-finews_dkt_skin_premium-0"},{"name":"\/26718993\/FiNews_Dkt_Masthead","fluid":true,"sizes":[[970,250],[728,90],[970,90]],"id":"div-gpt-finews_dkt_masthead-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla","fluid":true,"sizes":[[300,600],[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_TopArticolo","fluid":true,"id":"div-gpt-finews_dkt_336x280_toparticolo-0"},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla_Bottom","fluid":true,"sizes":[[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla_bottom-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_Middle","fluid":true,"sizes":[[300,250],[336,280],[300,300],[250,250]],"id":"div-gpt-finews_dkt_336x280_middle-0","amazon":true}]</script><script>
    fidelityhouse.gpt_slots = JSON.parse(document.getElementById('site_1_gpt_slots').textContent);

    googletag.cmd.push(function () {
      if (typeof fidelityhouse.gpt_slots === 'undefined') {
        console.error("Something went wrong, skipping Google slots definition");
        return;
      }

      for (let slot of fidelityhouse.gpt_slots) {
        let sizes = typeof slot.fluid !== 'undefined' ? ['fluid'] : [];
        if (typeof slot.sizes !== 'undefined') {
          sizes = sizes.concat(slot.sizes);
        }
        googletag.defineSlot(slot.name, sizes, slot.id).addService(googletag.pubads());
      }

      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script><script>
  googletag.cmd.push(function () {
    
            googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;
                });
        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

          });
  });
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><script>
    (function () {
      function a() {}
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a});
      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Omicidio della piccola Jolanda: la procura di Salerno chiede l&#8217;ergastolo per i genitori","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/04\/1618600917_6079e3d53eacf.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Antonietta Ricciuti"},"description":"Nel 2019 la piccola Jolanda Passariello di soli otto mesi \u00e8 stata torturata e uccisa per mano dei suoi genitori Immacolata Monti e Giuseppe Passariello. La procura di Salerno ha chiesto l'ergastolo per entrambi. Udienza attesa per la fine di aprile.","articleBody":"Nella notte tra il 21 e il 22 giugno del 2019&nbsp; a Nocera in provincia di Salerno, la piccola Jolanda Passariello, fu torturata e poi uccisa con un cuscino schiacciato sul viso dai suoi genitori, &egrave; questa l'accusa fatta da parte della procura di Salerno verso i genitori della piccola Jolanda morta a soli 8 mesi di vita.\nQuella notte i genitori chiamarono l'ambulanza intorno alle quattro di mattina, ma all'arrivo in ospedale la bimba era gi&agrave; deceduta. Le evidenti ferite sul corpicino della bimba hanno fatto partire subito una denuncia da parte dell'ospedale di Nocera. Stando a quanto riportato, il padre avrebbe raccontato a sua difesa, che il gonfiore presente sulla faccia della piccola era causato da un afta mentre le ustioni sul corpo erano state causate da un incidente domestico.\nLe parole di difesa pronunciate dal padre sarebbero state subito smentite dalla madre della bambina, Immacolata Monti ascoltata dagli inquirenti successivamente e avrebbe ammesso durante l'interrogatorio, di essere sempre stata a conoscenza delle violenze inflitte alla piccola Jolanda, ma di non aver detto nulla per evitare ripercussioni.\nIl padre della piccola, Giuseppe Passariello sarebbe stato arrestato il giorno dopo i fatti ovvero il 23 giugno, mentre la madre Immacolata Monti qualche tempo dopo ovvero il 5 luglio.\nAd incastrare i genitori sarebbero state delle intercettazioni all'interno del commissariato di polizia e non sapendo di essere intercettati, hanno usato frasi n riferimento all'accaduto come ad esempio:\"l'omicidio lo abbiamo fatto\" oppure \"il cuscino dovevamo buttarlo\". La procura di Salerno a distanza di due anni dal terribile omicidio avrebbe chiesto l'ergastolo per entrambi i genitori, accusati di omicidio volontario e maltrattamenti aggravati. La sentenza &egrave; attesa per la fine di aprile. Per la difesa la piccola non sarebbe stata uccisa dai genitori, mentre per la difesa si sarebbe trattato di omicidio volontario in quanto i genitori avrebbero ammesso di averla uccisa durante le intercettazioni ambientali.\n&nbsp;","datePublished":"2021-04-16 21:21:58","dateModified":"2021-04-16 21:21:58","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-507902 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><script>
var onFHFallbackLoaded = function() {
  window.parent.window.postMessage({'a':'fhoop'}, '*');
};

if (typeof fh_fallback_loaded !== 'undefined') {
  fh_fallback_loaded.then(onFHFallbackLoaded);
}
</script>
<!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-finews_dkt_masthead-0'><script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-finews_dkt_masthead-0');
          });
        </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-finews_dkt_skin_premium-0'><script>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_skin_premium-0');
      });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-507902" data-post-index="0"
  class="societa post-507902 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-procura-di-salerno"         data-post-category="34"
         data-post-id="507902"
         data-moderation-id="301083">
    <header class="entry-header">
    <!-- dfp:FiNetwork_Logo_Sponsorizzato -->      <h1 class="entry-title">Omicidio della piccola Jolanda: la procura di Salerno chiede l&#8217;ergastolo per i genitori</h1>
      <h2 class="entry-title">Nel 2019 la piccola Jolanda Passariello di soli otto mesi è stata torturata e uccisa per mano dei suoi genitori Immacolata Monti e Giuseppe Passariello. La procura di Salerno ha chiesto l'ergastolo per entrambi. Udienza attesa per la fine di aprile.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box societa">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>16 aprile 2021</b>, alle
          ore 21:21</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Omicidio della piccola Jolanda: la procura di Salerno chiede l’ergastolo per i genitori%20https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="301083">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="301083">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618600917_6079e3d53eacf.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Omicidio della piccola Jolanda: la procura di Salerno chiede l&rsquo;ergastolo per i genitori" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-finews_dkt_336x280_toparticolo-0' style="margin:0 0 20px 0"><script>
        googletag.cmd.push(function () {
          googletag.display('div-gpt-finews_dkt_336x280_toparticolo-0');
        });
      </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:15px 0 15px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<p>Nella notte tra il 21 e il 22 giugno del 2019&nbsp; <strong>a Nocera in provincia di Salerno</strong>, la piccola <strong>Jolanda Passariello</strong>, <strong>fu torturata e</strong> <strong>poi uccisa con un cuscino schiacciato sul viso dai suoi genitori</strong>, &egrave; questa l&rsquo;accusa fatta da parte della <strong>procura di Salerno</strong> verso i genitori della piccola Jolanda morta a soli 8 mesi di vita.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
<ins data-revive-zoneid="54" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
<div style="margin:10px 0;" align="center"><ins data-revive-zoneid="114" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>

<p>Quella notte i genitori chiamarono l&rsquo;ambulanza intorno alle quattro di mattina, ma <strong>all&rsquo;arrivo in ospedale la bimba era gi&agrave; deceduta</strong>. Le <strong>evidenti ferite</strong> sul corpicino della bimba hanno fatto partire subito una <strong>denuncia da parte dell&rsquo;ospedale di Nocera</strong>. Stando a quanto riportato, il padre avrebbe raccontato a sua difesa, che il gonfiore presente sulla faccia della piccola era causato da un afta mentre le ustioni sul corpo erano state causate da un incidente domestico.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- <ins data-revive-zoneid="128" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins> -->
<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu" data-widget-id="AR_4"></div>
<div style="margin:15px 0;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<p>Le parole di difesa pronunciate dal padre sarebbero s<strong>tate subito smentite dalla madre</strong> della bambina, Immacolata Monti ascoltata dagli inquirenti successivamente e avrebbe <strong>ammesso durante l&rsquo;interrogatorio,</strong> di essere sempre<strong> stata a conoscenza delle violenze inflitte alla piccola</strong> Jolanda, ma di non aver detto nulla per evitare ripercussioni.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div align="center" style="margin:40px 0px 40px 0px;">
<!--fh_dfp_mobi_box_middle-->
</div>
<div><div id="fh_intext"></div><span id="screp"></span><script>
      const initIntext = function () {
        const log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {
                    const revive_id = '5643a3c313e02a9b66aec6db48e0a852';
          const device = document.body.getAttribute('data-device');

          
          const revive_zone_id = device === 'mobile' ? '88' : '87';
                    const tag = document.createElement('ins');
          tag.setAttribute('data-revive-id', revive_id);
          tag.setAttribute('data-revive-zoneid', revive_zone_id);

          document.getElementById(container_id).parentNode.appendChild(tag);

          console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

          if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start({detail: false});
          } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)', log_id, typeof reviveAsync);
          }
        }

        function intext_smartclip(container_id) {
          window.sc_smartIntxtNoad = function () {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
          };

                    console.debug('%s loading smartclip...', log_id);
          const script = document.createElement('script');
          script.setAttribute('type', 'text/javascript');
                                                            console.debug('%s smartclip intext id: %s', log_id, 75661);

          script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              + container_id
              + '&rnd=' + Math.round(Math.random() * 1000000)
              + '&optout=0'
          );
          document.getElementById('screp').appendChild(script);
                  }

        function intext_init(container_id) {
          intext_smartclip(container_id);
        }

        
        intext_init(document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads');
      };

      fidelityhouse.queue({
        name: "intext",
        func: initIntext
      });

    </script></div>

</div>

<p>Il padre della piccola, <strong>Giuseppe Passariello</strong> sarebbe stato arrestato il giorno dopo i fatti ovvero il 23 giugno, mentre la madre Immacolata Monti qualche tempo dopo ovvero il 5 luglio.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<div align="center"><!--fh_dfp_mobi_box_bottom--></div>
</div>
<p>Ad<strong> incastrare i genitori</strong> sarebbero state delle <strong>intercettazioni all&rsquo;interno del commissariato di polizia</strong> e non sapendo di essere intercettati, hanno usato frasi n riferimento all&rsquo;accaduto come ad esempio<strong><em>:&rdquo;l&rsquo;omicidio lo abbiamo fatto&rdquo;</em></strong> oppure <strong><em>&ldquo;il cuscino dovevamo buttarlo&rdquo;</em></strong>. <strong>La procura</strong> <strong>di Salerno</strong> a distanza di due anni dal terribile omicidio <strong>avrebbe chiesto l&rsquo;ergastolo per entrambi i genitori</strong>, <strong>accusati di omicidio</strong> <strong>volontario e maltrattamenti aggravati</strong>. La sentenza &egrave; attesa per la fine di aprile. Per la difesa la piccola non sarebbe stata uccisa dai genitori, mentre per la difesa si sarebbe trattato di omicidio volontario in quanto i genitori avrebbero ammesso di averla uccisa durante le intercettazioni ambientali.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="127" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/esteri/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html">Sofia ha solo 7 anni ma spiega a tutti perch&eacute; &ldquo;la Sindrome di Down non fa paura&rdquo;</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/esteri/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/306050.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/118369.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Alimentazione dei cani: i cibi tossici per i nostri amici a quattro zampe</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/440124.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Questo ragazzo ama gli animali e la musica: &egrave; un veterinario unico nel suo genere!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289929.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Sofia ha solo 7 anni ma spiega a tutti perch\u00e9 \u201cla Sindrome di Down non fa paura\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289882-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html"},{"title":"Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/306050-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html"},{"title":"La madre \u00e8 costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo","image":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/118369-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html"},{"title":"Alimentazione dei cani: i cibi tossici per i nostri amici a quattro zampe","image":"https:\/\/videos.fidhouse.com\/video\/news\/440124.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/440124.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/440124-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/alimentazione-dei-cani-cibi-tossici-per-nostri-amici-quattro-zampe-440124.html"},{"title":"Questo ragazzo ama gli animali e la musica: \u00e8 un veterinario unico nel suo genere!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289929-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/questo-ragazzo-ama-gli-animali-e-la-musica-e-un-veterinario-unico-nel-suo-genere-289929.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/omicidio-della-piccola-jolanda-la-procura-di-salerno-chiede-lergastolo-per-i-genitori-507902.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="http://www.fidelityhouse.eu/3413078-antoniettaricciuti" target="_blank">
        <img src="https://images.fidhouse.com/u/3413078/d7c39b3798e6108e689cae57e943f181.jpg?w=100" width="100" height="100" alt="Antonietta Ricciuti">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="http://www.fidelityhouse.eu/3413078-antoniettaricciuti" target="_blank" id="author">Antonietta Ricciuti</a> - 
            Io non ho parole di fronte a una notizia del genere, una bambina al mondo da pochi mesi trattata in questo modo brutale dai genitori che avrebbero dovuto solo pensare a proteggerla e accudirla con amore. Non si può davvero pensare che due genitori possano fare una cosa del genere a una creaturina cosi piccola e innocente. Spero solo venga fatta giustizia per questo povero angioletto.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="501344" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/bolzano-il-movente-di-benno-neumair-indagato-per-lomicidio-dei-genitori-rivolevano-i-soldi-per-le-tasse-universitarie-501344.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt='Bolzano, il movente di Benno Neumair indagato per l&rsquo;omicidio dei genitori: "rivolevano i soldi per le tasse universitarie"' data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/01/1611235184_60097f7031063-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/bolzano-il-movente-di-benno-neumair-indagato-per-lomicidio-dei-genitori-rivolevano-i-soldi-per-le-tasse-universitarie-501344.html" title="Bolzano, il movente di Benno Neumair indagato per l&amp;#8217;omicidio dei genitori: &amp;quot;rivolevano i soldi per le tasse universitarie&amp;quot;">
            <div class="title">Bolzano, il movente di Benno Neumair indagato per l&rsquo;omicidio dei genitori:&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3413943-katialenti" target="_blank" class="detail author ">
                Katia Lenti              </a>
                          <div class="detail margin date">21 gennaio 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="500863" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/games/ces-2021-sony-rimuove-le-date-dei-giochi-in-uscita-per-ps5-500863.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="CES 2021: Sony rimuove le date dei giochi in uscita per PS5" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/01/1610922867_6004bb734ac83-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/games/" class="category_box tecnologia">Games</a>
          <a href="https://news.fidelityhouse.eu/games/ces-2021-sony-rimuove-le-date-dei-giochi-in-uscita-per-ps5-500863.html" title="CES 2021: Sony rimuove le date dei giochi in uscita per PS5">
            <div class="title">CES 2021: Sony rimuove le date dei giochi in uscita per PS5</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3413591-nicolaivu" target="_blank" class="detail author ">
                Nicola Ivu              </a>
                          <div class="detail margin date">17 gennaio 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = [];
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-finews_dkt_300x250_spalla-0' data-id="GG" class="banner_box margin-bottom-20"
       style="padding-top: 10px"><script>
            googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_300x250_spalla-0');
      });
    </script></div><div class="author_profile  margin-bottom-20"><a class="user_photo" href="http://www.fidelityhouse.eu/3413078-antoniettaricciuti" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3413078/d7c39b3798e6108e689cae57e943f181.jpg?w=100" alt="Antonietta Ricciuti"></a><a class="user_name" href="http://www.fidelityhouse.eu/3413078-antoniettaricciuti" target="_blank"><span>Antonietta Ricciuti</span></a><div class="user_details user_province">Varese</div><div class="user_details user_followers">22 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3413078">segui</div><div class="button contact_user message_user" data-user-id="3413078">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3413078"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Antonietta Ricciuti</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3413078">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Il murale capovolto di Ray Bartkus: un&rsquo;opera d&rsquo;arte che si specchia sul &Scaron;e&scaron;up&#279;</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/arte/il-murale-capovolto-di-ray-bartkus-unopera-darte-che-si-specchia-sul-sesupe-325857.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Steven.jpg?w=160">
          </div>
          <div class="title truncated_text">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/MartinRose70Anni-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Martin e Rose: un esempio d&rsquo;amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/09/NonnaNipote-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/WilliamSorelle-Copertine.jpg?w=160">
          </div>
          <div class="title truncated_text">Il suo pap&agrave; gli svela che presto avr&agrave; due sorelline. La sua reazione &egrave; amore puro!</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Il murale capovolto di Ray Bartkus: un\u2019opera d\u2019arte che si specchia sul \u0160e\u0161up\u0117","image":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/325857-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/il-murale-capovolto-di-ray-bartkus-unopera-darte-che-si-specchia-sul-sesupe-325857.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"},{"title":"Martin e Rose: un esempio d\u2019amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289909-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html"},{"title":"Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero","image":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/365248-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/balla-con-la-nonna-malata-di-alzheimer-il-video-ha-commosso-il-mondo-intero-365248.html"},{"title":"Il suo pap\u00e0 gli svela che presto avr\u00e0 due sorelline. La sua reazione \u00e8 amore puro!","image":"https:\/\/videos.fidhouse.com\/video\/news\/315829.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/315829.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/315829-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/il-suo-papa-gli-svela-che-presto-avra-due-sorelline-la-sua-reazione-e-amore-puro-315829.html"}];
</script>
<ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><div class="list_box item_fullwidth popolari margin-bottom-20 attualita"><div class="title_box"><a class="category_box  attualita" href="https://news.fidelityhouse.eu/cronaca/">
                Cronaca
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/ho-un-peso-nel-cuore-19enne-si-toglie-la-vita-gettandosi-sotto-un-treno-regionale-506858.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" ho un peso nel cuore si toglie la vita gettandosi sotto treno regionale class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1617922832_606f8b0facb95-298x167.jpg"></div><div class="text">
                "Ho un peso nel cuore": 19enne si toglie la vita gettandosi sotto un treno regionale

                                    <span class="detail author ">Federico Sanapo</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/malika-cacciata-da-casa-a-22-anni-dalla-famiglia-perche-gay-ho-perso-tutto-506934.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Malika, cacciata da casa a 22 anni dalla famiglia perch&eacute; gay: " ho perso tutto class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1617982279_60707347191cd-298x167.jpg"></div><div class="text">
                Malika, cacciata da casa a 22 anni dalla famiglia perch&eacute; gay: "Ho perso tutto"

                                    <span class="detail author ">Federico Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/si-schianta-con-lauto-contro-la-motrice-di-un-camion-muore-28enne-506985.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Si schianta con l&rsquo;auto contro la motrice di un camion: muore 28enne" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618044088_607164b844eed-298x167.jpg"></div><div class="text">
                Si schianta con l&rsquo;auto contro la motrice di un camion: muore 28enne

                                    <span class="detail author ">Federico Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/ragazzini-distruggono-le-tombe-del-cimitero-per-passatempo-60-mila-euro-di-danni-507090.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ragazzini distruggono le tombe del cimitero " per passatempo mila euro di danni class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618130907_6072b7db093c2-298x167.jpg"></div><div class="text">
                Ragazzini distruggono le tombe del cimitero "per passatempo": 60 mila euro di danni

                                    <span class="detail author ">Federico Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/sorelline-fanno-perdere-le-tracce-per-giorni-ritrovate-nascoste-sotto-i-sedili-di-un-treno-507355.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Sorelline fanno perdere le tracce per giorni: ritrovate nascoste sotto i sedili di un treno" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618317320_60759007c8fb3-298x167.jpg"></div><div class="text">
                Sorelline fanno perdere le tracce per giorni: ritrovate nascoste sotto i sedili di un treno

                                    <span class="detail author ">Federico Sanapo</span></div></a></div></div>
<ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2021 Fidelity House
        </b>
        un prodotto di
        <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di
          <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a>
          registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346329"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346329"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346329"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
</body>
</html>
