<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio</title>
<link rel="preconnect" href="https://consent.cookiebot.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://rev.fidhouse.com" />
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una tragedia accorsa nella serata di ieri a Milano dove un uomo, per circostanze ancora poco chiare, è precipitato da un palazzo morendo sul colpo"/>
<meta name="news_keywords" content="caduta, piazza affari, suicidio" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio" />
<meta property="og:description" content="Una tragedia accorsa nella serata di ieri a Milano dove un uomo, per circostanze ancora poco chiare, è precipitato da un palazzo morendo sul colpo" />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="caduta" />
<meta property="article:tag" content="Piazza Affari" />
<meta property="article:tag" content="Suicidio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2021-05-21T09:52:25+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621583544_60a766b85832c.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621583544_60a766b85832c.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55642&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55642' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=512998' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="amphtml" href="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html/amp">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3403129%26articleid%3D3403129%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"
              data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
      function CookiebotCallback_OnAccept() {
        console.debug('CookiebotCallback_OnAccept');
        if (Cookiebot.consent.marketing) {
          console.debug('Cookiebot: marketing cookies accepted');
          window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
        }
        if (Cookiebot.consent.statistics) {
          console.debug('Cookiebot: statistics cookies accepted');
          window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
        }
        window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
          detail: {
            marketing: Cookiebot.consent.marketing,
            statistics: Cookiebot.consent.statistics
          }
        }));
      }
          </script><script>
  (function () {
    const loadScriptAsync = function (uri) {
      return new Promise(function (resolve, reject) {
        const tag = document.createElement('script');
        tag.src = uri;
        tag.async = true;
        tag.onload = function () {
          resolve();
        };
        const firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      });
    };

        fidelityhouse.queue({
      name: "fallback_desktop",
      func: function () {
        window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
        if (typeof onFHFallbackLoaded !== 'undefined') {
          window.fh_fallback_loaded.then(onFHFallbackLoaded);
        }
      }
    });

  })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
  function load_gpt(delay) {
    const ms = typeof delay === 'undefined' ? 0: parseInt(delay);
    const loadGptReally = function () {
      const gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
      const node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    };
    ms>0? setTimeout(loadGptReally, ms):loadGptReally();
  }

  window.__SEMANTICO__ = window.__SEMANTICO__ || {};
    window.__SEMANTICO__.active = false;
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function () {
    const st = googletag.pubads().setTargeting;
    st('Googad', 1);
        st('articleid', '512998');
    st('authorid', '3403129');
    st('category', ['Cronaca']);
    
          st('semantico_active', '0');
      });
</script><script id="site_1_gpt_slots" type="application/json">[{"name":"\/26718993\/FiNews_Dkt_Skin_Premium","sizes":[1,1],"id":"div-gpt-finews_dkt_skin_premium-0"},{"name":"\/26718993\/FiNews_Dkt_Masthead","fluid":true,"sizes":[[970,250],[728,90],[970,90]],"id":"div-gpt-finews_dkt_masthead-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla","fluid":true,"sizes":[[300,600],[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_TopArticolo","fluid":true,"id":"div-gpt-finews_dkt_336x280_toparticolo-0"},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla_Bottom","fluid":true,"sizes":[[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla_bottom-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_Middle","fluid":true,"sizes":[[300,250],[336,280],[300,300],[250,250]],"id":"div-gpt-finews_dkt_336x280_middle-0","amazon":true}]</script><script>
    fidelityhouse.gpt_slots = JSON.parse(document.getElementById('site_1_gpt_slots').textContent);

    googletag.cmd.push(function () {
      if (typeof fidelityhouse.gpt_slots === 'undefined') {
        console.error("Something went wrong, skipping Google slots definition");
        return;
      }

      for (let slot of fidelityhouse.gpt_slots) {
        let sizes = typeof slot.fluid !== 'undefined' ? ['fluid'] : [];
        if (typeof slot.sizes !== 'undefined') {
          sizes = sizes.concat(slot.sizes);
        }
        googletag.defineSlot(slot.name, sizes, slot.id).addService(googletag.pubads());
      }

      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script><script>
  googletag.cmd.push(function () {
    
            googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;
                });
        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

          });
  });
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><script>
    (function () {
      function a() {}
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a});
      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/05\/1621583544_60a766b85832c.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Simona Bernini"},"description":"Una tragedia accorsa nella serata di ieri a Milano dove un uomo, per circostanze ancora poco chiare, \u00e8 precipitato da un palazzo morendo sul colpo. Sulla vicenda indagano gli inquirenti.","articleBody":"Alcune tragedie sembrano essere davvero inspiegabili e incomprensibili. Sono dei misteri difficili da risolvere, persino per le stesse forze dell'ordine, le quali devono cercare di capire come sia accaduto e cosa fare in merito. Una tragedia senza nessuna spiegazione apparente &egrave; accaduta a Milano, per la precisione, in Piazza Affari, dove un uomo &egrave; precipitato da un palazzo morendo sul colpo. Cerchiamo di capire bene cosa sia successo e fare il punto delle indagini.&nbsp;\nIl fatto &egrave; accaduto gioved&igrave; 20 maggio nel pomeriggio a Milano, a Piazza Affari, per la precisione dove un uomo di 51 anni &egrave; precipitato da un palazzo ed &egrave; morto sul colpo. L'incidente &egrave; accaduto poco dopo le 18. Sul luogo della tragedia dove ha sede la Borsa italiana, sono immediatamente intervenuti la Polizia di Stato, gli agenti della polizia locale di Milano, compreso anche i mezzi di soccorso che non hanno potuto fare nulla per salvare l'uomo.&nbsp;\nIn base a quanto racconta l'Azienda regionale emergenza urgenza della Lombardia, i soccorritori e i mezzi di soccorso, intervenuti in loco, pur facendo di tutto, non hanno potuto salvare l'uomo in quanto \"le lesioni riportate non erano compatibili con la vita\". Insieme a loro, sono intervenuti anche i poliziotti della Questura di Via Fatebenefratelli e i colleghi della locale che stanno facendo luce sul caso cercando di venirne a capo.&nbsp;\nIn base a quanto &egrave; stato riportato da Milanotoday, qualsiasi pista &egrave; al vaglio degli inquirenti, sebbene si pensi che possa essersi trattato di suicidio che, al momento, appare quella maggiormente sicura, secondo anche alcuni fatti che sono stati raccolti in merito. L'uomo &egrave; precipitato dalla terrazza dello stabile in cui trovava in cui ha sede la Cbre, ovvero la societ&agrave; di servizi e investimenti nel real estate.&nbsp;\nSecondo anche quanto emerso nella serata di gioved&igrave; 20 maggio, si tratterebbe di un suicidio sul quale si sta cercando ancora di capire quali possano essere i motivi di questo folle gesto.","datePublished":"2021-05-21 09:52:25","dateModified":"2021-05-21 09:52:25","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-512998 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><script>
var onFHFallbackLoaded = function() {
  window.parent.window.postMessage({'a':'fhoop'}, '*');
};

if (typeof fh_fallback_loaded !== 'undefined') {
  fh_fallback_loaded.then(onFHFallbackLoaded);
}
</script>
<!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <a title="Milano" href="/milano/"
         class="fullwidth_cover milano">
    <div class="fullwidth_cover_title">Milano</div>
    </a><!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-finews_dkt_masthead-0'><script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-finews_dkt_masthead-0');
          });
        </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-finews_dkt_skin_premium-0'><script>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_skin_premium-0');
      });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-512998" data-post-index="0"
  class="attualita post-512998 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-caduta tag-piazza-affari tag-suicidio"         data-post-category="34"
         data-post-id="512998"
         data-moderation-id="302753">
    <header class="entry-header">
    <!-- dfp:FiNetwork_Logo_Sponsorizzato -->      <h1 class="entry-title">Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio</h1>
      <h2 class="entry-title">Una tragedia accorsa nella serata di ieri a Milano dove un uomo, per circostanze ancora poco chiare, è precipitato da un palazzo morendo sul colpo. Sulla vicenda indagano gli inquirenti.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>21 maggio 2021</b>, alle
          ore 09:52</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio%20https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="302753">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="302753">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621583544_60a766b85832c.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-finews_dkt_336x280_toparticolo-0' style="margin:0 0 20px 0"><script>
        googletag.cmd.push(function () {
          googletag.display('div-gpt-finews_dkt_336x280_toparticolo-0');
        });
      </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:15px 0 15px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<p>Alcune tragedie sembrano essere davvero<strong> inspiegabili e incomprensibili</strong>. Sono dei misteri difficili da risolvere, persino per le stesse forze dell&rsquo;ordine, le quali devono cercare di capire come sia accaduto e cosa fare in merito. Una tragedia senza nessuna spiegazione apparente &egrave; accaduta a Milano, per la precisione, in Piazza Affari, dove un uomo &egrave; <strong>precipitato da un palazzo</strong> morendo sul colpo. Cerchiamo di capire bene cosa sia successo e fare il punto delle indagini.&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
<div style="margin:10px 0;" align="center"><ins data-revive-zoneid="114" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<ins data-revive-zoneid="54" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Il fatto &egrave; accaduto gioved&igrave; 20 maggio nel pomeriggio a Milano, a <strong>Piazza Affari</strong>, per la precisione dove un uomo di 51 anni &egrave; precipitato da un palazzo ed &egrave; morto sul colpo. L&rsquo;incidente &egrave; accaduto poco dopo le 18. Sul luogo della tragedia dove ha sede la <strong>Borsa italiana</strong>, sono immediatamente intervenuti la Polizia di Stato, gli agenti della polizia locale di Milano, compreso anche i mezzi di soccorso che non hanno potuto fare nulla per salvare l&rsquo;uomo.&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- <ins data-revive-zoneid="128" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins> -->
<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu" data-widget-id="AR_4"></div>
<div style="margin:15px 0;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<p>In base a quanto racconta l&rsquo;Azienda regionale emergenza urgenza della Lombardia, i soccorritori e i mezzi di soccorso, intervenuti in loco, pur facendo di tutto, <strong>non hanno potuto salvare l&rsquo;uomo</strong> in quanto<em> &ldquo;le lesioni riportate non erano compatibili con la vita&rdquo;</em>. Insieme a loro, sono intervenuti anche i poliziotti della Questura di Via Fatebenefratelli e i colleghi della locale che stanno facendo luce sul caso cercando di venirne a capo.&nbsp;</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div align="center" style="margin:40px 0px 40px 0px;">
<!--fh_dfp_mobi_box_middle-->
</div>
<div><div id="fh_intext"></div><span id="screp"></span><script>
      const initIntext = function () {
        const log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {
                    const revive_id = '5643a3c313e02a9b66aec6db48e0a852';
          const device = document.body.getAttribute('data-device');

          
          const revive_zone_id = device === 'mobile' ? '88' : '87';
                    const tag = document.createElement('ins');
          tag.setAttribute('data-revive-id', revive_id);
          tag.setAttribute('data-revive-zoneid', revive_zone_id);

          document.getElementById(container_id).parentNode.appendChild(tag);

          console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

          if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start({detail: false});
          } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)', log_id, typeof reviveAsync);
          }
        }

        function intext_smartclip(container_id) {
          window.sc_smartIntxtNoad = function () {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
          };

                    console.debug('%s loading smartclip...', log_id);
          const script = document.createElement('script');
          script.setAttribute('type', 'text/javascript');
                                                            console.debug('%s smartclip intext id: %s', log_id, 75661);

          script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              + container_id
              + '&rnd=' + Math.round(Math.random() * 1000000)
              + '&optout=0'
          );
          document.getElementById('screp').appendChild(script);
                  }

        function intext_init(container_id) {
          intext_smartclip(container_id);
        }

        
        intext_init(document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads');
      };

      fidelityhouse.queue({
        name: "intext",
        func: initIntext
      });

    </script></div>

</div>

<p>In base a quanto &egrave; stato riportato da <strong>Milanotoday</strong>, qualsiasi pista &egrave; al vaglio degli inquirenti, sebbene si pensi che possa essersi trattato di <strong>suicidio</strong> che, al momento, appare quella maggiormente sicura, secondo anche alcuni fatti che sono stati raccolti in merito. L&rsquo;uomo &egrave; precipitato dalla terrazza dello stabile in cui trovava in cui ha sede la Cbre, ovvero la societ&agrave; di servizi e investimenti nel real estate.&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<div align="center"><!--fh_dfp_mobi_box_bottom--></div>
</div>
<p>Secondo anche quanto emerso nella serata di gioved&igrave; 20 maggio, si tratterebbe di un suicidio sul quale si sta cercando ancora di capire quali possano essere i <strong>motivi di questo folle gesto</strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="127" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/natura-animali/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html">Un cane incontra la sua &ldquo;sorellina&rdquo; per la prima volta: quel momento &egrave; tenerissimo!</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/natura-animali/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Alimentazione dei cani: i cibi tossici per i nostri amici a quattro zampe</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/440124.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/293844.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/338274.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Padre malato di cancro lascia un video alla sua bimba: &ldquo;Ti amo tanto, ci rivedremo ancora&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/305312.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Un cane incontra la sua \u201csorellina\u201d per la prima volta: quel momento \u00e8 tenerissimo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/307730.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/307730.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/307730-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html"},{"title":"Alimentazione dei cani: i cibi tossici per i nostri amici a quattro zampe","image":"https:\/\/videos.fidhouse.com\/video\/news\/440124.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/440124.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/440124-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/alimentazione-dei-cani-cibi-tossici-per-nostri-amici-quattro-zampe-440124.html"},{"title":"\"Voglio essere come te, pap\u00e0\", la storia di Chace che sta commuovendo il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/293844-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"},{"title":"Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato","image":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/338274-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/design\/le-casette-di-dan-pauly-sembrano-uscite-dalle-fiabe-sono-fatte-di-legno-riciclato-338274.html"},{"title":"Padre malato di cancro lascia un video alla sua bimba: \u201cTi amo tanto, ci rivedremo ancora\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/305312-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="http://www.fidelityhouse.eu/3403129-simonabernini" target="_blank">
        <img src="https://images.fidhouse.com/u/3403129/1f74dc3d229549cab1283e1d7d7d45f9.jpg?w=100" width="100" height="100" alt="Simona Bernini">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="http://www.fidelityhouse.eu/3403129-simonabernini" target="_blank" id="author">Simona Bernini</a> - 
            Una tragedia immane ha colpito la vita di quest'uomo e sicuramente quella della sua famiglia. Una vicenda dai contorni poco chiari e inspiegabili sui quali gli inquirenti stanno indagando per capire cosa sia realmente successo all'uomo per arrivare a compiere un gesto del genere, qualora si trattasse, come davvero si pensa, di un suicidio. Sicuramente nelle prossime ore ci saranno maggiori dettagli e informazioni al riguardo.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="512482" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/foggia-incidente-stradale-sul-gargano-morto-sul-colpo-un-giovane-512482.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Foggia, incidente stradale sul Gargano: morto sul colpo un giovane" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621241790_60a22fbda238f-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/foggia-incidente-stradale-sul-gargano-morto-sul-colpo-un-giovane-512482.html" title="Foggia, incidente stradale sul Gargano: morto sul colpo un giovane">
            <div class="title">Foggia, incidente stradale sul Gargano: morto sul colpo un giovane</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank" class="detail author ">
                Federico Sanapo              </a>
                          <div class="detail margin date">17 maggio 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="508370" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/ragazza-si-getta-sotto-ai-binari-della-metro-deceduta-sul-colpo-508370.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Ragazza si getta sotto ai binari della metro: deceduta sul colpo" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1618916823_607eb5d6e2bab-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/ragazza-si-getta-sotto-ai-binari-della-metro-deceduta-sul-colpo-508370.html" title="Ragazza si getta sotto ai binari della metro: deceduta sul colpo">
            <div class="title">Ragazza si getta sotto ai binari della metro: deceduta sul colpo</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank" class="detail author ">
                Federico Sanapo              </a>
                          <div class="detail margin date">20 aprile 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Sedicenne suicida: chiesto il rinvio a giudizio dei genitori\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/sedicenne-suicida-chiesto-il-rinvio-a-giudizio-dei-genitori-188805.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Sedicenne suicida: chiesto il rinvio a giudizio dei genitori\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2016\/02\/1455359305_56bf082137482-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Anna Maria Giordano<\/div><div class=\"title\">Sedicenne suicida: chiesto il rinvio a giudizio dei genitori<\/div><\/div><\/a><a title=\"Belluno, ricercatore universitario si getta dal ponte dei suicidi\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/belluno-ricercatore-universitario-si-getta-dal-ponte-dei-suicidi-407078.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Belluno, ricercatore universitario si getta dal ponte dei suicidi\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2019\/04\/1554291269_5ca49a450dd49-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Marta Lorenzon<\/div><div class=\"title\">Belluno, ricercatore universitario si getta dal ponte dei suicidi<\/div><\/div><\/a><a title=\"Cina: la famiglia le nega il cesareo suggerito dai medici, 26enne incinta si suicida\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/esteri\/cina-la-famiglia-le-nega-il-cesareo-suggerito-dai-medici-26enne-incinta-si-suicida-297073.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Cina: la famiglia le nega il cesareo suggerito dai medici, 26enne incinta si suicida\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2017\/09\/1504690437_59afc10493cd3-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Anna Santini<\/div><div class=\"title\">Cina: la famiglia le nega il cesareo suggerito dai medici, 26enne incinta si suicida<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-finews_dkt_300x250_spalla-0' data-id="GG" class="banner_box margin-bottom-20"
       style="padding-top: 10px"><script>
            googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_300x250_spalla-0');
      });
    </script></div><div class="author_profile premium margin-bottom-20"><a class="user_photo" href="http://www.fidelityhouse.eu/3403129-simonabernini" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3403129/1f74dc3d229549cab1283e1d7d7d45f9.jpg?w=100" alt="Simona Bernini"></a><a class="user_name" href="http://www.fidelityhouse.eu/3403129-simonabernini" target="_blank"><span>Simona Bernini</span></a><div class="user_details user_province">Torino</div><div class="user_details user_followers">131 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3403129">segui</div><div class="button contact_user message_user" data-user-id="3403129">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3403129"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Simona Bernini</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3403129">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/video-incredibili/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/07/Img-3.jpg?w=160">
          </div>
          <div class="title truncated_text">Bimbo di 5 anni dona i suoi risparmi all&rsquo;oncologo che ha curato la mamma: &ldquo;Sono per la ricerca&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/12/AchanceToDance-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/Copertina-Internet-Anziani.jpg?w=160">
          </div>
          <div class="title truncated_text">Internet non ha et&agrave;: aiutiamo i pi&ugrave; anziani ad entrare nell&rsquo;era digitale</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Cyberbullismo-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Cyberbullismo: l&rsquo;arma migliore &egrave; creare consapevolezza ed usare i social in modo responsabile</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"},{"title":"Bimbo di 5 anni dona i suoi risparmi all\u2019oncologo che ha curato la mamma: \u201cSono per la ricerca\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/351091-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/bimbo-di-5-anni-dona-suoi-risparmi-alloncologo-che-ha-curato-la-mamma-sono-per-la-ricerca-351091.html"},{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"Internet non ha et\u00e0: aiutiamo i pi\u00f9 anziani ad entrare nell\u2019era digitale","image":"https:\/\/videos.fidhouse.com\/video\/news\/312516.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/312516.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/312516-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/internet-non-ha-eta-aiutiamo-i-piu-anziani-ad-entrare-nellera-digitale-312516.html"},{"title":"Cyberbullismo: l\u2019arma migliore \u00e8 creare consapevolezza ed usare i social in modo responsabile","image":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292332-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/cyberbullismo-larma-migliore-e-creare-consapevolezza-ed-usare-i-social-in-modo-responsabile-292332.html"}];
</script>
<ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>    <div class="list_box item_fullwidth recenti margin-bottom-20 attualita clear">

                    <div class="title_box">
                                    <a class="category_box  attualita" href="/milano/">
                        Milano
                    </a>
                
                Più recenti
            </div>
        

        <div class="wrap_list clear">

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/milano-cade-da-un-palazzo-in-piazza-affari-morendo-sul-colpo-si-pensa-al-suicidio-512998.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621583544_60a766b85832c-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Milano, cade da un palazzo in Piazza Affari morendo sul colpo: si pensa al suicidio

                                                <span class="detail author ">Simona Bernini</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/milano-atleta-paralimpico-investito-da-un-camion-mentre-e-in-handbike-512989.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621580024_60a758f83117e-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Milano, atleta paralimpico investito da un camion mentre è in handbike

                                                <span class="detail author ">Federico Sanapo</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/gossip/barbara-durso-e-francesco-zangrillo-la-prima-paparazzata-ufficiale-della-coppia-512864.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621460298_60a585493d2cb-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Barbara D’Urso e Francesco Zangrillo, la prima paparazzata ufficiale della coppia

                                                <span class="detail author ">Rossella Martielli</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/milano-donna-investita-e-uccisa-da-un-treno-della-metropolitana-512821.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621436264_60a52767b28b1-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Milano, donna investita e uccisa da un treno della metropolitana

                                                <span class="detail author ">Federico Sanapo</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/milano-sequestrata-e-riempita-di-botte-ma-il-giudice-riduce-la-pena-allaguzzino-512809.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1621432038_60a516e602acb-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Milano: sequestrata e riempita di botte, ma il giudice riduce la pena all’aguzzino

                                                <span class="detail author ">Simona Bernini</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
        </div>
    </div>
<ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2021 Fidelity House
        </b>
        un prodotto di
        <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di
          <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a>
          registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346329"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346329"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346329"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
</body>
</html>
