<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Lo strano caso dell’Isola del Giglio, dove nessuno si ammala di Coronavirus</title>
<link rel="preconnect" href="https://consent.cookiebot.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://rev.fidhouse.com" />
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Alcuni ricercatori hanno deciso di comprendere per quale motivo gli abitanti dell’isola del Giglio non si ammalano di Covid-19"/>
<meta name="news_keywords" content="isola del giglio coronavirus, coronavirus, isola del giglio" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo strano caso dell’Isola del Giglio: nessuno si ammala di Coronavirus" />
<meta property="og:description" content="Alcuni ricercatori hanno deciso di comprendere per quale motivo gli abitanti dell’isola del Giglio non si ammalano di Covid-19" />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Isola del Giglio" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-05-14T00:49:22+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589410161_5ebc7970a4d18.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589410161_5ebc7970a4d18.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55641&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55641' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=476546' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="amphtml" href="https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html/amp">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2500122%26articleid%3D2500122%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"
              data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
      function CookiebotCallback_OnAccept() {
        console.debug('CookiebotCallback_OnAccept');
        if (Cookiebot.consent.marketing) {
          console.debug('Cookiebot: marketing cookies accepted');
          window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
        }
        if (Cookiebot.consent.statistics) {
          console.debug('Cookiebot: statistics cookies accepted');
          window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
        }
        window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
          detail: {
            marketing: Cookiebot.consent.marketing,
            statistics: Cookiebot.consent.statistics
          }
        }));
      }
          </script><script>
  (function () {
    const loadScriptAsync = function (uri) {
      return new Promise(function (resolve, reject) {
        const tag = document.createElement('script');
        tag.src = uri;
        tag.async = true;
        tag.onload = function () {
          resolve();
        };
        const firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      });
    };

        fidelityhouse.queue({
      name: "fallback_desktop",
      func: function () {
        window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
        if (typeof onFHFallbackLoaded !== 'undefined') {
          window.fh_fallback_loaded.then(onFHFallbackLoaded);
        }
      }
    });

  })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
  function load_gpt(delay) {
    const ms = typeof delay === 'undefined' ? 0: parseInt(delay);
    const loadGptReally = function () {
      const gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
      const node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    };
    ms>0? setTimeout(loadGptReally, ms):loadGptReally();
  }

  window.__SEMANTICO__ = window.__SEMANTICO__ || {};
    window.__SEMANTICO__.active = false;
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function () {
    const st = googletag.pubads().setTargeting;
    st('Googad', 1);
        st('articleid', '476546');
    st('authorid', '2500122');
    st('category', ['Cronaca']);
    
          st('semantico_active', '0');
      });
</script><script id="site_1_gpt_slots" type="application/json">[{"name":"\/26718993\/FiNews_Dkt_Skin_Premium","sizes":[1,1],"id":"div-gpt-finews_dkt_skin_premium-0"},{"name":"\/26718993\/FiNews_Dkt_Masthead","fluid":true,"sizes":[[970,250],[728,90],[970,90]],"id":"div-gpt-finews_dkt_masthead-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla","fluid":true,"sizes":[[300,600],[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_TopArticolo","fluid":true,"id":"div-gpt-finews_dkt_336x280_toparticolo-0"},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla_Bottom","fluid":true,"sizes":[[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla_bottom-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_Middle","fluid":true,"sizes":[[300,250],[336,280],[300,300],[250,250]],"id":"div-gpt-finews_dkt_336x280_middle-0","amazon":true}]</script><script>
    fidelityhouse.gpt_slots = JSON.parse(document.getElementById('site_1_gpt_slots').textContent);

    googletag.cmd.push(function () {
      if (typeof fidelityhouse.gpt_slots === 'undefined') {
        console.error("Something went wrong, skipping Google slots definition");
        return;
      }

      for (let slot of fidelityhouse.gpt_slots) {
        let sizes = typeof slot.fluid !== 'undefined' ? ['fluid'] : [];
        if (typeof slot.sizes !== 'undefined') {
          sizes = sizes.concat(slot.sizes);
        }
        googletag.defineSlot(slot.name, sizes, slot.id).addService(googletag.pubads());
      }

      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script><script>
  googletag.cmd.push(function () {
    
            googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;
                });
        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

          });
  });
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><script>
    (function () {
      function a() {}
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a});
      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Lo strano caso dell\u2019Isola del Giglio, dove nessuno si ammala di Coronavirus","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/05\/1589410161_5ebc7970a4d18.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Antonio Sorice"},"description":"Alcuni ricercatori hanno deciso di comprendere per quale motivo gli abitanti dell\u2019Isola del Giglio non si ammalano di Covid-19. Al momento sul caso non esistono certezze, ma solo ipotesi da approfondire.","articleBody":"Quella dell&rsquo;Isola del Giglio &egrave; un caso che ha gi&agrave; incuriosito la comunit&agrave; medico-scientifica: la popolazione di questa isola toscana, si dimostra infatti molto resistente nei confronti dell&rsquo;epidemia di Covid-19. A fronte di alcuni casi di contagio provenienti dalla terraferma, tra i residenti si &egrave; registrato un solo positivo, tra le altre cose asintomatico.\nQuesto scenario ha incuriosito sia l&rsquo;Universit&agrave; di Trento che il dipartimento di&nbsp;scienze biomediche chirurgiche e odontoiatriche dell&rsquo;Universit&agrave; di Milano, che hanno deciso di indagare su di una vicenda alquanto unica nel suo genere. Dopo aver ottenuto l&rsquo;approvazione dell'Istituto Nazionale per le Malattie Infettive Lazzaro Spallanzani di Roma, al loro fianco si sono aggiunti l&rsquo;Universit&agrave; San Raffaele, l&rsquo;Istituto Humanitas di Milano, l&rsquo;Istituto Nazionale Tumori e l&rsquo;Istituto Dermatologico&nbsp;San Gallicano di Roma.\nPer avere un quadro pi&ugrave; esaustivo del fenomeno, sull&rsquo;isola sono stati inviati 1500 kit di test sierologici, necessari per mettere in atto una ricerca che ha coinvolto un campione di oltre 600&nbsp;persone. I risultati raccolti tra il 29 aprile e il 3 maggio, dopo aver permesso di appurare l&rsquo;esistenza di un solo malato asintomatico, vengono ora utilizzati per saperne di pi&ugrave; non solo sulla malattia, ma anche sulle ragioni che rendono i gigliesi immuni di fronte al virus.\nAl momento non &egrave; chiaro quale sia il segreto della loro resistenza. Le ipotesi sono diverse, ma quelle pi&ugrave; accreditate fanno riferimento al tasso di inquinamento atmosferico molto basso, alle particolari condizioni ambientali, oltre ad eventuali caratteristiche genetiche degli isolani. Non da ultimo, non si esclude che la popolazione gigliese sia stata colpita da un ceppo virale depotenziato, in altre parole dotato di una bassa virulenza.\nEnrico Rossi, presidente della regione Toscana, ha lodato l&rsquo;iniziativa, precisando che &ldquo;questo studio potr&agrave; aiutarci a comprendere meglio le caratteristiche e le dinamiche epidemiologiche, cliniche e biologiche, determinate dall'infezione Covid 19&rdquo;. Non lasciando nulla di intentato, si spera infatti che la fattiva collaborazione della comunit&agrave; isolana possa apportare un importante contributo alla&nbsp;tutela della salute pubblica.","datePublished":"2020-05-14 00:49:22","dateModified":"2020-05-14 00:49:22","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-476546 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><script>
var onFHFallbackLoaded = function() {
  window.parent.window.postMessage({'a':'fhoop'}, '*');
};

if (typeof fh_fallback_loaded !== 'undefined') {
  fh_fallback_loaded.then(onFHFallbackLoaded);
}
</script>
<!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-finews_dkt_masthead-0'><script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-finews_dkt_masthead-0');
          });
        </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-finews_dkt_skin_premium-0'><script>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_skin_premium-0');
      });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-476546" data-post-index="0"
  class="attualita post-476546 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-coronavirus tag-isola-del-giglio"         data-post-category="34"
         data-post-id="476546"
         data-moderation-id="290556">
    <header class="entry-header">
    <!-- dfp:FiNetwork_Logo_Sponsorizzato -->      <h1 class="entry-title">Lo strano caso dell’Isola del Giglio, dove nessuno si ammala di Coronavirus</h1>
      <h2 class="entry-title">Alcuni ricercatori hanno deciso di comprendere per quale motivo gli abitanti dell’Isola del Giglio non si ammalano di Covid-19. Al momento sul caso non esistono certezze, ma solo ipotesi da approfondire.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>14 maggio 2020</b>, alle
          ore 00:49</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Lo strano caso dell’Isola del Giglio, dove nessuno si ammala di Coronavirus%20https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="290556">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="290556">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589410161_5ebc7970a4d18.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Lo strano caso dell&rsquo;Isola del Giglio, dove nessuno si ammala di Coronavirus" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-finews_dkt_336x280_toparticolo-0' style="margin:0 0 20px 0"><script>
        googletag.cmd.push(function () {
          googletag.display('div-gpt-finews_dkt_336x280_toparticolo-0');
        });
      </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
<ins data-revive-zoneid="54" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<p>Quella dell&rsquo;<strong>Isola del Giglio</strong> &egrave; un caso che ha gi&agrave; <strong>incuriosito</strong> la comunit&agrave; medico-scientifica: la popolazione di questa isola toscana, si dimostra infatti molto<strong> resistente nei confronti dell&rsquo;epidemia di Covid-19</strong>. A fronte di alcuni casi di contagio provenienti dalla terraferma, tra i residenti si &egrave; registrato <strong>un solo positivo</strong>, tra le altre cose<strong> asintomatico</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div align="center" style="margin:15px 0px 10px 0px;">
<!--fh_dfp_mobi_box_middle-->
</div>
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Questo scenario ha incuriosito sia l&rsquo;<strong>Universit&agrave; di Trento</strong> che il dipartimento di&nbsp;scienze biomediche chirurgiche e odontoiatriche dell&rsquo;Universit&agrave; di Milano, che hanno deciso di <strong>indagare</strong> su di una vicenda alquanto unica nel suo genere. Dopo aver ottenuto l&rsquo;approvazione dell&rsquo;Istituto Nazionale per le Malattie Infettive Lazzaro Spallanzani di Roma, al loro fianco si sono aggiunti l&rsquo;Universit&agrave; San Raffaele, l&rsquo;Istituto Humanitas di Milano, l&rsquo;Istituto Nazionale Tumori e l&rsquo;Istituto Dermatologico&nbsp;San Gallicano di Roma.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:10px 0;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="115" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Per avere un quadro pi&ugrave; esaustivo del fenomeno, sull&rsquo;isola sono stati inviati <strong>1500 kit di test sierologici</strong>, necessari per mettere in atto una ricerca che ha coinvolto un campione di oltre 600&nbsp;persone. I risultati raccolti tra il 29 aprile e il 3 maggio, dopo aver permesso di appurare l&rsquo;esistenza di un solo malato asintomatico, vengono ora utilizzati per saperne di pi&ugrave; non solo sulla malattia, ma anche sulle ragioni che rendono i gigliesi immuni di fronte al virus.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<ins data-revive-zoneid="114" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
<div><div id="fh_intext"></div><span id="screp"></span><script>
      const initIntext = function () {
        const log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {
                    const revive_id = '5643a3c313e02a9b66aec6db48e0a852';
          const device = document.body.getAttribute('data-device');

          
          const revive_zone_id = device === 'mobile' ? '88' : '87';
                    const tag = document.createElement('ins');
          tag.setAttribute('data-revive-id', revive_id);
          tag.setAttribute('data-revive-zoneid', revive_zone_id);

          document.getElementById(container_id).parentNode.appendChild(tag);

          console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

          if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start({detail: false});
          } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)', log_id, typeof reviveAsync);
          }
        }

        function intext_smartclip(container_id) {
          window.sc_smartIntxtNoad = function () {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
          };

                    console.debug('%s loading smartclip...', log_id);
          const script = document.createElement('script');
          script.setAttribute('type', 'text/javascript');
                                                            console.debug('%s smartclip intext id: %s', log_id, 75661);

          script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              + container_id
              + '&rnd=' + Math.round(Math.random() * 1000000)
              + '&optout=0'
          );
          document.getElementById('screp').appendChild(script);
                  }

        function intext_init(container_id) {
          intext_smartclip(container_id);
        }

        
        intext_init(document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads');
      };

      fidelityhouse.queue({
        name: "intext",
        func: initIntext
      });

    </script></div>

</div>

<p>Al momento non &egrave; chiaro quale sia il <strong>segreto della loro resistenza</strong>. Le ipotesi sono diverse, ma quelle pi&ugrave; accreditate fanno riferimento al tasso di <strong>inquinamento atmosferico</strong> molto basso, alle particolari <strong>condizioni ambientali</strong>, oltre ad eventuali <strong>caratteristiche genetiche</strong> degli isolani. Non da ultimo, non si esclude che la popolazione gigliese sia stata colpita da un <strong>ceppo virale depotenziato</strong>, in altre parole dotato di una bassa virulenza.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:15px 0 15px 0;text-align:center;">
<div align="center"><!--fh_dfp_mobi_box_bottom--></div>
</div>
<p><strong>Enrico Rossi</strong>, presidente della regione Toscana, ha lodato l&rsquo;iniziativa, precisando che &ldquo;<em>questo studio potr&agrave; aiutarci a comprendere meglio le caratteristiche e le dinamiche epidemiologiche, cliniche e biologiche, determinate dall&rsquo;infezione Covid 19</em>&rdquo;. Non lasciando nulla di intentato, si spera infatti che la fattiva collaborazione della comunit&agrave; isolana possa apportare un importante<strong> contributo alla&nbsp;tutela</strong> della salute pubblica.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="127" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/esteri/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/esteri/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Il murale capovolto di Ray Bartkus: un&rsquo;opera d&rsquo;arte che si specchia sul &Scaron;e&scaron;up&#279;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/325857.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Sofia ha solo 7 anni ma spiega a tutti perch&eacute; &ldquo;la Sindrome di Down non fa paura&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289882.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">&ldquo;Cara Infertilit&agrave;, ti ho odiato&hellip;&rdquo;: ecco la lettera di una neo-mamma che sta emozionando il mondo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289900.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Deve pagare i debiti del figlio defunto. La decisione del giudice &egrave; davvero commovente!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289891.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Morgan\u2019s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili","image":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289897-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"},{"title":"Il murale capovolto di Ray Bartkus: un\u2019opera d\u2019arte che si specchia sul \u0160e\u0161up\u0117","image":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/325857-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/il-murale-capovolto-di-ray-bartkus-unopera-darte-che-si-specchia-sul-sesupe-325857.html"},{"title":"Sofia ha solo 7 anni ma spiega a tutti perch\u00e9 \u201cla Sindrome di Down non fa paura\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289882-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html"},{"title":"\u201cCara Infertilit\u00e0, ti ho odiato\u2026\u201d: ecco la lettera di una neo-mamma che sta emozionando il mondo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289900-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/cara-infertilita-ti-odiato-la-lettera-neo-mamma-sta-emozionando-mondo-289900.html"},{"title":"Deve pagare i debiti del figlio defunto. La decisione del giudice \u00e8 davvero commovente!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289891.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289891.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289891-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/deve-pagare-debiti-del-figlio-defunto-la-decisione-del-giudice-davvero-commovente-289891.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/lo-strano-caso-dellisola-del-giglio-dove-nessuno-si-ammala-di-coronavirus-476546.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2500122-antoniosorice" target="_blank">
        <img src="https://images.fidhouse.com/u/2500122/51f2721d5cd4b67b6be1e55317f19e27.jpg?w=100" width="100" height="100" alt="Antonio Sorice">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2500122-antoniosorice" target="_blank" id="author">Antonio Sorice</a> - 
            L’Isola del Giglio ha le caratteristiche necessarie per diventare l’isola della felicità. Oltre alle bellezze locali, al clima favorevole e alla cucina, ha anche sviluppato una sorta di vaccino nei confronti dell’aggressività di un virus che ha raggiunto ogni angolo del globo. Non resta quindi che scoprire il segreto di questa resistenza, sperando che si possa condividere e applicare anche su scala mondiale.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="464959" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/coronavirus-attenzione-agli-sciacalli-non-aprite-a-nessuno-464959.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Coronavirus, attenzione agli sciacalli: non aprite a nessuno" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/02/1582705014_5e562975aea1c-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/coronavirus-attenzione-agli-sciacalli-non-aprite-a-nessuno-464959.html" title="Coronavirus, attenzione agli sciacalli: non aprite a nessuno">
            <div class="title">Coronavirus, attenzione agli sciacalli: non aprite a nessuno</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3390226-martalorenzon" target="_blank" class="detail author ">
                Marta Lorenzon              </a>
                          <div class="detail margin date">26 febbraio 2020</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="466321" data-ajax-load="0">
        <a href="https://news.fidelityhouse.eu/notizie-curiose/coronavirus-chiara-biasi-shock-non-muore-nessuno-che-mi-sta-sul-cao-466321.html" class="image image_zoom"><img width="267" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Coronavirus, Chiara Biasi shock: &ldquo;Non muore nessuno che mi sta sul ca**o&rdquo;" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/03/biasi-267x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/notizie-curiose/" class="category_box attualita">Notizie Curiose</a>
          <a href="https://news.fidelityhouse.eu/notizie-curiose/coronavirus-chiara-biasi-shock-non-muore-nessuno-che-mi-sta-sul-cao-466321.html" title="Coronavirus, Chiara Biasi shock: &amp;#8220;Non muore nessuno che mi sta sul ca**o&amp;#8221;">
            <div class="title">Coronavirus, Chiara Biasi shock: &ldquo;Non muore nessuno che mi sta sul ca**o&rdquo;</div>
          </a>

          <div class="post-details">
                        <div class="detail margin date">4 marzo 2020</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Coronavirus: iperemia congiuntivale, sintomo comune a molte malattie\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/salute\/coronavirus-iperemia-congiuntivale-sintomo-comune-a-molte-malattie-461539.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Coronavirus: iperemia congiuntivale, sintomo comune a molte malattie\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/02\/1581358228_5e419c93d2c61-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Marilena Carraro<\/div><div class=\"title\">Coronavirus: iperemia congiuntivale, sintomo comune a molte malattie<\/div><\/div><\/a><a title=\"Coronavirus: TIM regala giga o minuti illimitati a tutti i clienti residenti nelle zone rosse\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/mobile\/coronavirus-tim-regala-giga-o-minuti-illimitati-a-tutti-i-clienti-residenti-nelle-zone-rosse-466426.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Coronavirus: TIM regala giga o minuti illimitati a tutti i clienti residenti nelle zone rosse\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/03\/1583408114_5e60e3f0bb0a2-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Fabio Attardo<\/div><div class=\"title\">Coronavirus: TIM regala giga o minuti illimitati a tutti i clienti residenti nelle zone rosse<\/div><\/div><\/a><a title=\"Coronavirus: dalla Cina potrebbe arrivare il vaccino. Fatti i primi test sui topi\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/salute\/coronavirus-dalla-cina-potrebbe-arrivare-il-vaccino-fatti-i-primi-test-sui-topi-461835.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Coronavirus: dalla Cina potrebbe arrivare il vaccino. Fatti i primi test sui topi\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/02\/1581497659_5e43bd3b2bc96-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Francesco Menna<\/div><div class=\"title\">Coronavirus: dalla Cina potrebbe arrivare il vaccino. Fatti i primi test sui topi<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-finews_dkt_300x250_spalla-0' data-id="GG" class="banner_box margin-bottom-20"
       style="padding-top: 10px"><script>
            googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_300x250_spalla-0');
      });
    </script></div><div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2500122-antoniosorice" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/2500122/51f2721d5cd4b67b6be1e55317f19e27.jpg?w=100" alt="Antonio Sorice"></a><a class="user_name" href="https://www.fidelityhouse.eu/2500122-antoniosorice" target="_blank"><span>Antonio Sorice</span></a><div class="user_details user_province">Monza e Brianza</div><div class="user_details user_followers">384 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2500122">segui</div><div class="button contact_user message_user" data-user-id="2500122">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2500122"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Antonio Sorice</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2500122">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/notizie-incredibili/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Copertina-Griffin.jpg?w=160">
          </div>
          <div class="title truncated_text">Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/WilliamSorelle-Copertine.jpg?w=160">
          </div>
          <div class="title truncated_text">Il suo pap&agrave; gli svela che presto avr&agrave; due sorelline. La sua reazione &egrave; amore puro!</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/Eutanasia-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Amare significa &ldquo;lasciar andare&rdquo;: la storia di Laura e del suo cane Daisy</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Steven.jpg?w=160">
          </div>
          <div class="title truncated_text">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello","image":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/290786-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/bambino-sta-insegnando-tutti-cosa-significhi-voler-bene-ad-un-fratello-290786.html"},{"title":"Il suo pap\u00e0 gli svela che presto avr\u00e0 due sorelline. La sua reazione \u00e8 amore puro!","image":"https:\/\/videos.fidhouse.com\/video\/news\/315829.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/315829.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/315829-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/il-suo-papa-gli-svela-che-presto-avra-due-sorelline-la-sua-reazione-e-amore-puro-315829.html"},{"title":"Amare significa \u201clasciar andare\u201d: la storia di Laura e del suo cane Daisy","image":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/310958-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/amare-significa-lasciar-andare-la-storia-di-laura-e-del-suo-cane-daisy-310958.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/fidhousevideos.b-cdn.net\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/fidhousevideos.b-cdn.net\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"}];
</script>
<ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><div class="list_box item_fullwidth popolari margin-bottom-20 attualita"><div class="title_box"><a class="category_box  attualita" href="https://news.fidelityhouse.eu/cronaca/">
                Cronaca
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/silvia-romano-si-e-convertita-allislam-e-sarebbe-stata-liberata-con-un-riscatto-dai-2-ai-4-milioni-di-euro-476091.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Silvia Romano si &egrave; convertita all&rsquo;Islam e sarebbe stata liberata con un riscatto dai 2 ai 4 milioni di euro" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589132084_5eb83b337b7d2-298x167.jpg"></div><div class="text">
                Silvia Romano si &egrave; convertita all&rsquo;Islam e sarebbe stata liberata con un riscatto dai 2 ai 4 milioni di euro

                                    <span class="detail author ">Emanuele Novizio</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/coronavirus-le-parole-di-giorgio-palu-la-previsione-e-che-si-comporti-come-la-pandemia-di-spagnola-476125.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Coronavirus, le parole di Giorgio Pal&ugrave;: " la previsione che si comporti come pandemia di spagnola class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589187696_5eb9146d35095-298x167.jpg"></div><div class="text">
                Coronavirus, le parole di Giorgio Pal&ugrave;: "La previsione &egrave; che si comporti come la pandemia di Spagnola"

                                    <span class="detail author ">Gaetano Perrotta</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/la-crisi-da-epidemia-uccide-un-piccolo-imprenditore-si-e-impiccato-a-napoli-475599.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="La crisi da epidemia uccide: un piccolo imprenditore si &egrave; impiccato a Napoli" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1588787316_5eb2f873c3ee2-298x167.jpg"></div><div class="text">
                La crisi da epidemia uccide: un piccolo imprenditore si &egrave; impiccato a Napoli

                                    <span class="detail author ">Maria Guerricchio</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/pensionato-spende-45-000-e-accreditati-per-errore-dalla-propria-banca-236022.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Pensionato spende 45.000 &euro; accreditati per errore dalla propria banca" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2016/10/1475859529_57f7d448237af-298x167.jpg"></div><div class="text">
                Pensionato spende 45.000 &euro; accreditati per errore dalla propria banca

                                    <span class="detail author ">Antonio Sorice</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/silvia-romano-la-cronistoria-della-sua-prigionia-dal-rapimento-fino-alla-liberazione-476155.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Silvia Romano, la cronistoria della sua prigionia: dal rapimento fino alla liberazione" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/05/1589196689_5eb93790e45a3-298x167.jpg"></div><div class="text">
                Silvia Romano, la cronistoria della sua prigionia: dal rapimento fino alla liberazione

                                    <span class="detail author ">Emanuele Novizio</span></div></a></div></div>
<ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2020 Fidelity House
        </b>
        un prodotto di
        <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di
          <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a>
          registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346328"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346328"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346328"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
</body>
</html>
