<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Genova, morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca</title>
<meta name="description" content="A meno di un anno dalla prematura scomparsa della 18enne Camilla Canepa, ieri, 25marzo 2022, è deceduto il padre Roberto. Ennesimo dolore per la famiglia, giù duramente provata."/>
<meta name="news_keywords" content="roberto canepa decesso per attacco cardiaco, attacco cardiaco, camilla canepa, decesso, roberto canepa" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca" />
<meta property="og:description" content="A meno di un anno dalla prematura scomparsa della 18enne Camilla Canepa, ieri, 25marzo 2022, è deceduto il padre Roberto. Ennesimo dolore per la famiglia, giù duramente provata." />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="attacco cardiaco" />
<meta property="article:tag" content="Camilla Canepa" />
<meta property="article:tag" content="decesso" />
<meta property="article:tag" content="Roberto Canepa" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-03-26T13:04:26+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/03/1648296266_623f0149c3bd8.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/03/1648296266_623f0149c3bd8.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55643&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55643' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=541952' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3414348%26articleid%3D3414348%26category%3DCronaca"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
        "invalidateConsentWithoutLog":true,
        "consentOnContinuedBrowsing": false,
        "consentOnDocument": true,
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "consentOnScroll": false,
        "lang":"it",
        "siteId":2487365,
        "cookiePolicyId":57110925, 
        "banner":{ 
          "acceptButtonDisplay":true,
          "customizeButtonDisplay":true,
          "closeButtonDisplay":true,
          "position":"float-center",
          "backgroundOverlay":true
        },
        "callback": {
          "onConsentGiven": function() {
            window.dispatchEvent(new CustomEvent("IubendaConsentGiven"));
          }
        }
      };
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script class="_iub_cs_activate" async type="text/plain" suppressedsrc="https://hbid.ams3.cdn.digitaloceanspaces.com/user_js/113_1621.js"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script><script>
    var skin, interstitial;
    googletag.cmd.push(function() {
                  skin = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_Skin_dk', [[1, 2], [1800, 1000]], 'skin').addService(googletag.pubads());
        interstitial = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_interstitial_dk', [1, 1], 'interstitial').addService(googletag.pubads());
              });
  </script><script type="text/plain" class="_iub_cs_activate-inline">
    googletag.cmd.push(function() {
      googletag.pubads().refresh([skin, interstitial]);
    });
  </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/1724-9641-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Genova, morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/03\/1648296266_623f0149c3bd8.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Caterina Lenti"},"description":"A meno di un anno dalla prematura scomparsa della 18enne Camilla Canepa, ieri, 25marzo 2022, \u00e8 deceduto il padre Roberto. Ennesimo dolore per la famiglia, gi\u00f9 duramente provata.","articleBody":"Ricorderemo tutti la storia della bellissima 18enne Camilla Canepa, la ragazza di Sestri Levante entrata in coma nel giugno dello scorso anno, dopo aver ricevuto una dose di vaccino AstraZeneca e poi stroncata da una trombosi il 6 giugno.&nbsp;\nDopo questa incredibile tragedia, ieri pomeriggio, 25 marzo 2022, il padre di Camilla, il 53enne Roberto Canepa, &egrave; stato colto da un malore&nbsp;sulla scalinata del castello Canevaro,&nbsp;a Zoagli, dove la famiglia si era da poco trasferita, mentre era in compagnia degli amici che hanno assistito,sotto choc, alla scena. Proprio quella casa di Zoagli avrebbe dovuto significare la ripartenza, a seguito dei lutti che hanno colpito la famiglia ma il malore improvviso si &egrave; rivelato fatale per l'uomo.&nbsp;\nL'accaduto&nbsp;\nDopo meno di un anno dalla scomparsa di&nbsp;Camilla Canepa, Roberto &egrave; deceduto a seguito di un attacco cardiaco fulmineo. L'uomo si &egrave; improvvisamente&nbsp;accasciato&nbsp;e, nonostante&nbsp;i primi soccorsi prestati dalle persone che si trovavano vicino a lui e l'arrivo tempestivo dei soccorrritori del 118, &egrave;&nbsp;morto sul colpo.La notizia della sua morte si &egrave;&nbsp;sparsa velocemente a Sestri Levante, dove Canepa gestiva un'agenzia immobiliare.\nSi tratta dell'ennesimo lutto per la famiglia Canepa. Dopo la morte di Camilla, era toccato a nonno Carlo, 88enne, deceduto a luglio dopo essere&nbsp;rimasto assai provato dalla scomparsa della nipote. Ieri anche Roberto &egrave; deceduto, lasciando&nbsp;la moglie e la figlia Beatrice, sorella maggiore di Camilla.\nCamilla Canepa si &egrave; spenta all'ospedale San Martino di Genova, dopo essere stata vaccinata con AstraZeneca a un open day. La ragazza \"non aveva alcuna patologia pregressa e non aveva preso alcun farmaco\". Il medico legale e l'ematologo, in una relazione depositata in Procura ai pm che indagavano sul caso, avevano scritto che&nbsp;la morte per trombosi \"&egrave; ragionevolmente da riferirsi a un effetto avverso da somministrazione del vaccino anti Covid\".&nbsp;\n&nbsp;Camilla, che appariva sana e aveva compilato correttamente il modulo di anamnesi, era stata vaccinata il 25 maggio e si &egrave; sentita male il 3 giugno. La 18enne era stata portata all&rsquo;ospedale di Lavagna, dove le avevano riscontrato una piastrinopenia e una fotosensibilit&agrave;. Era stata per&ograve; dimessa, dopo una tac senza contrasto, ed era ritornata nello stesso ospedale il 5, in condizioni disperate, per una trombosi al seno cavernoso. Trasferita al policlinico San Martino di Genova, era stata operata alla testa ed &egrave; morta il 10 giugno 2021. Dolore su dolore in questa famiglia sui cui il destino sembra proprio essersi accanito.","datePublished":"2022-03-26 13:04:26","dateModified":"2022-03-26 13:04:26","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-541952 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <a title="Genova" href="/genova/"
         class="fullwidth_cover genova">
    <div class="fullwidth_cover_title">Genova</div>
    </a><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_mh_dk'></div>
</div>
<div id="skin"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('skin'); });
    </script></div><div id="interstitial"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('interstitial'); });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-541952" data-post-index="0"
  class="attualita post-541952 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-attacco-cardiaco tag-camilla-canepa tag-decesso tag-roberto-canepa"         data-post-category="34"
         data-post-id="541952"
         data-moderation-id="312900">
    <header class="entry-header">
          <h1 class="entry-title">Genova, morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca</h1>
      <h2 class="entry-title">A meno di un anno dalla prematura scomparsa della 18enne Camilla Canepa, ieri, 25marzo 2022, è deceduto il padre Roberto. Ennesimo dolore per la famiglia, giù duramente provata.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>26 marzo 2022</b>, alle
          ore 13:04</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Genova, morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca%20https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="312900">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="312900">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/03/1648296266_623f0149c3bd8.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Genova, morto Roberto Canepa: era il madre di Camilla, la 18enne deceduta dopo il vaccino AstraZeneca" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <p>Ricorderemo tutti la storia della bellissima 18enne<strong> Camilla Canepa</strong>, la ragazza di Sestri Levante entrata in coma nel giugno dello scorso anno, dopo aver ricevuto una dose di <strong>vaccino AstraZeneca</strong> e poi stroncata da una <strong>trombosi</strong> il 6 giugno.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_incontent_dk_1' class="hb_ad"></div>
</div>

<p>Dopo questa incredibile tragedia,<strong> ieri pomeriggio, 25 marzo 2022,</strong> il<strong> padre di Camilla,</strong> il 53enne<strong> Roberto Canepa</strong>, &egrave; stato colto da un<strong> malore</strong>&nbsp;sulla scalinata del castello Canevaro,&nbsp;a <strong>Zoagli</strong>, dove la famiglia si era da poco trasferita, mentre era in compagnia degli amici che hanno assistito,sotto choc, alla scena. Proprio quella casa di Zoagli avrebbe dovuto significare la ripartenza, a seguito dei lutti che hanno colpito la famiglia ma il malore improvviso si &egrave; rivelato fatale per l&rsquo;uomo.&nbsp;</p>
<h2>L&rsquo;accaduto&nbsp;</h2>
<p>Dopo meno di un anno dalla scomparsa di&nbsp;Camilla Canepa, Roberto &egrave; deceduto a seguito di un<strong> attacco cardiaco</strong> fulmineo. L&rsquo;uomo si &egrave; improvvisamente&nbsp;accasciato&nbsp;e, nonostante&nbsp;i primi soccorsi prestati dalle persone che si trovavano vicino a lui e l&rsquo;arrivo tempestivo dei soccorrritori del 118, &egrave;<strong>&nbsp;morto sul colpo</strong>.La notizia della sua morte si &egrave;&nbsp;sparsa velocemente a Sestri Levante, dove Canepa gestiva un&rsquo;agenzia immobiliare.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzInIGNsYXNzPSJoYl9hZCI+PC9kaXY+Cg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>

<p>Si tratta dell&rsquo;ennesimo lutto per la famiglia Canepa. Dopo la morte di Camilla, era toccato a <strong>nonno Carlo</strong>,<strong> 88enne</strong>, deceduto a luglio dopo essere<strong>&nbsp;</strong>rimasto assai provato dalla scomparsa della nipote. Ieri anche Roberto &egrave; deceduto, lasciando&nbsp;la moglie e la figlia Beatrice, sorella maggiore di Camilla.</p>
<p>Camilla Canepa si &egrave; spenta all&rsquo;<strong>ospedale San Martino di Genova</strong>, dopo essere stata vaccinata con AstraZeneca a un open day. La ragazza<em> &ldquo;non aveva alcuna patologia pregressa e non aveva preso alcun farmaco&rdquo;. </em>Il medico legale e l&rsquo;ematologo, in una relazione depositata in Procura ai pm che indagavano sul caso, avevano scritto che&nbsp;la morte per trombosi<em> &ldquo;&egrave; ragionevolmente da riferirsi a un effetto avverso da somministrazione del vaccino anti Covid&rdquo;.&nbsp;</em></p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzMnIGNsYXNzPSJoYl9hZCI+PC9kaXY+Cg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>

<p>&nbsp;Camilla, che appariva sana e aveva compilato correttamente il modulo di anamnesi, era stata vaccinata il 25 maggio e si &egrave; sentita male il 3 giugno. La 18enne era stata portata all&rsquo;ospedale di Lavagna, dove le avevano riscontrato una piastrinopenia e una fotosensibilit&agrave;. Era stata per&ograve; dimessa, dopo una tac senza contrasto, ed era ritornata nello stesso ospedale il 5, in condizioni disperate, per una<strong> trombosi al seno cavernoso.</strong> Trasferita al policlinico San Martino di Genova, era stata operata alla testa ed &egrave; morta il 10 giugno 2021. Dolore su dolore in questa famiglia sui cui il destino sembra proprio essersi accanito.</p>

<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/web/cyberbullismo-larma-migliore-e-creare-consapevolezza-ed-usare-i-social-in-modo-responsabile-292332.html">Cyberbullismo: l&rsquo;arma migliore &egrave; creare consapevolezza ed usare i social in modo responsabile</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/web/cyberbullismo-larma-migliore-e-creare-consapevolezza-ed-usare-i-social-in-modo-responsabile-292332.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289897.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Questo ragazzo ama gli animali e la musica: &egrave; un veterinario unico nel suo genere!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289929.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/306050.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/253921.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Cyberbullismo: l\u2019arma migliore \u00e8 creare consapevolezza ed usare i social in modo responsabile","image":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292332-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/cyberbullismo-larma-migliore-e-creare-consapevolezza-ed-usare-i-social-in-modo-responsabile-292332.html"},{"title":"Morgan\u2019s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili","image":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289897-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"},{"title":"Questo ragazzo ama gli animali e la musica: \u00e8 un veterinario unico nel suo genere!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289929-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/questo-ragazzo-ama-gli-animali-e-la-musica-e-un-veterinario-unico-nel-suo-genere-289929.html"},{"title":"Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/306050-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html"},{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/genova-morto-roberto-canepa-era-il-madre-di-camilla-la-18enne-deceduta-dopo-il-vaccino-astrazeneca-541952.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/3414348-caterinalenti" target="_blank">
        <img src="https://images.fidhouse.com/u/3414348/3a02998490a2785d6c5fcdc4503fbc1c.jpg?w=100" width="100" height="100" alt="Caterina Lenti">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/3414348-caterinalenti" target="_blank" id="author">Caterina Lenti</a> - 
            Non ci sono davvero parole per descrivere l'accaduto. A volte il destino sembra per davvero accanirsi su alcune famiglie e nel giro di poco meno di 1 anno, oltre a Camilla, sono morti il nonno e il padre. Le mie più sentite condoglianze alla mamma e alla sorella maggiore della 18enne scomparsa.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="537330" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/genova-morte-camilla-canepa-dopo-vaccino-anti-covid-tutti-i-sanitari-di-lavagna-sapevano-del-vaccino-537330.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Genova, morte Camilla Canepa dopo vaccino anti Covid: tutti i sanitari di Lavagna sapevano del vaccino" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/01/1643318094_61f30b4c3d3b4-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/genova-morte-camilla-canepa-dopo-vaccino-anti-covid-tutti-i-sanitari-di-lavagna-sapevano-del-vaccino-537330.html" title="Genova, morte Camilla Canepa dopo vaccino anti Covid: tutti i sanitari di Lavagna sapevano del vaccino">
            <div class="title">Genova, morte Camilla Canepa dopo vaccino anti Covid: tutti i sanitari di Lavagna sapevano del&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank" class="detail author ">
                Federico Sanapo              </a>
                          <div class="detail margin date">27 gennaio 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="536346" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/esteri/brasile-modella-18enne-muore-a-causa-del-covid-19-era-vaccinata-con-due-dosi-536346.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Brasile, modella 18enne muore a causa del Covid-19: era vaccinata con due dosi" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/01/1642163190_61e16bf5cb733-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/esteri/" class="category_box attualita">Esteri</a>
          <a href="https://news.fidelityhouse.eu/esteri/brasile-modella-18enne-muore-a-causa-del-covid-19-era-vaccinata-con-due-dosi-536346.html" title="Brasile, modella 18enne muore a causa del Covid-19: era vaccinata con due dosi">
            <div class="title">Brasile, modella 18enne muore a causa del Covid-19: era vaccinata con due dosi</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank" class="detail author ">
                Federico Sanapo              </a>
                          <div class="detail margin date">14 gennaio 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor lifestyle\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title='&Egrave; morto Richard Harrison, \"il Vecchio\" del programma Affari di famiglia' class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/televisione\/e-morto-richard-harrison-il-vecchio-del-programma-affari-di-famiglia-349843.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt='&Egrave; morto Richard Harrison, \"il Vecchio\" del programma Affari di famiglia' class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2018\/06\/1530003720_5b32010834693-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Emanuele Novizio<\/div><div class=\"title\">&Egrave; morto Richard Harrison, \"il Vecchio\" del programma Affari di famiglia<\/div><\/div><\/a><a title=\"Marie Fredriksson, cantante dei Roxette, &egrave; deceduta all'et&agrave; di 61 anni\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/musica\/marie-fredriksson-cantante-dei-roxette-e-deceduta-alleta-di-61-anni-449090.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Marie Fredriksson, cantante dei Roxette, &egrave; deceduta all'et&agrave; di 61 anni\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2019\/12\/1576143367_5df20a0623abd-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Thaira Momesso<\/div><div class=\"title\">Marie Fredriksson, cantante dei Roxette, &egrave; deceduta all'et&agrave; di 61 anni<\/div><\/div><\/a><a title=\"&Egrave; morto Keith Flint, il cantante dei Prodigy\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/musica\/e-morto-keith-flint-il-cantante-dei-prodigy-402332.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"&Egrave; morto Keith Flint, il cantante dei Prodigy\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2019\/03\/1551742363_5c7db59abe08b-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Thaira Momesso<\/div><div class=\"title\">&Egrave; morto Keith Flint, il cantante dei Prodigy<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_atf_dk' class="hb_ad"></div>
</div>
<div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/3414348-caterinalenti" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3414348/3a02998490a2785d6c5fcdc4503fbc1c.jpg?w=100" alt="Caterina Lenti"></a><a class="user_name" href="https://www.fidelityhouse.eu/3414348-caterinalenti" target="_blank"><span>Caterina Lenti</span></a><div class="user_details user_province">Taranto</div><div class="user_details user_followers">25 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3414348">segui</div><div class="button contact_user message_user" data-user-id="3414348">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3414348"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Caterina Lenti</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3414348">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Josh ed il cane poliziotto Lemon: &ldquo;Lui non c&rsquo;&egrave; pi&ugrave;&hellip;ma vive nei nostri ricordi&rdquo;</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/natura-animali/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/01/MuraleRay-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Il murale capovolto di Ray Bartkus: un&rsquo;opera d&rsquo;arte che si specchia sul &Scaron;e&scaron;up&#279;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Steven.jpg?w=160">
          </div>
          <div class="title truncated_text">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/12/AchanceToDance-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Flashmob-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Un minuto di rumore&rdquo; per dire NO alla violenza sulle donne</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Josh ed il cane poliziotto Lemon: \u201cLui non c\u2019\u00e8 pi\u00f9\u2026ma vive nei nostri ricordi\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/453952-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html"},{"title":"Il murale capovolto di Ray Bartkus: un\u2019opera d\u2019arte che si specchia sul \u0160e\u0161up\u0117","image":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/325857.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/325857-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/il-murale-capovolto-di-ray-bartkus-unopera-darte-che-si-specchia-sul-sesupe-325857.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"},{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"\u201cUn minuto di rumore\u201d per dire NO alla violenza sulle donne","image":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292327-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/un-minuto-di-rumore-per-dire-no-alla-violenza-sulle-donne-292327.html"}];
</script>
    <div class="list_box item_fullwidth recenti margin-bottom-20 attualita clear">

                    <div class="title_box">
                                    <a class="category_box  attualita" href="/genova/">
                        Genova
                    </a>
                
                Più recenti
            </div>
        

        <div class="wrap_list clear">

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/matteo-bassetti-lo-sfogo-dopo-laggressione-verbale-subita-da-un-gruppo-di-giovani-no-vax-539847.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/bassetti-matteo-1-277x167.jpg">
                    </div>

                    
                    <div class="text">
                        Matteo Bassetti: lo sfogo dopo l’aggressione verbale subita da un gruppo di giovani no vax

                                                <span class="detail author ">Caterina Lenti</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/genova-matteo-bassetti-insultato-e-minacciato-in-centro-dai-no-vax-era-assieme-alla-moglie-539372.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1645433056_621350df7cef8-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Genova, Matteo Bassetti insultato e minacciato in centro dai No-Vax: era assieme alla moglie

                                                <span class="detail author ">Fede Sanapo</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/lavvertimento-del-virologo-bassetti-cosa-accadra-nell-autunno-2022-con-il-covid-539176.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1645203733_620fd1151d9ec-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        L’avvertimento del virologo Bassetti: cosa accadrà nell’ autunno 2022 con il Covid

                                                <span class="detail author ">Caterina Lenti</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/genova-roberta-muore-dopo-unoperazione-a-un-neo-medico-santone-e-psicologa-accusati-di-concorso-in-omicidio-539032.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1645105157_620e5004c813f-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Genova, Roberta muore dopo un’operazione a un neo: medico. santone e psicologa accusati di concorso in omicidio

                                                <span class="detail author ">Caterina Lenti</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/matteo-bassetti-nel-mirino-dei-no-vax-il-suo-nuovo-numero-bombardato-di-chiamate-su-telegram-538702.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644847934_620a633ddf51d-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Matteo Bassetti nel mirino dei no vax: il suo nuovo numero bombardato di chiamate su Telegram

                                                <span class="detail author ">Caterina Lenti</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
        </div>
    </div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfYnRmX2RrJyBjbGFzcz0iaGJfYWQiPjwvZGl2Pgo=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346330"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346330"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346330"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<script id="netmodule" type="text/plain" class="_iub_cs_activate-inline">
  !function() {
    var script = document.createElement('script');
    script.src = 'https://tech.net-cdn.it/adv-video-prebid/video_prebid_aps.js';
    document.getElementById('netmodule').insertAdjacentElement('afterend', script);
    script.onload = function () {
      callVideoPlayer(window.location);
    }
  }();
</script></div>
<script>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</script>
<!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag --></body>
</html>
