<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri</title>
<meta name="description" content="Clamoroso errore ad Artena, in provincia di Roma, dove una famosa pittrice non può entrare a casa sua a causa di un errore degli ufficiali giudiziari, che hanno sbagliato casa da sfrattare. La serratura dell&#039;abitazione è stata cambiata, &quot;adesso chi paga?&quot;"/>
<meta name="news_keywords" content="artena sfratto sbaglio serratura, artena, sbaglio serratura, sfratto" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri" />
<meta property="og:description" content="Clamoroso errore ad Artena, in provincia di Roma, dove una famosa pittrice non può entrare a casa sua a causa di un errore degli ufficiali giudiziari, che hanno sbagliato casa da sfrattare. La serratura dell&#039;abitazione è stata cambiata, &quot;adesso chi paga?&quot;" />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="Artena" />
<meta property="article:tag" content="sbaglio serratura" />
<meta property="article:tag" content="sfratto" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-09-04T14:37:21+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/09/1662295040_63149c0033e6b.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/09/1662295040_63149c0033e6b.jpg" />
<meta property="og:image:width" content="1265" />
<meta property="og:image:height" content="710" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55644&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55644' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=553170' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
        "invalidateConsentWithoutLog":true,
        "consentOnContinuedBrowsing": false,
        "consentOnDocument": true,
        "enableTcf": true,
        "googleAdditionalConsentMode": true,
        "consentOnScroll": false,
        "lang":"it",
        "siteId":2487365,
        "cookiePolicyId":57110925, 
        "banner":{ 
          "acceptButtonDisplay":true,
          "customizeButtonDisplay":true,
          "closeButtonDisplay":true,
          "position":"float-center",
          "backgroundOverlay":true
        },
        "callback": {
          "onConsentGiven": function() {
            window.dispatchEvent(new CustomEvent("IubendaConsentGiven"));
          }
        }
      };
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script class="_iub_cs_activate" async type="text/plain" suppressedsrc="https://hbid.ams3.cdn.digitaloceanspaces.com/user_js/113_1621.js"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script><script>
    var skin, interstitial;
    googletag.cmd.push(function() {
      googletag.pubads().setTargeting('SAFE', ['YES']);
                  skin = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_Skin_dk', [[1, 2], [1800, 1000]], 'skin').addService(googletag.pubads());
        interstitial = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_interstitial_dk', [1, 1], 'interstitial').addService(googletag.pubads());
              });
  </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/1724-9641-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/09\/1662295040_63149c0033e6b.jpg","width":1265,"height":710},"author":{"@type":"Person","name":"Federico Sanapo"},"description":"Clamoroso errore ad Artena, in provincia di Roma, dove una famosa pittrice non pu\u00f2 entrare a casa sua a causa di un errore degli ufficiali giudiziari, che hanno sbagliato casa da sfrattare. La serratura dell'abitazione \u00e8 stata cambiata, &quot;adesso chi paga?&quot;","articleBody":"Nel nostro Paese come si sa spesso accadono degli episodi che destano apprensione all'interno della pubblica opinione. Non sempre si tratta di omicidi o incidenti stradali, ma anche di altri episodi che comunque possono avere una loro gravit&agrave;. Si pensi adesso al fenomeno degli abusivi, che sempre pi&ugrave; spesso si recano presso le altrui abitazioni, occupandole. Una vera e proprio emergenza, soprattutto in grandi citt&agrave; come Roma. Di episodi ve ne sono stati diversi.\nMa quello che &egrave; successo in questi giorni rasenta davvero l'inimagginabile. Alcuni funzionati del Tribunale di Velletri si sono recati infatti ad Artena, comune della provincia di Roma, per eseguire un ordine di sfratto. Fin qui nulla di strano, tutto normale: tutto &egrave; avvenuto nell'esecuzione del provvedimento. I funzionari si sono recati presso l'appartamento segnalato: non trovando nessuno hanno proceduto immediatamente al cambio della serratura, fino a quando non si &egrave; scoperto il clamoroso errore.&nbsp;\nDonna rimane fuori da casa\nL'abitazione a cui per&ograve; i funzionari hanno cambiato la serratura non corrispondeva a quella da sfrattare realmente. Era infatti di propriet&agrave; della nota pittrice romana, Chiara Boccassini, che soltanto su Instagram conta 10.000 followers. La donna &egrave; stata avvisata da alcuni vicini che qualcuno aveva cambiato la serratura dell'abitazione.&nbsp;\nSpaventata, come logico che sia, la donna si &egrave; recata immediatamente ad Artena (vive stabilmente a Roma) scoprendo che davvero era impossibile entrare in casa sua: la serratura non era la stessa. A questo punto, credendo che qualcuno l'avesse occupata, ha chiamato i carabinieri della locale stazione, con i quali &egrave; entrata nell'appartamento. Era tutto in ordine, nessuno aveva occupato l'immobile. Da qui subito il pensiero dell'errore.\nPensiero, ipotesi, che presto &egrave; divenuta realt&agrave; quando un vicino le ha detto che si erano recati presso l'abitazione tre individui, di cui uno teneva in mano dei carteggi provenienti dal Tribunale di Velletri. A questo punto tutto &egrave; stato chiaro: i funzionari avevano sbagliato clamorosamente immobile, visto che davanti casa della Boccassini insiste un immobile che da anni si trova al centro di una lunga procedura giudiziaria di recupero credito. La donna ha chiesto spiegazioni, e le &egrave; stato spiegato che si &egrave; appunto trattato di un errore \"causato dalla numerazione civica sbagliata\".&nbsp;\"Una cosa simile &egrave; successa anche una decina di anni anni fa, ma io ero a casa e ho spiegato l'errore prima che le operazioni continuassero: adesso chi pagher&agrave; i danni?\" - cos&igrave; conclude amareggiata la pittrice raggiunta dalla stampa. La donna si &egrave; messa gi&agrave; in contatto con un avvocato.","datePublished":"2022-09-04 14:37:21","dateModified":"2022-09-04 14:37:21","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-553170 single-format-standard"    data-site-id="1" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <a title="Roma" href="/roma/"
         class="fullwidth_cover roma">
    <div class="fullwidth_cover_title">Roma</div>
    </a><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_mh_dk'></div>
</div>
<div id="skin"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('skin'); });
    </script></div><div id="interstitial"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('interstitial'); });
    </script></div><script type="text/plain" class="_iub_cs_activate-inline">
    googletag.cmd.push(function() {
      googletag.pubads().refresh([skin, interstitial]);
    });
  </script>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-553170" data-post-index="0"
  class="attualita post-553170 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-artena tag-sbaglio-serratura tag-sfratto"         data-post-category="34"
         data-post-id="553170"
         data-moderation-id="318961">
    <header class="entry-header">
          <h1 class="entry-title">Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri</h1>
      <h2 class="entry-title">Clamoroso errore ad Artena, in provincia di Roma, dove una famosa pittrice non può entrare a casa sua a causa di un errore degli ufficiali giudiziari, che hanno sbagliato casa da sfrattare. La serratura dell'abitazione è stata cambiata, &quot;adesso chi paga?&quot;</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>4 settembre 2022</b>, alle
          ore 14:37</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri%20https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="318961">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="318961">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="326" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/09/1662295040_63149c0033e6b.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Arrivano per uno sfratto ma cambiano la serratura sbagliata: proprietaria contatta i carabinieri" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="6230b56b3cdef608a3159ccb"
	data-nsound-placeid="6230b5fa3cdef608a3159cfc"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p>Nel nostro Paese come si sa spesso accadono degli <strong>episodi che destano apprensione</strong> all&rsquo;interno della pubblica opinione. Non sempre si tratta di omicidi o incidenti stradali, ma anche di altri episodi che comunque possono avere una loro gravit&agrave;. Si pensi adesso al fenomeno degli abusivi, che sempre pi&ugrave; spesso<strong> si recano presso le altrui abitazioni, occupandole</strong>. Una vera e proprio emergenza, soprattutto in grandi citt&agrave; come Roma. Di episodi ve ne sono stati diversi.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_incontent_dk_1' class="hb_ad"></div>
</div>

<p>Ma quello che &egrave; successo in questi giorni rasenta davvero l&rsquo;inimagginabile. Alcuni funzionati del <strong>Tribunale di Velletri</strong> si sono recati infatti ad <strong>Artena, comune della provincia di Roma</strong>, per eseguire un ordine di sfratto. Fin qui nulla di strano, tutto normale: tutto &egrave; avvenuto nell&rsquo;esecuzione del provvedimento. I funzionari si sono<strong> recati presso l&rsquo;appartamento</strong> segnalato: non trovando nessuno hanno proceduto immediatamente al <strong>cambio della serratura</strong>, fino a quando non si &egrave; scoperto il clamoroso errore.&nbsp;</p>
<h2>Donna rimane fuori da casa</h2>
<p>L&rsquo;abitazione a cui per&ograve; i funzionari hanno cambiato la serratura<strong> non corrispondeva a quella da sfrattare realmente</strong>. Era infatti di propriet&agrave; della nota <strong>pittrice romana, Chiara Boccassini</strong>, che soltanto su Instagram conta <strong>10.000 followers</strong>. La donna &egrave; stata avvisata da alcuni vicini che qualcuno aveva cambiato la serratura dell&rsquo;abitazione.&nbsp;</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzInIGNsYXNzPSJoYl9hZCI+PC9kaXY+Cg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>

<p>Spaventata, come logico che sia, la donna si &egrave; recata immediatamente ad Artena (vive stabilmente a Roma) scoprendo che davvero era <strong>impossibile entrare in casa sua</strong>: la serratura non era la stessa. A questo punto, credendo che qualcuno l&rsquo;avesse occupata, ha chiamato i <strong>carabinieri della locale stazione</strong>, con i quali &egrave; entrata nell&rsquo;appartamento. Era tutto in ordine, nessuno aveva occupato l&rsquo;immobile. Da qui subito il pensiero dell&rsquo;errore.</p>
<p>Pensiero, ipotesi, che presto &egrave; divenuta realt&agrave; quando un vicino le ha detto che si erano <strong>recati presso l&rsquo;abitazione tre individui</strong>, di cui uno teneva in mano dei carteggi provenienti dal Tribunale di Velletri. A questo punto tutto &egrave; stato chiaro: i <strong>funzionari avevano sbagliato clamorosamente immobile</strong>, visto che davanti casa della Boccassini insiste un immobile che da anni si trova al <strong>centro di una lunga procedura giudiziaria di recupero credito</strong>. La donna ha chiesto spiegazioni, e le &egrave; stato spiegato che si &egrave; appunto trattato di un errore<em> &ldquo;causato dalla numerazione civica sbagliata&rdquo;</em>.&nbsp;<em>&ldquo;Una cosa simile &egrave; successa anche una decina di anni anni fa, ma io ero a casa e ho spiegato l&rsquo;errore prima che le operazioni continuassero: adesso chi pagher&agrave; i danni?&rdquo;</em> &ndash; cos&igrave; conclude amareggiata la pittrice raggiunta dalla stampa. La donna si &egrave; messa gi&agrave; in contatto con un avvocato.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzMnIGNsYXNzPSJoYl9hZCI+PC9kaXY+Cg==" data-class="Y29kZS1ibG9jaw=="></div>
</div>


<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/esteri/professore-ginnastica-avvera-sogno-dellalunna-paraplegica-le-presta-le-gambe-farla-ballare-301222.html">Il professore di ginnastica avvera il sogno dell&rsquo;alunna paraplegica: le &ldquo;presta&rdquo; le gambe per farla ballare</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/esteri/professore-ginnastica-avvera-sogno-dellalunna-paraplegica-le-presta-le-gambe-farla-ballare-301222.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">La leucemia l&rsquo;ha costretto sulla sedia a rotelle: &ldquo;Il mostro non mi impedir&agrave; di portare mia figlia all&rsquo;altare&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/308478.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Un cane incontra la sua &ldquo;sorellina&rdquo; per la prima volta: quel momento &egrave; tenerissimo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/307730.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Martin e Rose: un esempio d&rsquo;amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289909.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/225401.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Il professore di ginnastica avvera il sogno dell\u2019alunna paraplegica: le \u201cpresta\u201d le gambe per farla ballare","image":"https:\/\/videos.fidhouse.com\/video\/news\/301222.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/301222.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/301222-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/professore-ginnastica-avvera-sogno-dellalunna-paraplegica-le-presta-le-gambe-farla-ballare-301222.html"},{"title":"La leucemia l\u2019ha costretto sulla sedia a rotelle: \u201cIl mostro non mi impedir\u00e0 di portare mia figlia all\u2019altare\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/308478.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/308478.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/308478new-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/la-leucemia-lha-costretto-sulla-sedia-rotelle-il-mostro-non-mi-impedira-di-portare-mia-figlia-allaltare-308478.html"},{"title":"Un cane incontra la sua \u201csorellina\u201d per la prima volta: quel momento \u00e8 tenerissimo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/307730.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/307730.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/307730-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html"},{"title":"Martin e Rose: un esempio d\u2019amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289909-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html"},{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/arrivano-per-uno-sfratto-ma-cambiano-la-serratura-sbagliata-proprietaria-contatta-i-carabinieri-553170.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank">
        <img src="https://images.fidhouse.com/u/3413820/b80c71d2a244cc9931ddf8c30c22a980.jpg?w=100" width="100" height="100" alt="Federico Sanapo">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank" id="author">Federico Sanapo</a> - 
            Un errore davvero clamoroso quello avvenuto ad Artena, vicino Roma, dove i funzionari giudiziari hanno sbagliato casa da sfrattare cambiando la serratura. Adesso la proprietaria non più entrare in casa e ha chiesto l'aiuto di un avvocato. Sicuramente lo sbaglio sarà riparato a breve, ma per la donna si è trattato di una situazione molto spiacevole.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="548688" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/televisione/gf-vip-clarissa-selassie-contro-signorini-orietta-berti-scelta-sbagliata-i-giovani-come-me-devono-avere-piu-spazio-548688.html" class="image image_zoom"><img width="297" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt='GF Vip, Clarissa Selassi&eacute; contro Signorini: "Orietta Berti scelta sbagliata, i giovani come me devono avere pi&ugrave; spazio"' data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/07/1656875221_62c1e8d533474-297x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/televisione/" class="category_box spettacolo">Televisione</a>
          <a href="https://news.fidelityhouse.eu/televisione/gf-vip-clarissa-selassie-contro-signorini-orietta-berti-scelta-sbagliata-i-giovani-come-me-devono-avere-piu-spazio-548688.html" title="GF Vip, Clarissa Selassi&eacute; contro Signorini: &amp;quot;Orietta Berti scelta sbagliata, i giovani come me devono avere pi&ugrave; spazio&amp;quot;">
            <div class="title">GF Vip, Clarissa Selassi&eacute; contro Signorini: "Orietta Berti scelta sbagliata, i giovani&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank" class="detail author ">
                Emanuele Novizio              </a>
                          <div class="detail margin date">3 luglio 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="551959" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/gossip/ilary-blasi-avrebbe-tradito-francesco-totti-con-cristiano-iovino-arrivano-nuove-conferme-551959.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Ilary Blasi avrebbe tradito Francesco Totti con Cristiano Iovino: arrivano nuove conferme" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/08/1660642026_62fb62ea166db-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/gossip/" class="category_box lifestyle">Gossip</a>
          <a href="https://news.fidelityhouse.eu/gossip/ilary-blasi-avrebbe-tradito-francesco-totti-con-cristiano-iovino-arrivano-nuove-conferme-551959.html" title="Ilary Blasi avrebbe tradito Francesco Totti con Cristiano Iovino: arrivano nuove conferme">
            <div class="title">Ilary Blasi avrebbe tradito Francesco Totti con Cristiano Iovino: arrivano nuove conferme</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank" class="detail author ">
                Emanuele Novizio              </a>
                          <div class="detail margin date">16 agosto 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Ornella Muti e famiglia sfrattati: post su Instagram di Naike Rivelli\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/gossip\/ornella-muti-e-famiglia-sfrattati-post-su-instagram-di-naike-rivelli-288118.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Ornella Muti e famiglia sfrattati: post su Instagram di Naike Rivelli\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2017\/07\/1499345909_595e33f413ee5-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Ornella Muti e famiglia sfrattati: post su Instagram di Naike Rivelli<\/div><\/div><\/a><a title=\"Palermo, fallisce la storica gioielleria Longo: colpa della crisi\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/palermo-fallisce-storica-gioielleria-longo-colpa-crisi-28969.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Palermo, fallisce la storica gioielleria Longo: colpa della crisi\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2014\/05\/cessata-attivita.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Daniela Ricupati<\/div><div class=\"title\">Palermo, fallisce la storica gioielleria Longo: colpa della crisi<\/div><\/div><\/a><a title=\"Palermo, un'altra coppia perde la casa acquistata da un mafioso\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/palermo-unaltra-coppia-perde-casa-acquistata-mafioso-49624.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Palermo, un'altra coppia perde la casa acquistata da un mafioso\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2014\/09\/sfratto-casa.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Giacoma Chimenti<\/div><div class=\"title\">Palermo, un'altra coppia perde la casa acquistata da un mafioso<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_atf_dk' class="hb_ad"></div>
</div>
<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/3413820-federicosanapo" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3413820/b80c71d2a244cc9931ddf8c30c22a980.jpg?w=100" alt="Federico Sanapo"></a><a class="user_name" href="https://www.fidelityhouse.eu/3413820-federicosanapo" target="_blank"><span>Federico Sanapo</span></a><div class="user_details user_province">Brindisi</div><div class="user_details user_followers">43 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3413820">segui</div><div class="button contact_user message_user" data-user-id="3413820">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3413820"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Federico Sanapo</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3413820">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Padre malato di cancro lascia un video alla sua bimba: &ldquo;Ti amo tanto, ci rivedremo ancora&rdquo;</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/notizie-incredibili/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Copertina-zion-harvey.jpg?w=160">
          </div>
          <div class="title truncated_text">Doppio trapianto di mani su un bambino: &ldquo;Vorrei ringraziare i genitori del mio donatore&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/01/Laura-e-Jonathan-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">La storia di Laura e Jonathan ed il miracolo del loro grande amore</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/MorganInspirationIsland-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Sofia-Sanchez-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Sofia ha solo 7 anni ma spiega a tutti perch&eacute; &ldquo;la Sindrome di Down non fa paura&rdquo;</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Padre malato di cancro lascia un video alla sua bimba: \u201cTi amo tanto, ci rivedremo ancora\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/305312-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html"},{"title":"Doppio trapianto di mani su un bambino: \u201cVorrei ringraziare i genitori del mio donatore\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/291558-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/salute\/doppio-trapianto-mani-un-bambino-vorrei-ringraziare-genitori-del-mio-donatore-291558.html"},{"title":"La storia di Laura e Jonathan ed il miracolo del loro grande amore","image":"https:\/\/videos.fidhouse.com\/video\/news\/322699.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/322699.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/322699-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/la-storia-di-laura-e-jonathan-ed-il-miracolo-del-loro-amore-322699.html"},{"title":"Morgan\u2019s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili","image":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289897-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"},{"title":"Sofia ha solo 7 anni ma spiega a tutti perch\u00e9 \u201cla Sindrome di Down non fa paura\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289882-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html"}];
</script>
    <div class="list_box item_fullwidth recenti margin-bottom-20 attualita clear">

          <div class="title_box">
                  <a class="category_box  attualita" href="/roma/">
            Roma
          </a>
        
        Più recenti
      </div>
    
    <div class="wrap_list clear">
                         
          <a class="item_box post" href="https://news.fidelityhouse.eu/natura-animali/nuovo-allarme-a-roma-per-la-vespa-orientalis-553122.html">
              <div class="image image_zoom">
                <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/09/1662207029_63134431294f0-298x167.jpg">
              </div>

              <div class="text">
                Nuovo allarme a Roma per la vespa orientalis

                                <span class="detail author ">Martina Capit</span>
                              </div>

              <div class="clear"></div>
          </a>
                                               
          <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/papa-francesco-il-suo-primo-pellegrinaggio-penitenziale-550088.html">
              <div class="image image_zoom">
                <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/07/1658309974_62d7cd5634fd5-298x167.jpg">
              </div>

              <div class="text">
                Papa Francesco: il suo primo pellegrinaggio penitenziale

                                <span class="detail author ">Marilena Carraro</span>
                              </div>

              <div class="clear"></div>
          </a>
                                 
          <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/il-papa-di-mafalda-avrebbe-compiuto-novantanni-549904.html">
              <div class="image image_zoom">
                <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/07/1658158480_62d57d8f78fbd-298x167.jpg">
              </div>

              <div class="text">
                Il papà di Mafalda avrebbe compiuto novant’anni

                                <span class="detail author ">Martina Capit</span>
                              </div>

              <div class="clear"></div>
          </a>
                                 
          <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/papa-francesco-fanno-discutere-le-ultime-esternazioni-del-santo-padre-547298.html">
              <div class="image image_zoom">
                <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/06/1655381185_62ab1cc139a3d-298x167.jpg">
              </div>

              <div class="text">
                Papa Francesco: fanno discutere le ultime esternazioni del santo padre

                                <span class="detail author ">Gianluca Grieco</span>
                              </div>

              <div class="clear"></div>
          </a>
                                 
          <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/papa-francesco-lo-stato-di-salute-ferma-il-santo-padre-546926.html">
              <div class="image image_zoom">
                <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/06/1654954295_62a499370bc45-298x167.jpg">
              </div>

              <div class="text">
                Papa Francesco: lo stato di salute ferma il Santo Padre

                                <span class="detail author ">Marilena Carraro</span>
                              </div>

              <div class="clear"></div>
          </a>
                                                                          </div>
  </div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfYnRmX2RrJyBjbGFzcz0iaGJfYWQiPjwvZGl2Pgo=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<script id="netmodule" type="text/plain" class="_iub_cs_activate-inline">
  !function() {
    var script = document.createElement('script');
    script.src = 'https://tech.net-cdn.it/adv-video-prebid/video_prebid_aps.js';
    document.getElementById('netmodule').insertAdjacentElement('afterend', script);
    script.onload = function () {
      callVideoPlayer(window.location, "");
    }
  }();
</script>
</div>
<script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag --></body>
</html>
