<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>WhatsApp: recap novità chiamate, piccola miglioria grafica</title>
<meta name="description" content="Nelle scorse ore, WhatsApp ha condiviso un post introduttivo sulle sue novità in tema di chiamate audio e video: nel contempo, la piattaforma ha implementato anche un piccolo ritocco estetico."/>
<meta name="news_keywords" content="whatsapp, chat, messaggistica, messaggistica istantanea" />
<meta name="original-source" content="https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WhatsApp: recap novità chiamate, piccola miglioria grafica" />
<meta property="og:description" content="Nelle scorse ore, WhatsApp ha condiviso un post introduttivo sulle sue novità in tema di chiamate audio e video: nel contempo, la piattaforma ha implementato anche un piccolo ritocco estetico." />
<meta property="og:url" content="https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="chat" />
<meta property="article:tag" content="messaggistica istantanea" />
<meta property="article:tag" content="Whatsapp" />
<meta property="article:section" content="Software e App" />
<meta property="article:published_time" content="2022-12-14T17:19:20+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1671034759_6399f786c01f4.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1671034759_6399f786c01f4.jpg" />
<meta property="og:image:width" content="1360" />
<meta property="og:image:height" content="763" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/software-app\/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='galaxy-network_adv-css'  href='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/css/adv.css?ver=1668090826' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55645&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55645' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511953411'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511953411'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galaxyNetworkInserter = {"isMobile":"","managerConfig":{"data":{"status":"ok"},"skin":false,"iubenda":{"active":true,"paywall":false,"config":{"siteId":2487365,"cookiePolicyId":57110925,"invalidateConsentBefore":"2020-08-17","googleAdditionalConsentMode":true,"enableTcf":true,"tcfVersion":2,"lang":"it","banner":{"position":"float-center","acceptButtonDisplay":true,"customizeButtonDisplay":true,"backgroundOverlay":true,"continueWithoutAcceptingButtonDisplay":false},"floatingPreferencesButtonDisplay":false}},"viralize":{"zidSafe":"AAEVxrGF7VTsYsNv","zidUnsafe":"","autoreload":3,"useTimeout":0,"delay":{"desktop":false,"mobile":true}},"adManager":{"lazyload":{"fetchMargin":30,"mobileScaling":2},"displayAdsMapping":[{"name":"news_box_atf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_dk","onlyDebug":false,"sizes":[[300,250],[300,600]]},{"name":"news_box_atf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_btf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_dk","onlyDebug":false,"sizes":[[300,250]]},{"name":"news_box_btf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_mid_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_mid_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_mh_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_mh_dk","onlyDebug":false,"sizes":[[728,90],[970,90],[970,250]]},{"name":"news_box_incontent_dk_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_4","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_4","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_1x1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_1x1","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_dk","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_mb","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_Skin_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_dk","onlyDebug":false,"sizes":[[1,1],[1800,1000]]},{"name":"news_Skin_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_mb","onlyDebug":false,"sizes":[[1,1]]}]},"demandManager":{"accountID":"11398","videoAdUnit":{"name":"22667981426 ","path":"\/9528481\/Fidelityhouse.eu\/news\/news_preroll","size":[640,480]}},"amazonHeaderBidding":{"pubID":"3854"}},"verifyJWTUrl":"\/wp-json\/galaxy-network\/v1\/jwt-check\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/js/public.js?ver=1670926060'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=4.8.3'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=559335' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preconnect" href="https://network.netaddiction.it"><link rel="preconnect" href="https://cdn.iubenda.com"><link rel="dns-prefetch" href="//cdn.iubenda.com" />  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/1724-9641-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"WhatsApp: recap novit\u00e0 chiamate, piccola miglioria grafica","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/12\/1671034759_6399f786c01f4.jpg","width":1360,"height":763},"author":{"@type":"Person","name":"Fabrizio Ferrara"},"description":"Nelle scorse ore, WhatsApp ha condiviso un post introduttivo sulle sue novit\u00e0 in tema di chiamate audio e video: nel contempo, la piattaforma ha implementato anche un piccolo ritocco estetico.","articleBody":"La celeberrima applicazione di messaggistica istantanea WhatsApp, controllata da Meta Platforms di Mark Zuckerberg, nelle scorse ore ha condiviso un post illustrativo di diverse novit&agrave; relative alle chiamate e alle video chiamate, e rilasciato una piccola miglioria grafica nel canale beta dedicato agli utenti Android.&nbsp;\nNel corso di un post pubblicato sul proprio blog ufficiale, WhatsApp ha eseguito un breve recap di alcune funzioni relative alle sue chiamate audio e video, in alcuni casi gi&agrave; rilasciate e, in altri, schedulate per un prossimo arrivo. La piattaforma ha sottolineato che ora, anche per le videochiamate, sia possibile, come per quelle solo audio, facendo partecipare fino a 32 persone, quadruplicando il vecchio limite operativo di coinvolgimento.&nbsp;\nMolto pratico, nel mentre si partecipa a una chiamata, senza la necessit&agrave; di interromperla, semplicemente premendo a lungo sul nome di un partecipante, &egrave; possibile silenziarlo o inviarli un messaggio diretto. Di recente implementazione lato web, &egrave; arrivata poi la possibilit&agrave; di invitare gli utenti a partecipare a una chiamata condividendo un link d'invito.&nbsp;\nSu iOS, &egrave; arrivata in test, con roll-out stabile il prossimo anno, la funzionalit&agrave; Picture in Picture che, utile in ottica multitasking, permette di&nbsp; riprodurre una chiamata in una finestra flottante. Durante una chiamata, un banner avviser&agrave; nel caso vi si aggiunga un nuovo partecipante: inoltre, nell'eventualit&agrave; che un partecipante abbia la fotocamera spenta, lo stesso sar&agrave; identificabile attraverso l'animazione di una forma d'onda colorata.&nbsp;\nSu Android, e precisamente con la release beta&nbsp;2.23.1.5, arriva una piccola ma utile miglioria grafica: come noto da poco WhatsApp ha introdotto gli avatar: ebbene, col il nuovo roll-out, la piattaforma ha invertito nelle impostazioni le voci Avatar e Privacy, in modo da non separare le voci della Privacy da quelle dell'account, ma anche per evidenziare come le impostazioni sulla privacy siano pi&ugrave; importanti di quelle relative agli avatar.&nbsp;","datePublished":"2022-12-14 17:19:20","dateModified":"2022-12-14 17:19:20","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/software-app\/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html"},"articleSection":"Software e App"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-559335 single-format-standard"    data-site-id="1" data-unsafe="" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-18"><a href="https://news.fidelityhouse.eu/games/" title="Games">Games</a>
</li>
	<li class="cat-item cat-item-18759"><a href="https://news.fidelityhouse.eu/hi-tech/" title="Hi-Tech">Hi-Tech</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://news.fidelityhouse.eu/web/" title="Internet e Social">Internet e Social</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://news.fidelityhouse.eu/mobile/" title="Smartphone e Tablet">Smartphone e Tablet</a>
</li>
	<li class="cat-item cat-item-18760 current-cat"><a href="https://news.fidelityhouse.eu/software-app/" title="Software e App">Software e App</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_mh_dk'></div></div>
<div data-ad-manager-id="news_Skin_dk"></div><div data-ad-manager-id="news_interstitial_dk"></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-559335" data-post-index="0"
  class="tecnologia post-559335 post type-post status-publish format-standard has-post-thumbnail category-software-app tag-chat tag-messaggistica-istantanea tag-whatsapp"         data-post-category="18760"
         data-post-id="559335"
         data-moderation-id="323211">
    <header class="entry-header">
          <h1 class="entry-title">WhatsApp: recap novità chiamate, piccola miglioria grafica</h1>
      <h2 class="entry-title">Nelle scorse ore, WhatsApp ha condiviso un post introduttivo sulle sue novità in tema di chiamate audio e video: nel contempo, la piattaforma ha implementato anche un piccolo ritocco estetico.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/software-app/" class="category_box tecnologia">
          Software e App        </a>
        <div class="detail date">Pubblicato il <b>14 dicembre 2022</b>, alle
          ore 17:19</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=WhatsApp: recap novità chiamate, piccola miglioria grafica%20https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="323211">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="323211">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1671034759_6399f786c01f4.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="WhatsApp: recap novit&agrave; chiamate, piccola miglioria grafica" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="6230b56b3cdef608a3159ccb"
	data-nsound-placeid="6230b5fa3cdef608a3159cfc"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p>La celeberrima applicazione di messaggistica istantanea <strong>WhatsApp</strong>, controllata da Meta Platforms di Mark Zuckerberg, nelle scorse ore ha condiviso un <strong>post illustrativo</strong> di diverse novit&agrave; relative alle chiamate e alle video chiamate, e rilasciato una piccola miglioria grafica nel canale beta dedicato agli utenti Android.&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_1' data-lazy='1' class="hb_ad"></div>
</div>

<p>Nel corso di un post pubblicato sul proprio <strong>blog ufficiale</strong>, WhatsApp ha eseguito un breve <strong>recap</strong> di alcune funzioni relative alle sue chiamate audio e video, in alcuni casi gi&agrave; rilasciate e, in altri, schedulate per un prossimo arrivo. La piattaforma ha sottolineato che ora, anche per le videochiamate, sia possibile, come per quelle solo audio, facendo <strong>partecipare fino a 32 persone</strong>, quadruplicando il vecchio limite operativo di coinvolgimento.&nbsp;</p>
<p>Molto pratico, nel mentre si partecipa a una chiamata, senza la necessit&agrave; di interromperla, semplicemente premendo a lungo sul nome di un partecipante, &egrave; possibile <strong>silenziarlo</strong> o inviarli un <strong>messaggio</strong> diretto. Di recente implementazione lato web, &egrave; arrivata poi la possibilit&agrave; di invitare gli utenti a partecipare a una chiamata condividendo un <strong>link d&rsquo;invito</strong>.&nbsp;</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_2' data-lazy='1' class="hb_ad"></div>
</div>

<p>Su iOS, &egrave; arrivata in test, con roll-out stabile il prossimo anno, la <strong>funzionalit&agrave; <a href="https://news.fidelityhouse.eu/software-app/whatsapp-videochiamate-pip-su-ios-gestisci-spazio-con-messaggi-a-scomparsa-su-android-558813.html">Picture in Picture</a></strong> che, utile in ottica multitasking, permette di&nbsp; riprodurre una chiamata in una finestra flottante. Durante una chiamata, un banner avviser&agrave; nel caso vi si aggiunga un nuovo partecipante: inoltre, nell&rsquo;eventualit&agrave; che un partecipante abbia la fotocamera spenta, lo stesso sar&agrave; identificabile attraverso l&rsquo;animazione di una forma d&rsquo;onda colorata.&nbsp;</p>
<p>Su Android, e precisamente con la <strong>release beta&nbsp;2.23.1.5</strong>, arriva una piccola ma utile miglioria grafica: come noto da poco WhatsApp ha introdotto gli <a href="https://news.fidelityhouse.eu/software-app/whatsapp-in-rilascio-globale-per-tutti-gli-avatar-3d-559006.html">avatar</a>: ebbene, col il nuovo roll-out, la piattaforma ha invertito nelle impostazioni le voci Avatar e Privacy, in modo da non separare le voci della Privacy da quelle dell&rsquo;account, ma anche per evidenziare come le impostazioni sulla privacy siano pi&ugrave; importanti di quelle relative agli avatar.&nbsp;</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_3' data-lazy='1' class="hb_ad"></div>
</div>


<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/design/le-casette-di-dan-pauly-sembrano-uscite-dalle-fiabe-sono-fatte-di-legno-riciclato-338274.html">Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/design/le-casette-di-dan-pauly-sembrano-uscite-dalle-fiabe-sono-fatte-di-legno-riciclato-338274.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/454645.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Doppio trapianto di mani su un bambino: &ldquo;Vorrei ringraziare i genitori del mio donatore&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/291558.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Sofia ha solo 7 anni ma spiega a tutti perch&eacute; &ldquo;la Sindrome di Down non fa paura&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289882.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/225401.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato","image":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/338274-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/design\/le-casette-di-dan-pauly-sembrano-uscite-dalle-fiabe-sono-fatte-di-legno-riciclato-338274.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"},{"title":"Doppio trapianto di mani su un bambino: \u201cVorrei ringraziare i genitori del mio donatore\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/291558-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/salute\/doppio-trapianto-mani-un-bambino-vorrei-ringraziare-genitori-del-mio-donatore-291558.html"},{"title":"Sofia ha solo 7 anni ma spiega a tutti perch\u00e9 \u201cla Sindrome di Down non fa paura\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289882-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html"},{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/software-app/whatsapp-recap-novita-chiamate-piccola-miglioria-grafica-559335.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank">
        <img src="https://images.fidhouse.com/u/1906471/04cb7013ad3a9640245c1e4680b30ae7.jpg?w=100" width="100" height="100" alt="Fabrizio Ferrara">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank" id="author">Fabrizio Ferrara</a> - 
            In genere, un po' tutte le piattaforme fan post riassuntivi di fine anno. WhatsApp ha fatto bene a fare il suo visto che sempre più se ne usano le funzioni di chiamata e video chiamata, posto che la piattaforma ormai da tempo non è più una semplice alternativa all'invio degli SMS.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="558944" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/software-app/whatsapp-in-beta-una-piccola-miglioria-per-la-funzione-view-once-558944.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="WhatsApp: in beta una piccola miglioria per la funzione View Once" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1670353541_638f9284f2bbf-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/software-app/" class="category_box tecnologia">Software e App</a>
          <a href="https://news.fidelityhouse.eu/software-app/whatsapp-in-beta-una-piccola-miglioria-per-la-funzione-view-once-558944.html" title="WhatsApp: in beta una piccola miglioria per la funzione View Once">
            <div class="title">WhatsApp: in beta una piccola miglioria per la funzione View Once</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank" class="detail author ">
                Fabrizio Ferrara              </a>
                          <div class="detail margin date">6 dicembre 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="559006" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/software-app/whatsapp-in-rilascio-globale-per-tutti-gli-avatar-3d-559006.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="WhatsApp: in rilascio globale per tutti gli avatar 3D" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1670419413_639093d442e1b-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/software-app/" class="category_box tecnologia">Software e App</a>
          <a href="https://news.fidelityhouse.eu/software-app/whatsapp-in-rilascio-globale-per-tutti-gli-avatar-3d-559006.html" title="WhatsApp: in rilascio globale per tutti gli avatar 3D">
            <div class="title">WhatsApp: in rilascio globale per tutti gli avatar 3D</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank" class="detail author ">
                Fabrizio Ferrara              </a>
                          <div class="detail margin date">7 dicembre 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"WhatsApp Web: novit&agrave; nell'interfaccia di login, e possibile arrivo delle chiamate vocali\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/software-app\/whatsapp-web-novita-nellinterfaccia-di-login-e-possibile-arrivo-delle-chiamate-vocali-328969.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"WhatsApp Web: novit&agrave; nell'interfaccia di login, e possibile arrivo delle chiamate vocali\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2018\/02\/1518458893_5a81d80c901b7-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Fabrizio Ferrara<\/div><div class=\"title\">WhatsApp Web: novit&agrave; nell'interfaccia di login, e possibile arrivo delle chiamate vocali<\/div><\/div><\/a><a title=\"WhatsApp: in sviluppo il recupero videochiamate perse e il Biometrick Lock\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/software-app\/whatsapp-in-sviluppo-il-recupero-videochiamate-perse-e-il-biometrick-lock-491359.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"WhatsApp: in sviluppo il recupero videochiamate perse e il Biometrick Lock\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/10\/1603362216_5f915da75a23d-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Fabrizio Ferrara<\/div><div class=\"title\">WhatsApp: in sviluppo il recupero videochiamate perse e il Biometrick Lock<\/div><\/div><\/a><a title=\"Indizi e metodo per scoprire se un contatto Whatsapp ci ha bloccato\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/software-app\/indizi-e-metodo-per-scoprire-se-un-contatto-whatsapp-ci-ha-bloccato-222737.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Indizi e metodo per scoprire se un contatto Whatsapp ci ha bloccato\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2016\/07\/1468760229_578b823c0a697-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Fabrizio Ferrara<\/div><div class=\"title\">Indizi e metodo per scoprire se un contatto Whatsapp ci ha bloccato<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_atf_dk'></div></div>
<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/1906471/04cb7013ad3a9640245c1e4680b30ae7.jpg?w=100" alt="Fabrizio Ferrara"></a><a class="user_name" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank"><span>Fabrizio Ferrara</span></a><div class="user_details user_province">Pavia</div><div class="user_details user_followers">1323 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="1906471">segui</div><div class="button contact_user message_user" data-user-id="1906471">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="1906471"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Fabrizio Ferrara</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="1906471">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/01/1484567000_587cb1d72a546.jpg?w=160">
          </div>
          <div class="title truncated_text">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Josh-Lemon.jpg?w=160">
          </div>
          <div class="title truncated_text">Josh ed il cane poliziotto Lemon: &ldquo;Lui non c&rsquo;&egrave; pi&ugrave;&hellip;ma vive nei nostri ricordi&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/10/Copertina-Nick-Magnotti.jpg?w=160">
          </div>
          <div class="title truncated_text">Padre malato di cancro lascia un video alla sua bimba: &ldquo;Ti amo tanto, ci rivedremo ancora&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/09/NonnaNipote-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"\"Voglio essere come te, pap\u00e0\", la storia di Chace che sta commuovendo il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/293844-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"},{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"},{"title":"Josh ed il cane poliziotto Lemon: \u201cLui non c\u2019\u00e8 pi\u00f9\u2026ma vive nei nostri ricordi\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/453952-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html"},{"title":"Padre malato di cancro lascia un video alla sua bimba: \u201cTi amo tanto, ci rivedremo ancora\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/305312.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/305312-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/padre-malato-di-cancro-lascia-un-video-alla-sua-bimba-ti-amo-tanto-ci-rivedremo-ancora-305312.html"},{"title":"Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero","image":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/365248-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/balla-con-la-nonna-malata-di-alzheimer-il-video-ha-commosso-il-mondo-intero-365248.html"}];
</script>
<div class="list_box item_fullwidth popolari margin-bottom-20 tecnologia"><div class="title_box"><a class="category_box  tecnologia" href="https://news.fidelityhouse.eu/software-app/">
          Software e App
        </a>
        Pi&ugrave; popolari
      </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/software-app/google-annuncia-un-maxi-carico-di-novita-per-le-sue-app-e-servizi-540992.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Google annuncia un maxi carico di novit&agrave; per le sue app e servizi" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/03/1646992455_622b1c473a40e-298x167.jpg"></div><div class="text">
              Google annuncia un maxi carico di novit&agrave; per le sue app e servizi
                              <span class="detail author ">Fabrizio Ferrara</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/software-app/netflix-vara-la-funzione-del-superlike-ecco-come-funziona-543042.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Netflix vara la funzione del SuperLike: ecco come funziona" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/04/1649720866_6254be223c816-298x167.jpg"></div><div class="text">
              Netflix vara la funzione del SuperLike: ecco come funziona
                              <span class="detail author ">Fabrizio Ferrara</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/software-app/instagram-reels-da-60-secondi-e-nascondi-like-opzionali-rumors-su-future-novita-513667.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Instagram: Reels da 60 secondi e Nascondi Like opzionali, rumors su future novit&agrave;" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/05/1622067563_60aec96b3309b-298x167.jpg"></div><div class="text">
              Instagram: Reels da 60 secondi e Nascondi Like opzionali, rumors su future novit&agrave;
                              <span class="detail author ">Fabrizio Ferrara</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/software-app/snapchat-svelati-i-primi-dettagli-del-family-center-nuovo-filtro-crying-lens-545375.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Snapchat: svelati i primi dettagli del Family Center, nuovo filtro Crying Lens" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/05/1653064333_6287c28d04c99-298x167.jpg"></div><div class="text">
              Snapchat: svelati i primi dettagli del Family Center, nuovo filtro Crying Lens
                              <span class="detail author ">Fabrizio Ferrara</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/software-app/google-novita-per-ricerca-desktop-traduttore-e-youtube-558941.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Google: novit&agrave; per Ricerca Desktop, Traduttore e YouTube" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/12/1670347312_638f7a2fa1db4-298x167.jpg"></div><div class="text">
              Google: novit&agrave; per Ricerca Desktop, Traduttore e YouTube
                              <span class="detail author ">Fabrizio Ferrara</span></div></a></div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBkYXRhLWFkLW1hbmFnZXItaWQ9J25ld3NfYm94X2J0Zl9kaycgZGF0YS1sYXp5PScxJz48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag --></body>
</html>
