<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Il dottor Fausto Di Marco contro i no-vax: &quot;Campi di concentramento e forni per tenerli al calduccio&quot;</title>
<meta name="description" content="Con un post pubblicato su LinkedIn il dottor Fausto Di Marco, che lavora al Riuniti Villa Sofia-Cervello di Palermo, ha lanciato un duro attacco nei confronti dei no-vax."/>
<meta name="news_keywords" content="fausto di marco no vax, no vax" />
<meta name="original-source" content="https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il dottor Fausto Di Marco contro i no-vax: &quot;Campi di concentramento e forni per tenerli al calduccio&quot;" />
<meta property="og:description" content="Con un post pubblicato su LinkedIn il dottor Fausto Di Marco, che lavora al Riuniti Villa Sofia-Cervello di Palermo, ha lanciato un duro attacco nei confronti dei no-vax." />
<meta property="og:url" content="https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="no vax" />
<meta property="article:section" content="Salute" />
<meta property="article:published_time" content="2022-02-09T10:46:23+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644399982_62038d6e5ec0e.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644399982_62038d6e5ec0e.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/salute\/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55643&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55643' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=538246' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2940231%26articleid%3D2940231%26category%3DSalute"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {
        "invalidateConsentWithoutLog":true,
        "consentOnDocument": true,
        "consentOnScroll": false,
        "enableTcf":true,
        "googleAdditionalConsentMode":true,
        "newConsentAtVendorListUpdate":0,
        "lang":"it",
        "siteId":2487365,
        "cookiePolicyId":57110925, 
        "banner":{ 
          "acceptButtonDisplay":true,
          "customizeButtonDisplay":true,
          "closeButtonDisplay":true,
          "position":"float-center",
          "backgroundOverlay":true
        },
        "callback": {
          "onConsentGiven": function() {
            window.dispatchEvent(new CustomEvent("IubendaConsentGiven"));
          }
        }
      };
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script class="_iub_cs_activate" async type="text/plain" suppressedsrc="https://hbid.ams3.cdn.digitaloceanspaces.com/user_js/113_1621.js"></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script><script>
    var skin, interstitial;
    googletag.cmd.push(function() {
                  skin = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_Skin_dk', [1800, 1000], 'skin').addService(googletag.pubads());
        interstitial = googletag.defineSlot('/9528481/Fidelityhouse.eu/news/news_interstitial_dk', [1, 1], 'interstitial').addService(googletag.pubads());
              });
  </script><script type="text/plain" class="_iub_cs_activate-inline">
    googletag.cmd.push(function() {
      googletag.pubads().refresh([skin, interstitial]);
    });
  </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Il dottor Fausto Di Marco contro i no-vax: &quot;Campi di concentramento e forni per tenerli al calduccio&quot;","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/02\/1644399982_62038d6e5ec0e.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Emanuele Novizio"},"description":"Con un post pubblicato su LinkedIn il dottor Fausto Di Marco, che lavora al Riuniti Villa Sofia-Cervello di Palermo, ha lanciato un duro attacco nei confronti dei no-vax.","articleBody":"L'ospedale \"Riuniti Villa Sofia-Cervello\", ubicato a Palermo, &egrave; tra le pi&ugrave; importanti strutture in Sicilia e di tutta la penisola italiana. Infatti, oltre ad essersi prodigati per curare le persone afflitte da Covid-19 sopratutto nel periodo pi&ugrave; duro della pandemia, nei mesi scorsi vengono assunti un nuovo team di&nbsp;psicologi per dare&nbsp;supporto al benessere psico-fisico di operatori sanitari, pazienti e familiari.\nNegli ultimi giorni per&ograve; sta facendo discutere per un post pubblicato su LinkedIn,&nbsp;il social network che ha come utilit&agrave; lo sviluppo dei contatti professionali e nella diffusione di contenuti dedicati specificatamente al lavoro, del dottor Fausto Di Marco.\nLe dure parole di Fausto Di Marco sui no-vax\nCome riportato dall'onorevole Francesca Donato e da Nicola Porro, il medico ha attaccato duramente coloro che hanno deciso liberamente di non sottoporsi al vaccino contro il Covid-19: \"Io discrimino e non sono lo stesso di un no vax, di uno che non si vaccina mettendo a repentaglio la salute degli immunodepressi\".\nIl dottore, oltre a non cambiare tono del suo messaggio, continua a peggiorare la sua situazione: \"Se ne avessi la possibilit&agrave; e l&rsquo;autorit&agrave;, mi prodigherei per&nbsp;creare per i no vax un campo di concentramento&nbsp;dove avrebbero l&rsquo;occasione di vivere indisturbati, contagiarsi tra loro serenamente senza rompere i cabbasisi a chi vuole la libert&agrave; di vivere serenamente osservando le regole.&nbsp;Se poi si comportano bene e non fanno i capricci,&nbsp;creerei per loro anche dei forni&nbsp;per tenerli al calduccio\".\nCome riportato dal portale \"Palermo Today\" l'Ordine dei Medici prende immediatamente le distanze dalle parole dette da Fausto Di Marco su LinkedIn, ove affermano che mettono in difficolt&agrave; l'intera categoria medica e tutti i professionisti che ogni giorno si dedicano con il massimo impegno a combattere il virus.\nInvece l'Omceo (Ordine dei Medici Chirurghi e degli Odontoiatri) sta gi&agrave; facendo le dovute analisi sulle parole scritte dal dottor&nbsp;Di Marcos ui social per gli eventuali provvedimenti da assumere.","datePublished":"2022-02-09 10:46:23","dateModified":"2022-02-09 10:46:23","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/salute\/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html"},"articleSection":"Salute"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-538246 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-6720"><a href="https://news.fidelityhouse.eu/bellezza/" title="Bellezza">Bellezza</a>
</li>
	<li class="cat-item cat-item-6718"><a href="https://news.fidelityhouse.eu/benessere/" title="Benessere">Benessere</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://news.fidelityhouse.eu/design/" title="Design">Design</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://news.fidelityhouse.eu/gossip/" title="Gossip">Gossip</a>
</li>
	<li class="cat-item cat-item-6719"><a href="https://news.fidelityhouse.eu/lusso/" title="Lusso">Lusso</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://news.fidelityhouse.eu/moda/" title="Moda">Moda</a>
</li>
	<li class="cat-item cat-item-3811 current-cat"><a href="https://news.fidelityhouse.eu/salute/" title="Salute">Salute</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_mh_dk'></div>
</div>
<div id="skin"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('skin'); });
    </script></div><div id="interstitial"><script type="text/plain" class="_iub_cs_activate-inline">
      googletag.cmd.push(function() { googletag.display('interstitial'); });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-538246" data-post-index="0"
  class="lifestyle post-538246 post type-post status-publish format-standard has-post-thumbnail category-salute tag-no-vax"         data-post-category="3811"
         data-post-id="538246"
         data-moderation-id="311250">
    <header class="entry-header">
          <h1 class="entry-title">Il dottor Fausto Di Marco contro i no-vax: &quot;Campi di concentramento e forni per tenerli al calduccio&quot;</h1>
      <h2 class="entry-title">Con un post pubblicato su LinkedIn il dottor Fausto Di Marco, che lavora al Riuniti Villa Sofia-Cervello di Palermo, ha lanciato un duro attacco nei confronti dei no-vax.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/salute/" class="category_box lifestyle">
          Salute        </a>
        <div class="detail date">Pubblicato il <b>9 febbraio 2022</b>, alle
          ore 10:46</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Il dottor Fausto Di Marco contro i no-vax: "Campi di concentramento e forni per tenerli al calduccio"%20https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="311250">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="311250">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644399982_62038d6e5ec0e.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt='Il dottor Fausto Di Marco contro i no-vax: "Campi di concentramento e forni per tenerli al calduccio"' atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <p>L&rsquo;ospedale &ldquo;<strong>Riuniti Villa Sofia-Cervello</strong>&ldquo;, ubicato a Palermo, &egrave; tra le pi&ugrave; importanti strutture in Sicilia e di tutta la penisola italiana. Infatti, oltre ad essersi prodigati per curare le persone afflitte da Covid-19 sopratutto nel periodo pi&ugrave; duro della pandemia, nei mesi scorsi vengono assunti un nuovo team di&nbsp;psicologi per dare&nbsp;supporto al benessere psico-fisico di operatori sanitari, pazienti e familiari.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_incontent_dk_1'></div>
</div>

<p>Negli ultimi giorni per&ograve; sta facendo discutere per un post pubblicato su <strong>LinkedIn</strong>,&nbsp;il social network che ha come utilit&agrave; lo sviluppo dei contatti professionali e nella diffusione di contenuti dedicati specificatamente al lavoro, del dottor <strong>Fausto Di Marco</strong>.</p>
<h2>Le dure parole di Fausto Di Marco sui no-vax</h2>
<p>Come riportato dall&rsquo;onorevole <strong>Francesca Donato</strong> e da <strong>Nicola Porro</strong>, il medico ha attaccato duramente coloro che hanno deciso liberamente di non sottoporsi al vaccino contro il Covid-19:<em> &ldquo;Io discrimino e non sono lo stesso di un no vax, di uno che non si vaccina mettendo a repentaglio la salute degli immunodepressi&rdquo;</em>.</p><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzInPjwvZGl2Pgo=" data-class="Y29kZS1ibG9jaw=="></div>
</div>

<p>Il dottore, oltre a non cambiare tono del suo messaggio, continua a peggiorare la sua situazione:<em> &ldquo;Se ne avessi la possibilit&agrave; e l&rsquo;autorit&agrave;, mi prodigherei per&nbsp;creare per i no vax un <strong>campo di concentramento</strong>&nbsp;dove avrebbero l&rsquo;occasione di vivere indisturbati, contagiarsi tra loro serenamente senza rompere i cabbasisi a chi vuole la libert&agrave; di vivere serenamente osservando le regole.&nbsp;Se poi si comportano bene e non fanno i capricci,&nbsp;<strong>creerei per loro anche dei forni&nbsp;per tenerli al calduccio</strong>&ldquo;</em>.</p>
<p>Come riportato dal portale &ldquo;<strong>Palermo Today</strong>&rdquo; l&rsquo;<strong>Ordine dei Medici</strong> prende immediatamente le distanze dalle parole dette da Fausto Di Marco su LinkedIn, ove affermano che mettono in difficolt&agrave; l&rsquo;intera categoria medica e tutti i professionisti che ogni giorno si dedicano con il massimo impegno a combattere il virus.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfaW5jb250ZW50X2RrXzMnPjwvZGl2Pgo=" data-class="Y29kZS1ibG9jaw=="></div>
</div>

<p>Invece l&rsquo;<strong>Omceo</strong> (Ordine dei Medici Chirurghi e degli Odontoiatri) sta gi&agrave; facendo le dovute analisi sulle parole scritte dal dottor&nbsp;Di Marcos ui social per gli eventuali provvedimenti da assumere.</p>

<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Bimbo di 5 anni dona i suoi risparmi all&rsquo;oncologo che ha curato la mamma: &ldquo;Sono per la ricerca&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/351091.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Questo ragazzo ama gli animali e la musica: &egrave; un veterinario unico nel suo genere!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289929.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/365248.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">La storia di Laura e Jonathan ed il miracolo del loro grande amore</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/322699.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"\"Voglio essere come te, pap\u00e0\", la storia di Chace che sta commuovendo il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/293844-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"},{"title":"Bimbo di 5 anni dona i suoi risparmi all\u2019oncologo che ha curato la mamma: \u201cSono per la ricerca\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/351091-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/bimbo-di-5-anni-dona-suoi-risparmi-alloncologo-che-ha-curato-la-mamma-sono-per-la-ricerca-351091.html"},{"title":"Questo ragazzo ama gli animali e la musica: \u00e8 un veterinario unico nel suo genere!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289929-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/questo-ragazzo-ama-gli-animali-e-la-musica-e-un-veterinario-unico-nel-suo-genere-289929.html"},{"title":"Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero","image":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/365248.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/365248-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/balla-con-la-nonna-malata-di-alzheimer-il-video-ha-commosso-il-mondo-intero-365248.html"},{"title":"La storia di Laura e Jonathan ed il miracolo del loro grande amore","image":"https:\/\/videos.fidhouse.com\/video\/news\/322699.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/322699.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/322699-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/la-storia-di-laura-e-jonathan-ed-il-miracolo-del-loro-amore-322699.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/salute/il-dottor-fausto-di-marco-contro-i-no-vax-campi-di-concentramento-e-forni-per-tenerli-al-calduccio-538246.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank">
        <img src="https://images.fidhouse.com/u/2940231/7b8f3af430b19698897a160ca5c0f2b0.jpg?w=100" width="100" height="100" alt="Emanuele Novizio">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank" id="author">Emanuele Novizio</a> - 
            Combattere l'odio, se così lo si vuole chiamare, con altro odio non credo che sia la strategia giusta, soprattutto se fatta da un medico che ha il dovere di curare chiunque venga in ospedale. Andare contro ai vaccinati, in questa maniera così misera, è un attacco ridicolo che non deve mai passare in silenzio.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="536651" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/treviso-fausto-conte-sposa-la-sua-gabriella-6-giorni-prima-di-morire-a-portarselo-via-un-male-incurabile-536651.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Treviso, Fausto Conte sposa la sua Gabriella 6 giorni prima di morire: a portarselo via un male incurabile" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/01/1642517607_61e6d466a5c21-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
          <a href="https://news.fidelityhouse.eu/cronaca/treviso-fausto-conte-sposa-la-sua-gabriella-6-giorni-prima-di-morire-a-portarselo-via-un-male-incurabile-536651.html" title="Treviso, Fausto Conte sposa la sua Gabriella 6 giorni prima di morire: a portarselo via un male incurabile">
            <div class="title">Treviso, Fausto Conte sposa la sua Gabriella 6 giorni prima di morire: a portarselo via un male&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3414348-caterinalenti" target="_blank" class="detail author ">
                Caterina Lenti              </a>
                          <div class="detail margin date">18 gennaio 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="532155" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/salute/lorenzo-damiano-leader-dei-no-vax-diventa-pro-vax-mi-vaccinero-fatelo-tutti-532155.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt='Lorenzo Damiano, leader dei "No Vax", diventa "pro vax": "Mi vacciner&ograve;. Fatelo tutti"' data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/12/1638399798_61a7ff35eb50c-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/salute/" class="category_box lifestyle">Salute</a>
          <a href="https://news.fidelityhouse.eu/salute/lorenzo-damiano-leader-dei-no-vax-diventa-pro-vax-mi-vaccinero-fatelo-tutti-532155.html" title="Lorenzo Damiano, leader dei &amp;quot;No Vax&amp;quot;, diventa &amp;quot;pro vax&amp;quot;: &amp;quot;Mi vacciner&ograve;. Fatelo tutti&amp;quot;">
            <div class="title">Lorenzo Damiano, leader dei "No Vax", diventa "pro vax": "Mi&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank" class="detail author ">
                Emanuele Novizio              </a>
                          <div class="detail margin date">2 dicembre 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title='I no vax nella Chiesa, Don Pietro Cutuli: \"Dietro ai vaccini &egrave; presente Satana\"' class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/i-no-vax-nella-chiesa-don-pietro-cutuli-dietro-ai-vaccini-e-presente-satana-521924.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt='I no vax nella Chiesa, Don Pietro Cutuli: \"Dietro ai vaccini &egrave; presente Satana\"' class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/09\/1630750574_6133476d3e216-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Emanuele Novizio<\/div><div class=\"title\">I no vax nella Chiesa, Don Pietro Cutuli: \"Dietro ai vaccini &egrave; presente Satana\"<\/div><\/div><\/a><a title=\"Caserta, no Vax contagiato dal Covid: tenta il suicidio e viene salvato per miracolo\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/caserta-no-vax-contagiato-dal-covid-tenta-il-suicidio-e-viene-salvato-per-miracolo-520817.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Caserta, no Vax contagiato dal Covid: tenta il suicidio e viene salvato per miracolo\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/08\/1629712274_61236f919affe-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Caterina Lenti<\/div><div class=\"title\">Caserta, no Vax contagiato dal Covid: tenta il suicidio e viene salvato per miracolo<\/div><\/div><\/a><a title='Torino, infermiera no vax: \"Preferisco stare senza stipendio che morire\"' class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/torino-infermiera-no-vax-preferisco-stare-senza-stipendio-che-morire-514595.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt='Torino, infermiera no vax: \"Preferisco stare senza stipendio che morire\"' class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/06\/1622880167_60bb2fa751278-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Simona Bernini<\/div><div class=\"title\">Torino, infermiera no vax: \"Preferisco stare senza stipendio che morire\"<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='news_box_atf_dk'></div>
</div>
<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/2940231/7b8f3af430b19698897a160ca5c0f2b0.jpg?w=100" alt="Emanuele Novizio"></a><a class="user_name" href="https://www.fidelityhouse.eu/2940231-emanuelenovizio" target="_blank"><span>Emanuele Novizio</span></a><div class="user_details user_province">Napoli</div><div class="user_details user_followers">291 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2940231">segui</div><div class="button contact_user message_user" data-user-id="2940231">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2940231"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Emanuele Novizio</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2940231">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/esteri/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/04/Dan-Pauly-Casette-Copertina-rettangolare.jpg?w=160">
          </div>
          <div class="title truncated_text">Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/CaniSanFrancisco-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">San Francisco, vietata la vendita di cani da allevamento: &ldquo;Un esempio per il mondo intero&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/Eutanasia-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Amare significa &ldquo;lasciar andare&rdquo;: la storia di Laura e del suo cane Daisy</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Flashmob-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Un minuto di rumore&rdquo; per dire NO alla violenza sulle donne</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/306050-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html"},{"title":"Le casette di Dan Pauly sembrano uscite dalle fiabe: sono fatte di legno riciclato","image":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/338274.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/338274-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/design\/le-casette-di-dan-pauly-sembrano-uscite-dalle-fiabe-sono-fatte-di-legno-riciclato-338274.html"},{"title":"San Francisco, vietata la vendita di cani da allevamento: \u201cUn esempio per il mondo intero\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289885.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289885.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289885-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html"},{"title":"Amare significa \u201clasciar andare\u201d: la storia di Laura e del suo cane Daisy","image":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/310958-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/amare-significa-lasciar-andare-la-storia-di-laura-e-del-suo-cane-daisy-310958.html"},{"title":"\u201cUn minuto di rumore\u201d per dire NO alla violenza sulle donne","image":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292327-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/un-minuto-di-rumore-per-dire-no-alla-violenza-sulle-donne-292327.html"}];
</script>
<div class="list_box item_fullwidth popolari margin-bottom-20 lifestyle"><div class="title_box"><a class="category_box  lifestyle" href="https://news.fidelityhouse.eu/salute/">
                Salute
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/salute/covid-19-studio-italiano-rivela-perche-alcune-persone-non-si-ammalano-mai-537645.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Covid-19, studio italiano rivela perch&egrave; alcune persone non si ammalano mai" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1643724114_61f93d51a06b6-298x167.jpg"></div><div class="text">
                Covid-19, studio italiano rivela perch&egrave; alcune persone non si ammalano mai

                                    <span class="detail author ">Federico Sanapo</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/salute/covid-19-nuova-variante-trovata-nelle-fogne-di-new-york-538015.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Covid-19, nuova variante trovata nelle fogne di New York" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644147984_61ffb51074d40-298x167.jpg"></div><div class="text">
                Covid-19, nuova variante trovata nelle fogne di New York

                                    <span class="detail author ">Emanuele Novizio</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/salute/luc-montagnier-sul-covid-19-i-non-vaccinati-salveranno-lumanita-il-vaccino-contiene-una-proteina-tossica-536463.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Luc Montagnier sul Covid-19: " i non vaccinati salveranno l il vaccino contiene una proteina tossica class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/01/1642336007_61e40f0766f75-298x167.jpg"></div><div class="text">
                Luc Montagnier sul Covid-19: "I non vaccinati salveranno l&rsquo;umanit&agrave;. Il vaccino contiene una proteina tossica"

                                    <span class="detail author ">Emanuele Novizio</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/salute/transaminasi-gotast-gptalt-significato-valori-alti-o-bassi-275516.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Transaminasi GOT(AST) GPT(ALT): significato valori alti o bassi" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/05/1494602940_5915d4bba5ffd-298x167.jpg"></div><div class="text">
                Transaminasi GOT(AST) GPT(ALT): significato valori alti o bassi

                                    <span class="detail author ">Marta Lorenzon</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/salute/covid-19-e-quarta-dose-di-vaccino-lema-per-ora-la-sconsiglia-538071.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Covid-19 e quarta dose di vaccino: l&rsquo;Ema per ora la sconsiglia" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/02/1644231606_6200fbb30e72a-298x167.jpg"></div><div class="text">
                Covid-19 e quarta dose di vaccino: l&rsquo;Ema per ora la sconsiglia

                                    <span class="detail author ">Federico Sanapo</span></div></a></div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBpZD0nbmV3c19ib3hfYnRmX2RrJz48L2Rpdj4K" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di
          <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a>
          registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346330"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346330"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346330"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<script>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</script>
<script id="netmodule" type="text/plain" class="_iub_cs_activate-inline">
    !function() {
      var script = document.createElement('script');
      script.src = 'https://tech.net-cdn.it/adv-video-prebid/video_aps_v2.js';
      document.getElementById('netmodule').insertAdjacentElement('afterend', script);
      script.onload = function () {
        callVideoPlayer(window.location.hostname);
      }
    }();
  </script></body>
</html>
