<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>La velocità media del vento aumenta, opportunità di sviluppo per l&#039;eolico</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dagli anni &#039;80 gli scienziati hanno rilevato una marcata diminuzione della velocità dei venti in tutto il mondo. I nuovi dati però ribaltano la situazione a favore dell&#039;energia eolica e del vento."/>
<meta name="news_keywords" content="velocità vento, sviluppo eolico, eolico, sviluppo, velocità, vento" />
<meta name="original-source" content="https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La velocità media del vento aumenta, opportunità di sviluppo per l&#039;eolico" />
<meta property="og:description" content="Dagli anni &#039;80 gli scienziati hanno rilevato una marcata diminuzione della velocità dei venti in tutto il mondo. I nuovi dati però ribaltano la situazione a favore dell&#039;energia eolica e del vento." />
<meta property="og:url" content="https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="eolico" />
<meta property="article:tag" content="sviluppo" />
<meta property="article:tag" content="velocità" />
<meta property="article:tag" content="vento" />
<meta property="article:section" content="Ambiente" />
<meta property="article:published_time" content="2019-11-21T00:15:40+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1574291739_5dd5c9181198f.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1574291739_5dd5c9181198f.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/ambiente\/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55603&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55603' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=445045' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style" onload="this.rel='stylesheet'">
<style>
.lazyload{opacity:0;}
.lazyloading{opacity:1;transition:opacity 100ms;background:url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;}
</style>
  <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js" async></script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 1;
</script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  var ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3409318%26articleid%3D3409318%26category%3DAmbiente"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js"
                    data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
          function CookiebotCallback_OnAccept() {
            console.debug('CookiebotCallback_OnAccept');
            if (Cookiebot.consent.marketing) {
              console.debug('Cookiebot: marketing cookies accepted');
              window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
            }
            if (Cookiebot.consent.statistics) {
              console.debug('Cookiebot: statistics cookies accepted');
              window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
            }
            window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
              detail: {
                marketing: Cookiebot.consent.marketing,
                statistics: Cookiebot.consent.statistics
              }
            }));
          }
                  </script><script>
    (function() {
        const loadScriptAsync = function (uri) {
            return new Promise(function (resolve, reject) {
                const tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function () {
                    resolve();
                };
                const firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        };

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
                if(typeof onFHFallbackLoaded !== 'undefined'){
                    window.fh_fallback_loaded.then(onFHFallbackLoaded);
                }
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
    function load_gpt(delay) {
      setTimeout(function () {
        const gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        const node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      }, typeof delay === 'undefined' ? 0 : delay);
    }

    window.__SEMANTICO__ = window.__SEMANTICO__ || {};
        window.__SEMANTICO__.active = false;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      const st = googletag.pubads().setTargeting;
      st('Googad', 1);
            st('articleid', '445045');
      st('authorid', '3409318');
      st('category', ['Ambiente']);
      
      if (window.__SEMANTICO__.active) {
        st('semantico_hash', window.__SEMANTICO__.hash);
        st('semantico_active', '1');
      } else {
        st('semantico_active', '0');
      }
    });
  </script><script><!--
googletag.cmd.push(function() {

                                    googletag.defineSlot('/26718993/FiNews_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
            
                                                        googletag.defineSlot('/26718993/FiNews_Dkt_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1495818402508-0').addService(googletag.pubads());
            

                                googletag.defineSlot('/26718993/FiNews_Dkt_300x250_Spalla', [[300, 600], [300, 250]], 'div-gpt-ad-1507028439237-0').addService(googletag.pubads());
        
                    googletag.defineSlot('/26718993/FiNews_Dkt_336x280_TopArticolo', ['fluid'], 'div-gpt-ad-1490953715648-0').addService(googletag.pubads());
                                        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
// --></script><script>
  googletag.cmd.push(function () {

    var is_masthead = function (event) {
      return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function (event) {
      return [
        '/26718993/FiNews_Mobi_300x250_Top',
        '/26718993/FiCucina_Mobi_300x250_Top_Testo',
        '/26718993/FiDonna_Mobi_300x250_Top',
        '/26718993/FiUomo_Mobi_300x250_Top',
        '/26718993/FiViaggi_Mobi_300x250_Top',

      ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

            
    googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;

      if (is_masthead(e)) {
        el = document.getElementById(id);
        offset = (el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset)
          - (document.getElementById('strip_fh').getBoundingClientRect().height);

        width = '970px';
        if (typeof e.size !== 'undefined' && e.size.length) {
          width = e.size[0] + 'px';
        }

        el.classList.add('dfp_masthead');
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        offset = window.scrollY - 10;

        el.classList.add('dfp_boxmobi');
        var last_pos = 0,
          ticking = false,
          onScrollDfpBoxMobi = function () {
          last_pos = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function () {
              ticking = false;

              var offset = el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset;
              if (last_pos < offset) {
                return;
              }
              window.removeEventListener('scroll', onScrollDfpBoxMobi);
              if (el.getAttribute('data-impression') === "1") {
                return;
              }

              el.classList.add('always_visible');
              setTimeout(function () {
                el.classList.remove('always_visible');
              }, 2000);
            });
          }
          ticking = true;
        };
        window.addEventListener('scroll', onScrollDfpBoxMobi);

        return;
      }

      if (el && window.scrollY >= offset) {
        el.classList.add('always_visible');
        if (width.length) {
          el.style.width = width;
        }
      }
    });

        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

      _paq.push(['trackEvent', 'Viewable impression', ad, li, c]);

      if (is_masthead(e)) {
        el = document.getElementById(id);
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        el.setAttribute('data-impression', '1');
      }

      if (el) {
        setTimeout(function () {
          el.classList.remove('always_visible');
        }, 1000);
      }
    });
  });
</script><script>
      window.addEventListener("marketingCookiesAccepted", load_gpt);
    </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><script>
    (function () {
      function a() {
      }

      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a})

      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>





</head>
<body class="post-template-default single single-post postid-445045 single-format-standard" data-site-id="1" itemscope itemtype="http://schema.org/Article">
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
<!--[if lte IE 9]>
<style type="text/css">
.image_zoom img{left:0; top:0; -webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
.post:hover .image_zoom img{-webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		    <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
    <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="" />
</form>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a href="https://news.fidelityhouse.eu" class="logo">
    		<img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
		</a>
		<meta itemprop="url" content="https://assets.fidhouse.com/network/fidelitynews_mobile/images/logo_fidelitynews_ga.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="Fidelity News">
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

    <ul class="active_submenu bgcolor">
        	<li class="cat-item cat-item-17090 current-cat"><a href="https://news.fidelityhouse.eu/ambiente/" title="Ambiente">Ambiente</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://news.fidelityhouse.eu/lavoro/" title="Lavoro">Lavoro</a>
</li>
	<li class="cat-item cat-item-20378"><a href="https://news.fidelityhouse.eu/natura-animali/" title="Natura e Animali">Natura e Animali</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://news.fidelityhouse.eu/istruzione/" title="Scuola e Istruzione">Scuola e Istruzione</a>
</li>
	<li class="cat-item cat-item-3599"><a href="https://news.fidelityhouse.eu/vivere-low-cost/" title="Vivere Low Cost">Vivere Low Cost</a>
</li>

    </ul>
	</header><!-- #masthead -->
    <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-ad-1495818402508-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495818402508-0'); });
            </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-ad-1496249803390-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496249803390-0'); });
        </script></div>	<div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
<article data-post-index="" id="post-445045" data-post-index="0"
  class="societa post-445045 post type-post status-publish format-standard has-post-thumbnail category-ambiente tag-eolico tag-sviluppo tag-velocita tag-vento"         data-post-category="17090"
         data-post-id="445045"
         data-moderation-id="282693">

  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html"/>

    <header class="entry-header">
                  <!-- dfp:FiNetwork_Logo_Sponsorizzato -->              <h1 itemprop="headline" class="entry-title">La velocità media del vento aumenta, opportunità di sviluppo per l&#8217;eolico</h1>
      <h2 itemprop="description" class="entry-title">Dagli anni '80 gli scienziati hanno rilevato una marcata diminuzione della velocità dei venti in tutto il mondo. I nuovi dati però ribaltano la situazione a favore dell'energia eolica e del vento.</h2>
      <meta itemprop="datePublished" content="2019-11-21T00:15:40+00:00"/>
      <meta itemprop="dateModified" content="2019-11-21T00:15:40+00:00"/>
      
      <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/ambiente/" class="category_box societa">
          Ambiente        </a>
                <div class="detail date">Pubblicato il <b>21 novembre 2019</b>, alle ore 00:15</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=La velocità media del vento aumenta, opportunità di sviluppo per l’eolico%20https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="282693">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="282693">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>

      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1574291739_5dd5c9181198f.jpg"/>
        <meta itemprop="width" content="638"/>
        <meta itemprop="height" content="358"/>
      </div>

      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1574291739_5dd5c9181198f.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="La velocit&agrave; media del vento aumenta, opportunit&agrave; di sviluppo per l&rsquo;eolico" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490953715648-0' style="margin:0 0 20px 0"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490953715648-0'); });
            </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div itemprop="articleBody" class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
</div>
<p>Il fenomeno della <strong>riduzione </strong>della<strong> velocit&agrave; del vento</strong> viene chiamato dagli scienziati &ldquo;<em><strong>stilling terrestre&rdquo;</strong></em>, questo <strong>declino</strong> era abbastanza grande che se fosse continuato fino alla fine di questo secolo, la velocit&agrave; globale del vento sarebbe diminuita <strong>di oltre il 21%</strong>. Gli autori dello studio affermano che ci&ograve; avrebbe <strong>dimezzato</strong> la quantit&agrave; di energia disponibile nell&rsquo;<strong>industria eolica</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
<div class="OUTBRAIN" style="width:100%;margin:10px 0;" data-src="https://news.fidelityhouse.eu" data-widget-id="AR_4"></div>
</div>

<p>Gli scienziati erano <strong>incerti</strong> su ci&ograve; che stava causando <strong>il declino</strong>. Una teoria sosteneva che l&rsquo;<strong>inverdimento</strong> della Terra o una <strong>maggiore urbanizzazione</strong> stava aumentando la <strong>rugosit&agrave; superficiale</strong>, <strong>limitando</strong> cos&igrave; la velocit&agrave; del vento.Tuttavia, un nuovo studio suggerisce che la velocit&agrave; globale del vento &egrave; <strong>aumentata</strong> notevolmente <strong>dal 2010</strong> dopo decenni di declino.</p>
<p>Ci&ograve; quindi suggerisce che l&rsquo;idea di rugosit&agrave; <strong>non</strong> &egrave; sufficiente a spiegare <strong>i cambiamenti</strong> registrati in precedenza. Osservando i dati di <strong>9.000 stazioni meteorologiche</strong> terrestri combinati con <strong>modelli statistici</strong>, i ricercatori mostrano che nel corso degli anni a partire dal 2010 le tendenze nella velocit&agrave; dei venti che sono state registrate precedentemente <strong>si sono invertite</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:10px 0;"><!--fh_load_intext_scripts_mobile--></div>
<div><div id="fh_intext"></div><span id="screp"></span><script>
var initIntext = function() {
    var log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {

        var revive_id = '5643a3c313e02a9b66aec6db48e0a852';
        var device = document.body.getAttribute('data-device');

        var adsense_enabled_tag = document.querySelectorAll('span[data-property="adsense_enabled"]');
        var adsense_disabled = adsense_enabled_tag.length &&
            !parseInt(adsense_enabled_tag[0].getAttribute('data-content'));

        var revive_zone_id = device === 'mobile' ? '88' : '87';
        if (adsense_disabled) {
            revive_zone_id = device === 'mobile' ? '112' : '113';
        }
        
        var tag = document.createElement('ins');
        tag.setAttribute('data-revive-id', revive_id);
        tag.setAttribute('data-revive-zoneid', revive_zone_id);

        document.getElementById(container_id).parentNode.appendChild(tag);

        console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

        if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start();
        } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)',
                log_id,
                typeof reviveAsync
            );
        }
    }

    function intext_smartclip(container_id) {
        window.sc_smartIntxtNoad = function() {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
        };

                    console.debug('%s loading smartclip...', log_id);
            var script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
                                                console.debug('%s smartclip intext id: %s', log_id, 75661);

            script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              +container_id
              +'&rnd='+ Math.round(Math.random()*1000000)
              +'&optout=0'
            );
            document.getElementById('screp').appendChild(script);
            }

    function intext_init(container_id) {
        intext_smartclip(container_id);
    }

    var default_intext_div = document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads';
    intext_init(default_intext_div);
};

fidelityhouse.queue({
    name: "intext",
    func: initIntext
});

</script></div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--Scambio 320x100-->
<ins data-revive-zoneid="118" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>Il tasso di aumento della velocit&agrave; &egrave; infatti <strong>tre volte superiore</strong> al tasso di diminuzione dei venti prima del 2010. Si ritiene che la ragione di questo aumento sia pi&ugrave; legata ai cambiamenti nei modelli di <strong>circolazione oceanica</strong> ed <strong>atmosferica</strong> e non solo alla rugosit&agrave; della superficie. Per circolazione atmosferica oceanica si intende il <strong>riscaldamento</strong> della superficie terrestre che crea <strong>gradienti di pressione</strong>, generando quindi il vento.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:0 5%;"><!--fh_dfp_mobi_box_jolly--></div>
</div>

<p>Gli scienziati dicono di credere che i <strong>cambiamenti</strong> nei modelli di circolazione oceanica ed atmosferica sono alla base di questo aumento. Questa scoperta pu&ograve; essere <strong>vantaggiosa</strong> per l&rsquo;industria dell&rsquo;energia eolica. Si ritiene infatti che con i venti <strong>pi&ugrave; veloci</strong> si possa avere un incremento dell&rsquo;energia prodotta di circa il <strong>37%</strong>. L&rsquo;inversione di questa tendenza globale &egrave; di <strong>buon auspicio</strong> per l&rsquo;espansione di sistemi di generazione di energia eolica su larga scala, dando la possibilit&agrave; di sfruttare pi&ugrave; efficacemente delle forme di energia rinnovabile alternative.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:0 6%; width:88%"><ins data-revive-zoneid="115" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>
<p>Per il momento si ipotizza che l&rsquo;aumento della velocit&agrave; del vento <strong>diminuir&agrave; nuovamente</strong> in futuro, ma questa attuale tendenza continuer&agrave; ad esistere almeno per i prossimi 10 anni. Gli scienziati inoltre affermano che a breve ci potrebbe essere una <strong>espansione notevole</strong> del numero di impianti eolici sulla superficie terreste, soprattutto nei paesi in <strong>via di sviluppo</strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:10px 0;" align="center"><ins data-revive-zoneid="114" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
              <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>            <ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/web/internet-non-ha-eta-aiutiamo-i-piu-anziani-ad-entrare-nellera-digitale-312516.html">Internet non ha et&agrave;: aiutiamo i pi&ugrave; anziani ad entrare nell&rsquo;era digitale</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/web/internet-non-ha-eta-aiutiamo-i-piu-anziani-ad-entrare-nellera-digitale-312516.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">La foresta che si tinge di giallo: uno spettacolo della natura ai confini del Per&ugrave;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/333452.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/253921.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/290786.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/225401.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Internet non ha et\u00e0: aiutiamo i pi\u00f9 anziani ad entrare nell\u2019era digitale","image":"https:\/\/videos.fidhouse.com\/video\/news\/312516.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/312516.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/312516-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/internet-non-ha-eta-aiutiamo-i-piu-anziani-ad-entrare-nellera-digitale-312516.html"},{"title":"La foresta che si tinge di giallo: uno spettacolo della natura ai confini del Per\u00f9","image":"https:\/\/videos.fidhouse.com\/video\/news\/333452.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/333452.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/333452-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/la-foresta-che-si-tinge-di-giallo-uno-spettacolo-della-natura-ai-confini-del-peru-333452.html"},{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"},{"title":"Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello","image":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/290786-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/bambino-sta-insegnando-tutti-cosa-significhi-voler-bene-ad-un-fratello-290786.html"},{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"}];
    </script>

      <div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/ambiente/la-velocita-media-del-vento-aumenta-opportunita-di-sviluppo-per-leolico-445045.html" data-widget-id="AR_1"></div>      <!-- Author opinion -->
      <div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="http://www.fidelityhouse.eu/3409318-carlocrescenzi" target="_blank">
        <img src="https://images.fidhouse.com/u/3409318/a29ce1dcb3c5c90e68e81c6815de844d.jpg?w=100" width="100" height="100" alt="Carlo Crescenzi">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="http://www.fidelityhouse.eu/3409318-carlocrescenzi" target="_blank" id="author">Carlo Crescenzi</a> - 
            Utilizzare le forme di energia alternative è essenziale per la salute del nostro paese e di noi stessi. Anche se le pale eoliche non sono estetiche, dove possibile, bisogna utilizzarle, come anche l'acqua ed il sole, il vento potrebbero esserci alleato. Tutto quanto più possibile per l'energia pulita di cui abbiamo un fortissimo bisogno.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div>      <!-- \Author opinion -->
      <div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="435552" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/ambiente/monte-bianco-pericolo-di-crollo-per-i-ghiacciai-a-causa-del-riscaldamento-globale-435552.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Monte Bianco: pericolo di crollo per i ghiacciai a causa del riscaldamento globale" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/09/1569458856_5d8c0aa7c3bd6-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/ambiente/" class="category_box societa">Ambiente</a>
          <a href="https://news.fidelityhouse.eu/ambiente/monte-bianco-pericolo-di-crollo-per-i-ghiacciai-a-causa-del-riscaldamento-globale-435552.html" title="Monte Bianco: pericolo di crollo per i ghiacciai a causa del riscaldamento globale">
            <div class="title">Monte Bianco: pericolo di crollo per i ghiacciai a causa del riscaldamento globale</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3406636-francescomenna" target="_blank" class="detail author ">
                Francesco Menna              </a>
                          <div class="detail margin date">26 settembre 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="439852" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/ambiente/buco-dellozono-estensione-ai-minimi-storici-439852.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Buco dell&rsquo;ozono: estensione ai minimi storici" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/10/1571818015_5db00a1f0e476-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/ambiente/" class="category_box societa">Ambiente</a>
          <a href="https://news.fidelityhouse.eu/ambiente/buco-dellozono-estensione-ai-minimi-storici-439852.html" title="Buco dell&amp;#8217;ozono: estensione ai minimi storici">
            <div class="title">Buco dell&rsquo;ozono: estensione ai minimi storici</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3408980-chiaravenditti" target="_blank" class="detail author ">
                Chiara Venditti              </a>
                          <div class="detail margin date">23 ottobre 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Il vento forte crea danni a Bologna e provincia\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/il-vento-forte-crea-danni-a-bologna-e-provincia-324142.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Il vento forte crea danni a Bologna e provincia\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2018\/01\/1516322762_5a613fc95f6af-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Federico Betti<\/div><div class=\"title\">Il vento forte crea danni a Bologna e provincia<\/div><\/div><\/a><a title=\"Paesi Bassi: i treni saranno alimentati dalla forza del vento\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/ambiente\/paesi-bassi-i-treni-saranno-alimentati-dalla-forza-del-vento-253651.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Paesi Bassi: i treni saranno alimentati dalla forza del vento\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2017\/01\/1484399049_587a21c7363d2-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Francesco Pezzuto<\/div><div class=\"title\">Paesi Bassi: i treni saranno alimentati dalla forza del vento<\/div><\/div><\/a><a title=\"Alfa Romeo Stelvio Quadrifoglio, in altre parole il suv pi&ugrave; veloce del mondo\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/auto\/alfa-romeo-stelvio-quadrifoglio-in-altre-parole-il-suv-piu-veloce-del-mondo-302704.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Alfa Romeo Stelvio Quadrifoglio, in altre parole il suv pi&ugrave; veloce del mondo\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2017\/10\/1507298783_59d78dde37abe-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Antonio Sorice<\/div><div class=\"title\">Alfa Romeo Stelvio Quadrifoglio, in altre parole il suv pi&ugrave; veloce del mondo<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507028439237-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #00acb6; font-size: 12px; width: 300px; margin: 0 auto">
					Pubblicità
				</div><script>
										googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-1507028439237-0');
					});
				</script></div><div class="author_profile  margin-bottom-20"><a class="user_photo" href="http://www.fidelityhouse.eu/3409318-carlocrescenzi" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3409318/a29ce1dcb3c5c90e68e81c6815de844d.jpg?w=100" alt="Carlo Crescenzi"></a><a class="user_name" href="http://www.fidelityhouse.eu/3409318-carlocrescenzi" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Carlo Crescenzi</span></a><div class="user_details user_province">Frosinone</div><div class="user_details user_followers">43 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3409318">segui</div><div class="button contact_user message_user" data-user-id="3409318">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3409318"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Carlo Crescenzi</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3409318">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Martin e Rose: un esempio d&rsquo;amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/notizie-incredibili/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2018/07/Img-3.jpg?w=160">
          </div>
          <div class="title truncated_text">Bimbo di 5 anni dona i suoi risparmi all&rsquo;oncologo che ha curato la mamma: &ldquo;Sono per la ricerca&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Sofia-Sanchez-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Sofia ha solo 7 anni ma spiega a tutti perch&eacute; &ldquo;la Sindrome di Down non fa paura&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2015/05/matrimonio-madre-rotelle-post.jpg?w=160">
          </div>
          <div class="title truncated_text">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Flashmob-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Un minuto di rumore&rdquo; per dire NO alla violenza sulle donne</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Martin e Rose: un esempio d\u2019amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289909-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html"},{"title":"Bimbo di 5 anni dona i suoi risparmi all\u2019oncologo che ha curato la mamma: \u201cSono per la ricerca\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/351091-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/bimbo-di-5-anni-dona-suoi-risparmi-alloncologo-che-ha-curato-la-mamma-sono-per-la-ricerca-351091.html"},{"title":"Sofia ha solo 7 anni ma spiega a tutti perch\u00e9 \u201cla Sindrome di Down non fa paura\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289882.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289882-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/sofia-solo-7-anni-spiega-tutti-perche-la-sindrome-down-non-paura-289882.html"},{"title":"La madre \u00e8 costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo","image":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/118369-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html"},{"title":"\u201cUn minuto di rumore\u201d per dire NO alla violenza sulle donne","image":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292327.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292327-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/un-minuto-di-rumore-per-dire-no-alla-violenza-sulle-donne-292327.html"}];
</script>
<ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><div class="list_box item_fullwidth popolari margin-bottom-20 societa"><div class="title_box"><a class="category_box  societa" href="https://news.fidelityhouse.eu/ambiente/">
                Ambiente
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/ambiente/il-mediterraneo-innalzera-il-suo-livello-di-20-cm-entro-il-2050-venezia-verra-sommersa-430370.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Il Mediterraneo innalzer&agrave; il suo livello di 20 cm entro il 2050: Venezia verr&agrave; sommersa" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/08/1566746780_5d62a89b5dd91-298x167.jpg"></div><div class="text">
                Il Mediterraneo innalzer&agrave; il suo livello di 20 cm entro il 2050: Venezia verr&agrave; sommersa

                                    <span class="detail author ">Sara Zompa</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/ambiente/circa-11mila-scienziati-dichiarano-lemergenza-climatica-442389.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Circa 11mila scienziati dichiarano l&rsquo;emergenza climatica" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1573130989_5dc412eac38c5-298x167.jpg"></div><div class="text">
                Circa 11mila scienziati dichiarano l&rsquo;emergenza climatica

                                    <span class="detail author ">Carlo Crescenzi</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/ambiente/leonardo-dicaprio-insieme-a-greta-thunberg-su-instagram-441633.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Leonardo DiCaprio insieme a Greta Thunberg su Instagram" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/11/1572778677_5dbeb2b469e94-298x167.jpg"></div><div class="text">
                Leonardo DiCaprio insieme a Greta Thunberg su Instagram

                                    <span class="detail author ">Lara Tubia</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/ambiente/piero-angela-greta-thunberg-non-dice-nulla-di-nuovo-ma-gli-piace-439623.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Piero Angela: Greta Thunberg non dice nulla di nuovo, ma gli piace" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/10/1571693538_5dae23e230db1-298x167.jpg"></div><div class="text">
                Piero Angela: Greta Thunberg non dice nulla di nuovo, ma gli piace

                                    <span class="detail author ">Marilena Carraro</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/ambiente/buco-dellozono-estensione-ai-minimi-storici-439852.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Buco dell&rsquo;ozono: estensione ai minimi storici" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2019/10/1571818015_5db00a1f0e476-298x167.jpg"></div><div class="text">
                Buco dell&rsquo;ozono: estensione ai minimi storici

                                    <span class="detail author ">Chiara Venditti</span></div></a></div></div>
<ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->

<script>
      fidelityhouse.queue({
        name: 'revive',
        func: function () {
          (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://assets.fidhouse.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2019 Fidelity House
        </b>
        un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group
              s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di <a href="http://www.horizongroup.it/"
                                                                           target="_blank" rel="nofollow">Horizon Group
          S.r.l.</a> registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>, che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script type="text/javascript">
  var require = {
    urlArgs: function (id, url) {
      var args = "v=1234593",
        is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
      if (is_url) {
        var parser = document.createElement('a');
        parser.href = url;
                if (parser.hostname !== 'assets.fidhouse.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
          return '';
        }
      }
      return (url.indexOf('?') === -1 ? '?' : '&') + args;
    },
    waitSeconds: 0
  };
</script><script async data-main="https://assets.fidhouse.com/network/build/js/site-1" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.6/require.min.js"></script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          var htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          var node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });

    window.addEventListener("statisticsCookiesAccepted", function() {
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=1234593"></script>
</body>
</html>
