<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Una Vita, anticipazioni del 23 agosto: Ursula minaccia con un coltello Leonor</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La perfida Dicenta, in preda alla follia, minaccia Leonor con un coltello per estorcere la verità su Moises, mentre Pena andrà a costituirsi, discolpando Flora"/>
<meta name="news_keywords" content="una vita, anticipazioni, canale 5, soap opera, telenovela" />
<meta name="original-source" content="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una Vita, anticipazioni del 23 agosto: Ursula minaccia con un coltello Leonor" />
<meta property="og:description" content="La perfida Dicenta, in preda alla follia, minaccia Leonor con un coltello per estorcere la verità su Moises, mentre Pena andrà a costituirsi, discolpando Flora" />
<meta property="og:url" content="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="Anticipazioni" />
<meta property="article:tag" content="Canale 5" />
<meta property="article:tag" content="soap opera" />
<meta property="article:tag" content="telenovela" />
<meta property="article:tag" content="una vita" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2019-08-22T10:47:08+02:00" />
<meta property="og:image" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566463627_5d5e568b430d3.jpg" />
<meta property="og:image:secure_url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566463627_5d5e568b430d3.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/televisione\/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets-3662.kxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets-3662.kxcdn.com/network/build/css/news_main.css?v=55568&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets-3662.kxcdn.com/www/build/css/network_desktop.css?v=55568' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=430100' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets-3662.kxcdn.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets-3662.kxcdn.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets-3662.kxcdn.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style" onload="this.rel='stylesheet'">
<style>
.lazyload{opacity:0;}
.lazyloading{opacity:1;transition:opacity 100ms;background:url(https://assets-3662.kxcdn.com/www/img/preloader.gif) center no-repeat #f7f7f7;}
</style>
  <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js" async></script>
  <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 1;
</script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  var ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D2493497%26articleid%3D2493497%26category%3DTelevisione"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
  function CookiebotCallback_OnAccept() {
    console.debug('CookiebotCallback_OnAccept');
    if (Cookiebot.consent.marketing) {
      console.debug('Cookiebot: marketing cookies accepted');
      window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
    }
    if (Cookiebot.consent.statistics) {
      console.debug('Cookiebot: statistics cookies accepted');
      window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
    }
    window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
      detail: {
        marketing: Cookiebot.consent.marketing,
        statistics: Cookiebot.consent.statistics
      }
    }));
  }
</script><script>
    (function() {
        const loadScriptAsync = function (uri) {
            return new Promise(function (resolve, reject) {
                const tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function () {
                    resolve();
                };
                const firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        };

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets-3662.kxcdn.com/network/build/js/fallback_desktop.js');
                if(typeof onFHFallbackLoaded !== 'undefined'){
                    window.fh_fallback_loaded.then(onFHFallbackLoaded);
                }
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
    function load_gpt(delay) {
      setTimeout(function () {
        const gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        const node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      }, typeof delay === 'undefined' ? 0 : delay);
    }

    window.__SEMANTICO__ = window.__SEMANTICO__ || {};
        window.__SEMANTICO__.active = false;
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
      const st = googletag.pubads().setTargeting;
      st('Googad', 1);
            st('articleid', '430100');
      st('authorid', '2493497');
      st('category', ['Televisione']);
      
      if (window.__SEMANTICO__.active) {
        st('semantico_hash', window.__SEMANTICO__.hash);
        st('semantico_active', '1');
      } else {
        st('semantico_active', '0');
      }
    });
  </script><script><!--
googletag.cmd.push(function() {

                                    googletag.defineSlot('/26718993/FiNews_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
            
                                                        googletag.defineSlot('/26718993/FiNews_Dkt_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1495818402508-0').addService(googletag.pubads());
            

                                googletag.defineSlot('/26718993/FiNews_Dkt_300x250_Spalla', [[300, 600], [300, 250]], 'div-gpt-ad-1507028439237-0').addService(googletag.pubads());
        
                    googletag.defineSlot('/26718993/FiNews_Dkt_336x280_TopArticolo', ['fluid'], 'div-gpt-ad-1490953715648-0').addService(googletag.pubads());
                                        
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
});
// --></script><script>
  googletag.cmd.push(function () {

    var is_masthead = function (event) {
      return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function (event) {
      return [
        '/26718993/FiNews_Mobi_300x250_Top',
        '/26718993/FiCucina_Mobi_300x250_Top_Testo',
        '/26718993/FiDonna_Mobi_300x250_Top',
        '/26718993/FiUomo_Mobi_300x250_Top',
        '/26718993/FiViaggi_Mobi_300x250_Top',

      ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

            
    googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;

      if (is_masthead(e)) {
        el = document.getElementById(id);
        offset = (el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset)
          - (document.getElementById('strip_fh').getBoundingClientRect().height);

        width = '970px';
        if (typeof e.size !== 'undefined' && e.size.length) {
          width = e.size[0] + 'px';
        }

        el.classList.add('dfp_masthead');
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        offset = window.scrollY - 10;

        el.classList.add('dfp_boxmobi');
        var last_pos = 0,
          ticking = false,
          onScrollDfpBoxMobi = function () {
          last_pos = window.scrollY;
          if (!ticking) {
            window.requestAnimationFrame(function () {
              ticking = false;

              var offset = el.getBoundingClientRect().top + el.ownerDocument.defaultView.pageYOffset;
              if (last_pos < offset) {
                return;
              }
              window.removeEventListener('scroll', onScrollDfpBoxMobi);
              if (el.getAttribute('data-impression') === "1") {
                return;
              }

              el.classList.add('always_visible');
              setTimeout(function () {
                el.classList.remove('always_visible');
              }, 2000);
            });
          }
          ticking = true;
        };
        window.addEventListener('scroll', onScrollDfpBoxMobi);

        return;
      }

      if (el && window.scrollY >= offset) {
        el.classList.add('always_visible');
        if (width.length) {
          el.style.width = width;
        }
      }
    });

        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

      _paq.push(['trackEvent', 'Viewable impression', ad, li, c]);

      if (is_masthead(e)) {
        el = document.getElementById(id);
      }

      if (!el && is_mobi_300x250_top(e)) {
        el = document.getElementById(id);
        el.setAttribute('data-impression', '1');
      }

      if (el) {
        setTimeout(function () {
          el.classList.remove('always_visible');
        }, 1000);
      }
    });
  });
</script><script>
      window.addEventListener("marketingCookiesAccepted", load_gpt);
    </script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '1724-9641-01']);
    window.addEventListener("marketingCookiesAccepted", function() {
        (function () {
            var st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
                ? 'https'
                : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
        })();
    });
 </script><script>
    (function () {
      function a() { }
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a})

      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>
<script type="text/javascript">
        var _paq = window._paq || [];
  function loadTracking() {
        var p = document.querySelectorAll('div.entry-content p'), pl = p.length, w = 0, wp = 0, i;
    for (i = 0; i < pl; i++) {
      var c = p[i];
      if (c.innerText.trim() !== '') {
        c.setAttribute('data-track-content', '');
        c.setAttribute('data-content-name', 'Page content');
        c.setAttribute('data-content-piece', '' + (i + 1));
        c.setAttribute('data-content-target', '' + (c.innerText.split(/\s+/).length));
      }
    }

    var u = "https://stats.fidhouse.com/";
    _paq.push(['setTrackerUrl', u + 'matomo.php']);
    _paq.push(['setSiteId', '7']);
            _paq.push(['setCustomDimension', 1, '430100']);
                _paq.push(['setCustomDimension', 2, 'Televisione']);
            _paq.push(['setCustomDimension', 3, '2493497']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    _paq.push(['trackVisibleContentImpressions', true, 3000]);

    var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
    g.type = 'text/javascript';
    g.async = true;
    g.defer = true;
    g.src = u + 'matomo.js';
    s.parentNode.insertBefore(g, s);
  }

  window.addEventListener("statisticsCookiesAccepted", loadTracking);
</script>
<noscript><p><img src="https://stats.fidhouse.com/matomo.php?idsite=7&amp;rec=1" style="border:0;" alt=""/></p></noscript>

</head>
<body class="post-template-default single single-post postid-430100 single-format-standard" data-site-id="1" itemscope itemtype="http://schema.org/Article">
<!-- Facebook Pixel Code --><script>
window.addEventListener('statisticsCookiesAccepted', function(e) {
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '994962677216004');
    fbq('track', "PageView");
});
</script><!-- End Facebook Pixel Code --><script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
<!--[if lte IE 9]>
<style type="text/css">
.image_zoom img{left:0; top:0; -webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
.post:hover .image_zoom img{-webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-foto" onclick="window.open('//foto.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityfoto_menu40_2.png" width="133" height="20" alt="Fidelity Foto">
                    </li>
                                    <li id="fi-video" onclick="window.open('//video.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityvideo_menu40_2.png" width="133" height="20" alt="Fidelity Video">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		    <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
    <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="" />
</form>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a href="https://news.fidelityhouse.eu" class="logo">
    		<img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
		</a>
		<meta itemprop="url" content="https://assets-3662.kxcdn.com/network/fidelitynews_mobile/images/logo_fidelitynews_ga.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="Fidelity News">
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

    <ul class="active_submenu bgcolor">
        	<li class="cat-item cat-item-18757"><a href="https://news.fidelityhouse.eu/arte/" title="Arte">Arte</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.fidelityhouse.eu/cinema-tv/" title="Cinema">Cinema</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.fidelityhouse.eu/libri/" title="Libri">Libri</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.fidelityhouse.eu/musica/" title="Musica">Musica</a>
</li>
	<li class="cat-item cat-item-8486 current-cat"><a href="https://news.fidelityhouse.eu/televisione/" title="Televisione">Televisione</a>
</li>

    </ul>
	</header><!-- #masthead -->
    <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-ad-1495818402508-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495818402508-0'); });
            </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-ad-1496249803390-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496249803390-0'); });
        </script></div>	<div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
<article data-post-index="" id="post-430100" data-post-index="0"
  class="attualita post-430100 post type-post status-publish format-standard has-post-thumbnail category-televisione tag-anticipazioni tag-canale-5 tag-soap-opera tag-telenovela tag-una-vita"         data-post-category="8486"
         data-post-id="430100"
         data-moderation-id="278555">

  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html"/>

    <header class="entry-header">
                  <!-- dfp:FiNetwork_Logo_Sponsorizzato -->              <h1 itemprop="headline" class="entry-title">Una Vita, anticipazioni del 23 agosto: Ursula minaccia con un coltello Leonor</h1>
      <h2 itemprop="description" class="entry-title">La perfida Dicenta, in preda alla follia, minaccia Leonor con un coltello per estorcere la verità su Moises, mentre Pena andrà a costituirsi, discolpando Flora.</h2>
      <meta itemprop="datePublished" content="2019-08-22T10:47:08+00:00"/>
      <meta itemprop="dateModified" content="2019-08-22T10:47:08+00:00"/>
      
      <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/televisione/" class="category_box attualita">
          Televisione        </a>
                <div class="detail date">Pubblicato il <b>22 agosto 2019</b>, alle ore 10:47</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Una Vita, anticipazioni del 23 agosto: Ursula minaccia con un coltello Leonor%20https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-del-23-agosto-ursula-minaccia-con-un-coltello-leonor-430100.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="278555">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="278555">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>

      <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566463627_5d5e568b430d3.jpg"/>
        <meta itemprop="width" content="638"/>
        <meta itemprop="height" content="358"/>
      </div>

      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566463627_5d5e568b430d3.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Una Vita, anticipazioni del 23 agosto: Ursula minaccia con un coltello Leonor" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490953715648-0' style="margin:0 0 20px 0"><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490953715648-0'); });
            </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div itemprop="articleBody" class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
</div>
<p>La puntata di <strong>venerd&igrave; 23 agosto 2019</strong> della soap opera spagnola &ldquo;Una Vita&rdquo; sar&agrave; ricca di avvenimenti e colpi di scena, destinati a cambiare notevolmente il sequel della narrazione, tra la vendetta degli Alday contro Ursula, ma anche l&rsquo;autodenuncia di Pena, che cos&igrave; scagioner&agrave; una volta e per tutte Flora dalle accuse di omicidio.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>A calle Acacias si assister&agrave; davvero all&rsquo;impensabile, infatti, fino a qualche mese fa nessuno avrebbe mai dubitato del fatto che <strong>Ursula Dicenta</strong>, la perfida dark lady della serie tv, avrebbe rasentato la pazzia, cos&igrave; come la dolce e tranquilla Flora, la pasticcera della Deliciosa, avrebbe potuto essere incarcerata con l&rsquo;accusa di un omicidio.</p>
<h2>Ursula minaccia Leonor</h2>
<p>Il piano di Blanca e Diego contro Ursula sembra portare i suoi frutti, giacch&eacute; i due, determinati nel <strong>far impazzire la dark lady</strong>,&nbsp;decidono di far celebrare una cerimonia religiosa in suffragio per la bambina di&nbsp;Blanca. In realt&agrave;, i telespettatori sanno bene che Blanca non ha partorito una bambina poi deceduta, cos&igrave; come le &egrave; stato sempre detto dall&rsquo;odioso ed arcigna madre, bens&igrave; un bambino, Moises, sano e in piena salute.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:10px 0%;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--Scambio 320x100-->
<ins data-revive-zoneid="118" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>La moglie del gioielliere sa bene che la verit&agrave; &egrave; ben diversa da quella che vogliono far sembrare Blanca e Diego, dunque, dopo aver scoperto della m<strong>essa in suffragio della piccola</strong>, esce completamente di senno, offrendo all&rsquo;occhio indiscreto dei passanti di calle Acacias una sceneggiata inimmagibale.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:8px 0 8px 0;text-align:center;">
<div style="margin:0 5%;"><!--fh_dfp_mobi_box_jolly--></div>
</div>

<p>Nel frattempo <strong>il vero Inigo</strong> decide di andare in commissariato per costituirsi, quindi scagionare una volta e per tutte Flora, accusata ingiustamente dell&rsquo;omicidio dell&rsquo;indiano. Ad Antonito verr&agrave; una brillante idea che potr&agrave; rivelarsi presto l&rsquo;invenzione del secolo, cio&egrave; quella che anticiper&agrave; l&rsquo;attuale tergicristallo elettrico.&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div style="margin:0 6%; width:88%"><ins data-revive-zoneid="115" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
</div>
<p>Il Marquez decide di lasciare Acacias per andare in Groenlandia, mentre Ursula, persi completamente i freni inibitori e infervorata dal livore e dalla rabbia, va da<strong> Leonor</strong>, <strong>minacciandola con un coltello</strong> per farle rivelare dov&rsquo;&egrave; finito Moises.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
                      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
                    <ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/esteri/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/289897.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/118369.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Internet non ha et&agrave;: aiutiamo i pi&ugrave; anziani ad entrare nell&rsquo;era digitale</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/312516.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">&ldquo;Un minuto di rumore&rdquo; per dire NO alla violenza sulle donne</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/292327.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"\"Voglio essere come te, pap\u00e0\", la storia di Chace che sta commuovendo il mondo","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/293844.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/293844.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/293844-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"},{"title":"Morgan\u2019s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/289897.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/289897.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289897-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"},{"title":"La madre \u00e8 costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/118369.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/118369.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/118369-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html"},{"title":"Internet non ha et\u00e0: aiutiamo i pi\u00f9 anziani ad entrare nell\u2019era digitale","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/312516.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/312516.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/312516-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/internet-non-ha-eta-aiutiamo-i-piu-anziani-ad-entrare-nellera-digitale-312516.html"},{"title":"\u201cUn minuto di rumore\u201d per dire NO alla violenza sulle donne","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/292327.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/292327.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292327-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/un-minuto-di-rumore-per-dire-no-alla-violenza-sulle-donne-292327.html"}];
    </script>

      
    
		<div id="ligatus_news_fidelity_sb_article"></div>

		    
      <!-- Author opinion -->
      <div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="http://www.fidelityhouse.eu/2493497-tizianaterranova" target="_blank">
        <img src="https://images-3662.kxcdn.com/u/2493497/9c89f61b0e6c4ded095e3bdf9e3a1444.jpg?w=100" width="100" height="100" alt="Tiziana Terranova">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="http://www.fidelityhouse.eu/2493497-tizianaterranova" target="_blank" id="author">Tiziana Terranova</a> - 
            La puntata di venerdì 23 agosto è un appuntamento imperdibile e cruciale per la sequenza narrativa di Una Vita, perché da un lato Pena, finalmente, si prenderà la responsabilità e la colpa di quanto accaduto all'indiano, mentre Ursula passa al contrattacco per dimostrare la sua sanità mentale. Il comportamento di Pena è sicuramente positivo, anche se tardivo, ma certo è che questo personaggio sintetizza tutto il grottesco di certi uomini della nostra società.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div>      <!-- \Author opinion -->
      <div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="422011" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-dal-1-al-6-luglio-blanca-plagiata-da-cristina-novoa-422011.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Una Vita, anticipazioni dal 1&deg; al 6 luglio: Blanca plagiata da Cristina Novoa" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/06/1561793772_5d1714eb740a9-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/televisione/" class="category_box spettacolo">Televisione</a>
          <a href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-dal-1-al-6-luglio-blanca-plagiata-da-cristina-novoa-422011.html" title="Una Vita, anticipazioni dal 1&deg; al 6 luglio: Blanca plagiata da Cristina Novoa">
            <div class="title">Una Vita, anticipazioni dal 1&deg; al 6 luglio: Blanca plagiata da Cristina Novoa</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/3390951-thairamomesso" target="_blank" class="detail author ">
                Thaira Momesso              </a>
                          <div class="detail margin date">29 giugno 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="428341" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-dal-5-al-10-agosto-ursula-confessa-samuel-arrestato-dalla-polizia-428341.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Una Vita, anticipazioni dal 5 al 10 agosto: Ursula confessa. Samuel arrestato dalla polizia" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1564838283_5d45898b04a94-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/televisione/" class="category_box spettacolo">Televisione</a>
          <a href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-dal-5-al-10-agosto-ursula-confessa-samuel-arrestato-dalla-polizia-428341.html" title="Una Vita, anticipazioni dal 5 al 10 agosto: Ursula confessa. Samuel arrestato dalla polizia">
            <div class="title">Una Vita, anticipazioni dal 5 al 10 agosto: Ursula confessa. Samuel arrestato dalla polizia</div>
          </a>

          <div class="post-details">
                          <a href="http://www.fidelityhouse.eu/2493874-gianlucapersano" target="_blank" class="detail author ">
                Gianluca Persano              </a>
                          <div class="detail margin date">3 agosto 2019</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
    <div class="title_box double_border" id="comments">
        <span>Commenti</span>
    </div>

            <div class="comment_login">
            <img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/login_comment.png" width="63" height="65" alt="Scrivi un commento su Fidelity House">
            <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
            </p>
            <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
			<a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi" style="display:none" target="_blank">Accedi</a>
            <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
        </div>
    
    
    <div class="comment_empty">
        <br>
        <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
        </p>
    </div>

    
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Anticipazioni Una Vita: trama puntate dal 21 al 25 marzo 2016\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/televisione\/anticipazioni-una-vita-trama-puntate-dal-21-al-25-marzo-2016-197261.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Anticipazioni Una Vita: trama puntate dal 21 al 25 marzo 2016\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2016\/03\/1458488072_56eec39aedad6-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Anna Morandino<\/div><div class=\"title\">Anticipazioni Una Vita: trama puntate dal 21 al 25 marzo 2016<\/div><\/div><\/a><a title=\"Una Vita, anticipazioni spagnole: Silvia lascia Arturo per Esteban?\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/televisione\/una-vita-anticipazioni-spagnole-silvia-lascia-arturo-per-esteban-415448.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Una Vita, anticipazioni spagnole: Silvia lascia Arturo per Esteban?\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2019\/05\/1558944135_5ceb9986a7331-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Una Vita, anticipazioni spagnole: Silvia lascia Arturo per Esteban?<\/div><\/div><\/a><a title=\"Una Vita, anticipazioni spagnole: la verit&agrave; sullo stato di salute di Agustina\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/televisione\/una-vita-anticipazioni-spagnole-la-verita-sullo-stato-di-salute-di-agustina-418270.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Una Vita, anticipazioni spagnole: la verit&agrave; sullo stato di salute di Agustina\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2019\/06\/1560149187_5cfdfcbc9bfb6-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Una Vita, anticipazioni spagnole: la verit&agrave; sullo stato di salute di Agustina<\/div><\/div><\/a><\/div>\n"};
  fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507028439237-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #00acb6; font-size: 12px; width: 300px; margin: 0 auto">
					Pubblicità
				</div><script>
										googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-1507028439237-0');
					});
				</script></div><div class="author_profile premium margin-bottom-20"><a class="user_photo" href="http://www.fidelityhouse.eu/2493497-tizianaterranova" rel="nofollow" target="_blank"><img src="https://images-3662.kxcdn.com/u/2493497/9c89f61b0e6c4ded095e3bdf9e3a1444.jpg?w=100" alt="Tiziana Terranova"></a><a class="user_name" href="http://www.fidelityhouse.eu/2493497-tizianaterranova" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Tiziana Terranova</span></a><div class="user_details user_province">Palermo</div><div class="user_details user_followers">375 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2493497">segui</div><div class="button contact_user message_user" data-user-id="2493497">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2493497"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Tiziana Terranova</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2493497">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/notizie-incredibili/bambino-sta-insegnando-tutti-cosa-significhi-voler-bene-ad-un-fratello-290786.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/02/Vergine-velata.jpg?w=160">
          </div>
          <div class="title truncated_text">La Vergine Velata: il grande capolavoro di uno scultore italiano</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/07/CaniSanFrancisco-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">San Francisco, vietata la vendita di cani da allevamento: &ldquo;Un esempio per il mondo intero&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/09/NonnaNipote-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/01/1484567000_587cb1d72a546.jpg?w=160">
          </div>
          <div class="title truncated_text">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/290786.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/290786.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/290786-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/bambino-sta-insegnando-tutti-cosa-significhi-voler-bene-ad-un-fratello-290786.html"},{"title":"La Vergine Velata: il grande capolavoro di uno scultore italiano","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/396664.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/396664.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/396664-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/la-vergine-velata-il-grande-capolavoro-di-uno-scultore-italiano-396664.html"},{"title":"San Francisco, vietata la vendita di cani da allevamento: \u201cUn esempio per il mondo intero\u201d","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/289885.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/289885.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289885-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html"},{"title":"Balla con la nonna malata di Alzheimer: il video ha commosso il mondo intero","image":"https:\/\/videos-3662.kxcdn.com\/video\/365248.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/365248.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/365248-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/balla-con-la-nonna-malata-di-alzheimer-il-video-ha-commosso-il-mondo-intero-365248.html"},{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos-3662.kxcdn.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos-3662.kxcdn.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"}];
</script>
        <ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
    <div id="ligatus_news_fidelity_side_article_2"></div>
    <div class="list_box item_fullwidth popolari margin-bottom-20 spettacolo"><div class="title_box"><a class="category_box  spettacolo" href="https://news.fidelityhouse.eu/televisione/">
                Televisione
            </a>
            Pi&ugrave; popolari
        </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/televisione/bitter-sweet-anticipazioni-turche-nazli-e-ferit-fanno-lamore-per-la-prima-volta-429762.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Bitter Sweet, anticipazioni turche: Nazli e Ferit fanno l&rsquo;amore per la prima volta" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566114729_5d5903a91b072-298x167.jpg"></div><div class="text">
                Bitter Sweet, anticipazioni turche: Nazli e Ferit fanno l&rsquo;amore per la prima volta

                                    <span class="detail author ">Gianluca Persano</span></div></a><div id="ligatus_news_fidelity_side_article"></div><a class="item_box post clear" href="https://news.fidelityhouse.eu/televisione/reazione-a-catena-giorni-contati-per-il-programma-condotto-da-marco-liorni-429768.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" reazione a catena giorni contati per il programma condotto da marco liorni class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566115172_5d59056452d38-298x167.jpg"></div><div class="text">
                "Reazione a Catena", giorni contati per il programma condotto da Marco Liorni

                                    <span class="detail author ">Carmine Solmonese</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/televisione/gerry-scotti-mette-in-pausa-il-programma-caduta-libera-la-decisione-del-conduttore-pavese-429720.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Gerry Scotti mette in pausa il programma " caduta libera la decisione del conduttore pavese class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566035941_5d57cfe517d97-298x167.jpg"></div><div class="text">
                Gerry Scotti mette in pausa il programma "Caduta Libera": la decisione del conduttore Pavese

                                    <span class="detail author ">Carmine Solmonese</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/televisione/bitter-sweet-anticipazioni-puntata-19-agosto-deniz-ha-dei-dubbi-su-ferit-e-nazli-engin-e-fatos-si-lasciano-429747.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Bitter Sweet, anticipazioni puntata 19 agosto: Deniz ha dei dubbi su Ferit e Nazli. Engin e Fatos si lasciano" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1566113774_5d58ffee29e38-298x167.jpg"></div><div class="text">
                Bitter Sweet, anticipazioni puntata 19 agosto: Deniz ha dei dubbi su Ferit e Nazli. Engin e Fatos si lasciano

                                    <span class="detail author ">Gianluca Persano</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/televisione/una-vita-anticipazioni-puntata-del-16-agosto-samuel-innocente-flora-uccide-lindiano-429542.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Una Vita, anticipazioni puntata del 16 agosto: Samuel innocente, Flora uccide l&rsquo;indiano" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2019/08/1565771634_5d53c7719a56b-298x167.jpg"></div><div class="text">
                Una Vita, anticipazioni puntata del 16 agosto: Samuel innocente, Flora uccide l&rsquo;indiano

                                    <span class="detail author ">Tiziana Terranova</span></div></a></div></div>
        <ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->

<script>
        window.addEventListener("marketingCookiesAccepted", function() {
            (function () {
    var ga = document.createElement('script');
    ga.type = 'text/javascript';
    ga.async = true;
    ga.src = 'https://assets-3662.kxcdn.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(ga, s);
})();
        });
    </script><script async src="https://assets-3662.kxcdn.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2019 Fidelity House
        </b>
        un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group
              s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di <a href="http://www.horizongroup.it/"
                                                                           target="_blank" rel="nofollow">Horizon Group
          S.r.l.</a> registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>, che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script type="text/javascript">
  var require = {
    urlArgs: function (id, url) {
      var args = "v=6758908",
        is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
      if (is_url) {
        var parser = document.createElement('a');
        parser.href = url;
        if (parser.hostname !== 'assets-3662.kxcdn.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
          return '';
        }
      }
      return (url.indexOf('?') === -1 ? '?' : '&') + args;
    },
    waitSeconds: 0
  };
</script><script async data-main="https://assets-3662.kxcdn.com/network/build/js/site-1" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.5/require.min.js"></script><script>

    window.addEventListener("marketingCookiesAccepted", function() {

        var fh_load_ligatus = function (id) {
            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                //gads.src = "http://i.ligatus.com/angular_front/tags/it/news.fidelity/tags/angular-tag.js?bust=2019082208";
                gads.src = '//a-ssl.ligatus.com/?ids=92734&t=js&s=1';

                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        };

        fh_load_ligatus();
    });

</script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });

    window.addEventListener("statisticsCookiesAccepted", function() {
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    });
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets-3662.kxcdn.com/network/build/js/queued.js?v=6758908"></script>
</body>
</html>
