<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<title>Roma, riaffiora un dipinto del fiammingo Rembrandt</title>
<link rel="preconnect" href="https://consent.cookiebot.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="preconnect" href="https://rev.fidhouse.com" />
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ritrovato casualmente a Roma un dipinto del pittore seicentesco Rembrandt, considerato l&#039;artista dell&#039;età dell&#039;oro olandese, valutato tra i 70 e i 200 milioni di euro."/>
<meta name="news_keywords" content="dipinto rembrandt, dipinto, rembrandt" />
<meta name="original-source" content="https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riaffiora un dipinto del fiammingo Rembrandt" />
<meta property="og:description" content="Ritrovato casualmente a Roma un dipinto del pittore seicentesco Rembrandt, considerato l&#039;artista dell&#039;età dell&#039;oro olandese, valutato tra i 70 e i 200 milioni di euro." />
<meta property="og:url" content="https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="dipinto" />
<meta property="article:tag" content="Rembrandt" />
<meta property="article:section" content="Arte" />
<meta property="article:published_time" content="2021-06-26T12:34:34+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624703674_60d702b941457.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624703674_60d702b941457.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/arte\/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55642&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55642' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=516683' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="amphtml" href="https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html/amp">  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("marketingCookiesAccepted", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_Premium&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_desktop&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Mobile_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_mobile&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300&unviewed_position_start=1&brid_viewmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte"],"desktop":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_1_bottom&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte","https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/26718993\/Preroll_Desktop_News_2&description_url=[description_url]&env=vp&impl=s&correlator=[timestamp]&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x480&unviewed_position_start=1&brid_vpaidmode=insecure&cust_params=Googad%3D1%26authorid%3D3413755%26articleid%3D3413755%26category%3DArte"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"desktop":["https:\/\/des.smartclip.net\/ads?type=dyn&plc=92782&sz=400x320&api=2&ref=[referrer_url]&optout=0&rnd=[timestamp]&brid_vpaidmode=insecure"],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-framework="IAB"
              data-cbid="bb5838c1-e8d8-4d6c-8666-742f2673746d" type="text/javascript" async></script><script>
      function CookiebotCallback_OnAccept() {
        console.debug('CookiebotCallback_OnAccept');
        if (Cookiebot.consent.marketing) {
          console.debug('Cookiebot: marketing cookies accepted');
          window.dispatchEvent(new CustomEvent("marketingCookiesAccepted", {detail: {marketing: true}}));
        }
        if (Cookiebot.consent.statistics) {
          console.debug('Cookiebot: statistics cookies accepted');
          window.dispatchEvent(new CustomEvent("statisticsCookiesAccepted", {detail: {statistics: true}}));
        }
        window.dispatchEvent(new CustomEvent("cookieBotOnAccept", {
          detail: {
            marketing: Cookiebot.consent.marketing,
            statistics: Cookiebot.consent.statistics
          }
        }));
      }
          </script><script>
  (function () {
    const loadScriptAsync = function (uri) {
      return new Promise(function (resolve, reject) {
        const tag = document.createElement('script');
        tag.src = uri;
        tag.async = true;
        tag.onload = function () {
          resolve();
        };
        const firstScriptTag = document.getElementsByTagName('script')[0];
        firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
      });
    };

        fidelityhouse.queue({
      name: "fallback_desktop",
      func: function () {
        window.fh_fallback_loaded = loadScriptAsync('https://assets.fidhouse.com/network/build/js/fallback_desktop.js');
        if (typeof onFHFallbackLoaded !== 'undefined') {
          window.fh_fallback_loaded.then(onFHFallbackLoaded);
        }
      }
    });

  })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"/><script>
  function load_gpt(delay) {
    const ms = typeof delay === 'undefined' ? 0: parseInt(delay);
    const loadGptReally = function () {
      const gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
      const node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    };
    ms>0? setTimeout(loadGptReally, ms):loadGptReally();
  }

  window.__SEMANTICO__ = window.__SEMANTICO__ || {};
    window.__SEMANTICO__.active = false;
  
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function () {
    const st = googletag.pubads().setTargeting;
    st('Googad', 1);
        st('articleid', '516683');
    st('authorid', '3413755');
    st('category', ['Arte']);
    
          st('semantico_active', '0');
      });
</script><script id="site_1_gpt_slots" type="application/json">[{"name":"\/26718993\/FiNews_Dkt_Skin_Premium","sizes":[1,1],"id":"div-gpt-finews_dkt_skin_premium-0"},{"name":"\/26718993\/FiNews_Dkt_Masthead","fluid":true,"sizes":[[970,250],[728,90],[970,90]],"id":"div-gpt-finews_dkt_masthead-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla","fluid":true,"sizes":[[300,600],[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_TopArticolo","fluid":true,"id":"div-gpt-finews_dkt_336x280_toparticolo-0"},{"name":"\/26718993\/FiNews_Dkt_300x250_Spalla_Bottom","fluid":true,"sizes":[[300,250],[300,300]],"id":"div-gpt-finews_dkt_300x250_spalla_bottom-0","amazon":true},{"name":"\/26718993\/FiNews_Dkt_336x280_Middle","fluid":true,"sizes":[[300,250],[336,280],[300,300],[250,250]],"id":"div-gpt-finews_dkt_336x280_middle-0","amazon":true}]</script><script>
    fidelityhouse.gpt_slots = JSON.parse(document.getElementById('site_1_gpt_slots').textContent);

    googletag.cmd.push(function () {
      if (typeof fidelityhouse.gpt_slots === 'undefined') {
        console.error("Something went wrong, skipping Google slots definition");
        return;
      }

      for (let slot of fidelityhouse.gpt_slots) {
        let sizes = typeof slot.fluid !== 'undefined' ? ['fluid'] : [];
        if (typeof slot.sizes !== 'undefined') {
          sizes = sizes.concat(slot.sizes);
        }
        googletag.defineSlot(slot.name, sizes, slot.id).addService(googletag.pubads());
      }

      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script><script>
  googletag.cmd.push(function () {
    
            googletag.pubads().addEventListener('slotOnload', function (e) {
      console.debug('[fh_dfp] >> %s loaded', e.slot.getAdUnitPath());

      var id = e.slot.getSlotElementId(), el = null, width = '', offset = 0;
                });
        googletag.pubads().addEventListener('impressionViewable', function (e) {
      var s = e.slot,
        id = s.getSlotElementId(),
        ad = s.getAdUnitPath(),
        ri = s.getResponseInformation(),
        li = (ri && ri.sourceAgnosticLineItemId) ? '' + ri.sourceAgnosticLineItemId : null,
        c = (ri && ri.sourceAgnosticCreativeId) ? '' + ri.sourceAgnosticCreativeId : null,
        el = null
      ;
      console.debug('[fh_dfp] >> %s impression (%s,%s)', ad, li, c);

          });
  });
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      window._seedtagq = window._seedtagq || [];
      window._seedtagq.push(['_setId', '1724-9641-01']);
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><script>
    (function () {
      function a() {}
      window.console || (window.console = {log: a, info: a, warn: a, debug: a, error: a});
      var skin_check_interval = setInterval(function () {
        if (document.getElementById('bleft_link')) {
          document.body.className += ' skin';
          clearInterval(skin_check_interval);
          console.log('[fh] >> skin_check_interval cleared: skin found');
        }
      }, 10);

      setTimeout(function () {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
      }, 10000);
    })();
  </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Roma, riaffiora un dipinto del fiammingo Rembrandt","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/06\/1624703674_60d702b941457.jpg","width":638,"height":358},"author":{"@type":"Person","name":"Rossana Lucente"},"description":"Ritrovato casualmente a Roma un dipinto del pittore seicentesco Rembrandt, considerato l'artista dell'et\u00e0 dell'oro olandese, valutato tra i 70 e i 200 milioni di euro.","articleBody":"E' stato ritrovato casualmente nella capitale italiana un&nbsp; dipinto del pittore fiammingo&nbsp;Rembrandt&nbsp;Harmenszoon van Rijn,&nbsp;realizzato&nbsp;a olio su carta applicata su tela ed eseguito nel 1632-33. Il soggetto dell'opera, considerato un classico della storia dell&rsquo;arte, &egrave; una meravigliosa&nbsp;&ldquo;Adorazione dei Magi&rdquo; il cui prototipo &egrave; visibile solo in alcune copie famose conservate a San Pietroburgo e Goeteborg.\nL&rsquo;opera di propriet&agrave; di una famiglia romana &egrave; parte integrate di un fondo storico artistico risalente alla fine del 1500, e potrebbe essere valutato tra i 70 e i 200 milioni di euro, una volta terminate le indagini della comunit&agrave; scientifica internazionale abilitata a confermare o a smentire l'attribuzione del dipinto al pittore seicentesco.\nLa preziosa tela, dopo essere caduta accidentalmente nel 2016, &egrave; stata successivamente sottoposta ad un restauro certosino affidato ad Antonella Di Francesco, la quale dopo la pulizia dell'opera annerita dalla vernice antica ne ha intuito l'originario valore storico - artistico, sottraendola all'impietoso oblio del tempo.\nIl capovaloro di epoca barocca, oggi custodito in in caveau di Milano, &egrave; stato sottoposto a numerosi studi specifici ed esami tecnici, sostenuti finanziaramente dalla Fondazione Patrimonio Italia che hanno spalancato le porte alla conoscenza del quadro di dimensioni 54&times;44 cm, paragonabile ad una serie di incisioni dello stesso formato realizzate dall'autore.\nDalle analisi effettuate dagli espeti sulla tela riaffiorata di Rembrandt, realizzata con una tecnina molto rara, sono emersi diversi interventi di restauro, e soprattutto &egrave; stata evidenziata la presenza di un disegno preparatorio, non visibile a occhio nudo ma rilevato grazie alla riflettologia infrarossa.\nL'artista celebre per l'opera \"La Ronda di notte\", viene considerato dagli storici e dai critici, uno dei pi&ugrave; grandi pittori della&nbsp;storia&nbsp;dell'arte europea&nbsp;e sicuramente il pi&ugrave; importante della storia dell'arte olandese, tanto da far coincidere il suo periodo di attivit&agrave; e produzione artistica con quella che viene defiita \"l'et&agrave; dell'oro olandese\".","datePublished":"2021-06-26 12:34:34","dateModified":"2021-06-26 12:34:34","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/arte\/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html"},"articleSection":"Arte"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-516683 single-format-standard"    data-site-id="1" >
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><script>
var onFHFallbackLoaded = function() {
  window.parent.window.postMessage({'a':'fhoop'}, '*');
};

if (typeof fh_fallback_loaded !== 'undefined') {
  fh_fallback_loaded.then(onFHFallbackLoaded);
}
</script>
<!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-18757 current-cat"><a href="https://news.fidelityhouse.eu/arte/" title="Arte">Arte</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://news.fidelityhouse.eu/cinema-tv/" title="Cinema">Cinema</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://news.fidelityhouse.eu/libri/" title="Libri">Libri</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://news.fidelityhouse.eu/musica/" title="Musica">Musica</a>
</li>
	<li class="cat-item cat-item-8486"><a href="https://news.fidelityhouse.eu/televisione/" title="Televisione">Televisione</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <a title="Roma" href="/roma/"
         class="fullwidth_cover roma">
    <div class="fullwidth_cover_title">Roma</div>
    </a><!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-finews_dkt_masthead-0'><script>
          googletag.cmd.push(function () {
            googletag.display('div-gpt-finews_dkt_masthead-0');
          });
        </script></div></div></div><!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-finews_dkt_skin_premium-0'><script>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_skin_premium-0');
      });
    </script></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-516683" data-post-index="0"
  class="spettacolo post-516683 post type-post status-publish format-standard has-post-thumbnail category-arte tag-dipinto tag-rembrandt"         data-post-category="18757"
         data-post-id="516683"
         data-moderation-id="304024">
    <header class="entry-header">
    <!-- dfp:FiNetwork_Logo_Sponsorizzato -->      <h1 class="entry-title">Roma, riaffiora un dipinto del fiammingo Rembrandt</h1>
      <h2 class="entry-title">Ritrovato casualmente a Roma un dipinto del pittore seicentesco Rembrandt, considerato l'artista dell'età dell'oro olandese, valutato tra i 70 e i 200 milioni di euro.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/arte/" class="category_box spettacolo">
          Arte        </a>
        <div class="detail date">Pubblicato il <b>26 giugno 2021</b>, alle
          ore 12:34</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Roma, riaffiora un dipinto del fiammingo Rembrandt%20https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="304024">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">1</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="304024">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624703674_60d702b941457.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Roma, riaffiora un dipinto del fiammingo Rembrandt" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
        <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-finews_dkt_336x280_toparticolo-0' style="margin:0 0 20px 0"><script>
        googletag.cmd.push(function () {
          googletag.display('div-gpt-finews_dkt_336x280_toparticolo-0');
        });
      </script></div></div>      </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:15px 0 15px 0;text-align:center;">
<ins data-revive-zoneid="116" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<p>E&rsquo; stato<strong> ritrovato</strong> casualmente nella capitale italiana un&nbsp; <strong>dipinto del pittore fiammingo&nbsp;Rembrandt&nbsp;Harmenszoon van Rijn,&nbsp;</strong>realizzato&nbsp;a olio su carta applicata su tela ed eseguito nel 1632-33. Il soggetto dell&rsquo;opera, considerato un classico della storia dell&rsquo;arte, &egrave; una meravigliosa&nbsp;<strong>&ldquo;Adorazione dei Magi&rdquo;</strong> il cui prototipo &egrave; visibile solo in alcune copie famose conservate a San Pietroburgo e Goeteborg.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
<div style="margin:10px 0;" align="center"><ins data-revive-zoneid="114" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>
<ins data-revive-zoneid="54" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<p>L&rsquo;opera di <strong>propriet&agrave; di una famiglia romana</strong> &egrave; parte integrate di un fondo storico artistico risalente alla fine del 1500, e potrebbe essere <strong>valutato tra i 70 e i 200 milioni di euro</strong>, una volta terminate le indagini della comunit&agrave; scientifica internazionale abilitata a confermare o a smentire l&rsquo;attribuzione del dipinto al pittore seicentesco.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- <ins data-revive-zoneid="128" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins> -->
<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu" data-widget-id="AR_4"></div>
<div style="margin:15px 0;"><!--fh_load_intext_scripts_mobile--></div>
</div>

<p>La preziosa tela, dopo essere caduta accidentalmente nel 2016, &egrave; stata successivamente sottoposta ad un restauro certosino affidato ad Antonella Di Francesco, la quale dopo la pulizia dell&rsquo;opera annerita dalla vernice antica ne ha intuito l&rsquo;originario valore storico &ndash; artistico, sottraendola all&rsquo;impietoso oblio del tempo.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div align="center" style="margin:40px 0px 40px 0px;">
<!--fh_dfp_mobi_box_middle-->
</div>
<div><div id="fh_intext"></div><span id="screp"></span><script>
      const initIntext = function () {
        const log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {
                    const revive_id = '5643a3c313e02a9b66aec6db48e0a852';
          const device = document.body.getAttribute('data-device');

          
          const revive_zone_id = device === 'mobile' ? '88' : '87';
                    const tag = document.createElement('ins');
          tag.setAttribute('data-revive-id', revive_id);
          tag.setAttribute('data-revive-zoneid', revive_zone_id);

          document.getElementById(container_id).parentNode.appendChild(tag);

          console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

          if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start({detail: false});
          } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)', log_id, typeof reviveAsync);
          }
        }

        function intext_smartclip(container_id) {
          window.sc_smartIntxtNoad = function () {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
          };

                    console.debug('%s loading smartclip...', log_id);
          const script = document.createElement('script');
          script.setAttribute('type', 'text/javascript');
                                                            console.debug('%s smartclip intext id: %s', log_id, 75661);

          script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='
              + container_id
              + '&rnd=' + Math.round(Math.random() * 1000000)
              + '&optout=0'
          );
          document.getElementById('screp').appendChild(script);
                  }

        function intext_init(container_id) {
          intext_smartclip(container_id);
        }

        
        intext_init(document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads');
      };

      fidelityhouse.queue({
        name: "intext",
        func: initIntext
      });

    </script></div>

</div>

<p>Il <strong>capovaloro di epoca barocca</strong>, oggi custodito in in caveau di Milano, &egrave; stato sottoposto a numerosi studi specifici ed esami tecnici, sostenuti finanziaramente dalla Fondazione Patrimonio Italia che hanno spalancato le porte alla conoscenza del quadro di <strong>dimensioni 54&times;44 cm</strong>, paragonabile ad una serie di incisioni dello stesso formato realizzate dall&rsquo;autore.</p>
<p>Dalle analisi effettuate dagli espeti sulla tela riaffiorata di Rembrandt, realizzata con una tecnina molto rara, sono emersi diversi <strong>interventi di restauro</strong>, e soprattutto &egrave; stata evidenziata la presenza di un <strong>disegno preparatorio</strong>, non visibile a occhio nudo ma rilevato grazie alla riflettologia infrarossa.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:40px 0 40px 0;text-align:center;">
<div align="center"><!--fh_dfp_mobi_box_bottom--></div>
</div>
<p>L&rsquo;artista celebre per l&rsquo;opera &ldquo;La Ronda di notte&rdquo;, viene considerato dagli storici e dai critici, uno dei pi&ugrave; grandi pittori della&nbsp;storia&nbsp;dell&rsquo;arte europea&nbsp;e sicuramente il pi&ugrave; importante della storia dell&rsquo;arte olandese, tanto da far coincidere il suo periodo di attivit&agrave; e produzione artistica con quella che viene defiita <strong>&ldquo;l&rsquo;et&agrave; dell&rsquo;oro olandese&rdquo;</strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<ins data-revive-zoneid="127" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
        </div>
              </div>
      <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/gossip/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/gossip/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/454645.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/319780.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Bimbo di 5 anni dona i suoi risparmi all&rsquo;oncologo che ha curato la mamma: &ldquo;Sono per la ricerca&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/351091.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">Questo ragazzo ama gli animali e la musica: &egrave; un veterinario unico nel suo genere!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289929.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"},{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"Bimbo di 5 anni dona i suoi risparmi all\u2019oncologo che ha curato la mamma: \u201cSono per la ricerca\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/351091.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/351091-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/cronaca\/bimbo-di-5-anni-dona-suoi-risparmi-alloncologo-che-ha-curato-la-mamma-sono-per-la-ricerca-351091.html"},{"title":"Questo ragazzo ama gli animali e la musica: \u00e8 un veterinario unico nel suo genere!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289929.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289929-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/questo-ragazzo-ama-gli-animali-e-la-musica-e-un-veterinario-unico-nel-suo-genere-289929.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/arte/roma-riaffiora-un-dipinto-del-fiammingo-rembrandt-516683.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/3413755-rossanalucente" target="_blank">
        <img src="https://images.fidhouse.com/u/3413755/acc160293c847fb94ef9aff73b3f133d.jpg?w=100" width="100" height="100" alt="Rossana Lucente">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/3413755-rossanalucente" target="_blank" id="author">Rossana Lucente</a> - 
            Molte opere d'arte, ormai dimenticate, riaffiorano in maniera insolita anche a distanza di secoli, così come succede per i reperti archeologici di antiche civiltà che riaffiorano in maniera casuale, durante i lavori agricoli o durante la realizzazione di infrastrutture stradali, continuando ad appellarsi al nostro dovere di conservazione e valorizzazione del patrimonio artistico italiano.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="505968" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/arte/ritrovato-il-dipinto-seicentesco-di-nicolas-poussin-505968.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Ritrovato il dipinto seicentesco di Nicolas Poussin" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/04/1617467232_6068975fc1087-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/arte/" class="category_box spettacolo">Arte</a>
          <a href="https://news.fidelityhouse.eu/arte/ritrovato-il-dipinto-seicentesco-di-nicolas-poussin-505968.html" title="Ritrovato il dipinto seicentesco di Nicolas Poussin">
            <div class="title">Ritrovato il dipinto seicentesco di Nicolas Poussin</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3413755-rossanalucente" target="_blank" class="detail author ">
                Rossana Lucente              </a>
                          <div class="detail margin date">3 aprile 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
          <div class="post" data-post-id="514350" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/arte/ritrovato-a-milano-un-dipinto-di-francesco-hayez-514350.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Ritrovato a Milano un dipinto di Francesco Hayez" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1622670492_60b7fc9be5a66-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/arte/" class="category_box spettacolo">Arte</a>
          <a href="https://news.fidelityhouse.eu/arte/ritrovato-a-milano-un-dipinto-di-francesco-hayez-514350.html" title="Ritrovato a Milano un dipinto di Francesco Hayez">
            <div class="title">Ritrovato a Milano un dipinto di Francesco Hayez</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3413755-rossanalucente" target="_blank" class="detail author ">
                Rossana Lucente              </a>
                          <div class="detail margin date">2 giugno 2021</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">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</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-finews_dkt_300x250_spalla-0' data-id="GG" class="banner_box margin-bottom-20"
       style="padding-top: 10px"><script>
            googletag.cmd.push(function () {
        googletag.display('div-gpt-finews_dkt_300x250_spalla-0');
      });
    </script></div><div class="author_profile  margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/3413755-rossanalucente" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/3413755/acc160293c847fb94ef9aff73b3f133d.jpg?w=100" alt="Rossana Lucente"></a><a class="user_name" href="https://www.fidelityhouse.eu/3413755-rossanalucente" target="_blank"><span>Rossana Lucente</span></a><div class="user_details user_province">Cosenza</div><div class="user_details user_followers">18 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="3413755">segui</div><div class="button contact_user message_user" data-user-id="3413755">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="3413755"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Rossana Lucente</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="3413755">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">San Francisco, vietata la vendita di cani da allevamento: &ldquo;Un esempio per il mondo intero&rdquo;</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/natura-animali/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Josh-Lemon.jpg?w=160">
          </div>
          <div class="title truncated_text">Josh ed il cane poliziotto Lemon: &ldquo;Lui non c&rsquo;&egrave; pi&ugrave;&hellip;ma vive nei nostri ricordi&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Cyberbullismo-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Cyberbullismo: l&rsquo;arma migliore &egrave; creare consapevolezza ed usare i social in modo responsabile</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Copertina-Griffin.jpg?w=160">
          </div>
          <div class="title truncated_text">Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/11/Eutanasia-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Amare significa &ldquo;lasciar andare&rdquo;: la storia di Laura e del suo cane Daisy</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"San Francisco, vietata la vendita di cani da allevamento: \u201cUn esempio per il mondo intero\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/289885.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289885.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289885-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/san-francisco-vietata-la-vendita-cani-allevamento-un-esempio-mondo-intero-289885.html"},{"title":"Josh ed il cane poliziotto Lemon: \u201cLui non c\u2019\u00e8 pi\u00f9\u2026ma vive nei nostri ricordi\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/453952-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html"},{"title":"Cyberbullismo: l\u2019arma migliore \u00e8 creare consapevolezza ed usare i social in modo responsabile","image":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/292332.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/292332-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/web\/cyberbullismo-larma-migliore-e-creare-consapevolezza-ed-usare-i-social-in-modo-responsabile-292332.html"},{"title":"Questo bambino sta insegnando a tutti cosa significhi voler bene ad un fratello","image":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/290786.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/290786-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/bambino-sta-insegnando-tutti-cosa-significhi-voler-bene-ad-un-fratello-290786.html"},{"title":"Amare significa \u201clasciar andare\u201d: la storia di Laura e del suo cane Daisy","image":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/310958.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/310958-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/amare-significa-lasciar-andare-la-storia-di-laura-e-del-suo-cane-daisy-310958.html"}];
</script>
<ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>    <div class="list_box item_fullwidth recenti margin-bottom-20 spettacolo clear">

                    <div class="title_box">
                                    <a class="category_box  spettacolo" href="/roma/">
                        Roma
                    </a>
                
                Più recenti
            </div>
        

        <div class="wrap_list clear">

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/papa-francesco-mette-in-guardia-la-rigidita-non-e-evangelica-516410.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624454703_60d3362f676ad-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Papa Francesco mette in guardia: la rigidità non è evangelica

                                                <span class="detail author ">Marilena Carraro</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/roma-uomo-ucciso-a-coltellate-davanti-alla-metro-si-cerca-lassassino-516380.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624445075_60d3109264838-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Roma, uomo ucciso a coltellate davanti alla metro: si cerca l’assassino

                                                <span class="detail author ">Federico Sanapo</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/roma-a-trastevere-spunta-una-curiosa-statua-di-una-porchetta-516311.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624380670_60d214fdafa77-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Roma, a Trastevere spunta una curiosa statua di una porchetta

                                                <span class="detail author ">Martina Capit</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/roma-richiedente-asilo-positivo-allaids-sputa-sangue-sugli-agenti-della-polizia-516293.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/polizia-241x167.jpg">
                    </div>

                    
                    <div class="text">
                        Roma, richiedente asilo positivo all’Aids sputa sangue sugli agenti della Polizia

                                                <span class="detail author ">Federico Sanapo</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/lavvocato-laura-sgro-emanuela-orlandi-fu-rapita-per-essere-usata-come-arma-di-ricatto-contro-il-vaticano-516257.html">
                    <div class="image image_zoom">
                        <img src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/06/1624353714_60d1abb26e55b-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        L’avvocato Laura Sgrò: "Emanuela Orlandi fu rapita per essere usata come arma di ricatto contro il Vaticano"

                        
                    </div>

                    <div class="clear"></div>
                </a>

            
        </div>
    </div>
<ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins><ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2021 Fidelity House
        </b>
        un prodotto di
        <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a>
        P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                  <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
          <br>Fidelity News è una testata giornalistica di proprietà di
          <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a>
          registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
              </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346329"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346329"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346329"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
</body>
</html>
