<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Scoperto un terribile sfregio all&#039;affresco di Bacco e Arianna, in un&#039;antica domus di Pompei</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php" />


<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nelle scorse ore, il mondo della cultura italiana è rimasto sconvolto da una terribile notizia proveniente dagli scavi archeologici di Pompei ove, in una domus chiusa al pubblico, si è scoperto un danno di 10 centimetri all&#039;affresco murario di Bacco e Arianna."/>
<meta name="news_keywords" content="napoli, pompei, bacco e arianna, domus romana, atto vandalico, domeniche gratis, affresco di bacco e arianna, atto valdalico, patrimonio culturale" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scoperto un terribile sfregio all&#039;affresco di Bacco e Arianna, in un&#039;antica domus di Pompei" />
<meta property="og:description" content="Nelle scorse ore, il mondo della cultura italiana è rimasto sconvolto da una terribile notizia proveniente dagli scavi archeologici di Pompei ove, in una domus chiusa al pubblico, si è scoperto un danno di 10 centimetri all&#039;affresco murario di Bacco e Arianna." />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="affresco di Bacco e Arianna" />
<meta property="article:tag" content="atto valdalico" />
<meta property="article:tag" content="domus romana" />
<meta property="article:tag" content="napoli" />
<meta property="article:tag" content="patrimonio culturale" />
<meta property="article:tag" content="Pompei" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-01-11T10:21:19+01:00" />
<meta property="og:image" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515662478_5a572c8dd9bb2.jpg" />
<meta property="og:image:secure_url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515662478_5a572c8dd9bb2.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="358" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//assets-3662.kxcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets-3662.kxcdn.com/network/build/css/news_main.css?v=1515578747&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511953411' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets-3662.kxcdn.com/www/build/css/network_desktop.css?v=1515578747' type='text/css' media='all' />
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=322423' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets-3662.kxcdn.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets-3662.kxcdn.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets-3662.kxcdn.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets-3662.kxcdn.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="amphtml" href="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html/amp">
<link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style" onload="this.rel='stylesheet'">
<link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style" onload="this.rel='stylesheet'">

<style>
.lazyload{opacity:0}.lazyloading{opacity:1;transition:opacity 100ms;background:url(https://assets-3662.kxcdn.com/www/img/preloader.gif) center no-repeat #f7f7f7}
</style>

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async=""></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 1;
</script>

<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-22535933-2"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-22535933-2');
        gtag('config', 'UA-22535933-14');
    </script>
<!--header_desktop begin--><script>
var fidelityhouse = { queued: [] };
fidelityhouse.queue = function(obj) { fidelityhouse.queued.push(obj); };
</script><script>
    (function() {
        var loadScriptAsync = function(uri) {
            return new Promise(function(resolve, reject) {
                var tag = document.createElement('script');
                tag.src = uri;
                tag.async = true;
                tag.onload = function() {
                    resolve();
                };
                var firstScriptTag = document.getElementsByTagName('script')[0];
                firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
            });
        }

                fidelityhouse.queue({
            name: "fallback_desktop",
            func: function() {
                window.fh_fallback_loaded = loadScriptAsync('https://assets-3662.kxcdn.com/network/build/js/fallback_desktop.js');
                window.fh_fallback_loaded.then(onFHFallbackLoaded);
            }
        });

    })();
</script><!-- DFP_INIT --><meta name="fh:googad" content="1"><script>
function load_gpt(t) {
    setTimeout(function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }, typeof t === 'undefined' ? 0 : t);
}
</script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

googletag.cmd.push(function() {
    googletag.pubads().setTargeting('Googad', [1]);
});
</script><script>
var PWT={};
PWT.jsLoaded = function() { load_gpt(); }
</script><script type="text/javascript">
(function() {
    var pubmatic = function() {
    	var purl = window.location.href;
    	var url = '//ads.pubmatic.com/AdServer/js/pwt/156273/292';
    	var profileVersionId = '';
    	if(purl.indexOf('pwtv=')>0){
    		var regexp = /pwtv=(.*?)(&|$)/g;
    		var matches = regexp.exec(purl);
    		if(matches.length >= 2 && matches[1].length > 0){
    			profileVersionId = '/'+matches[1];
    		}
    	}
    	var wtads = document.createElement('script');
    	wtads.async = true;
    	wtads.type = 'text/javascript';
    	wtads.src = url+profileVersionId+'/pwt.js';
    	var node = document.getElementsByTagName('script')[0];
    	node.parentNode.insertBefore(wtads, node);
    };
        pubmatic();
    })();

</script><script><!--
googletag.cmd.push(function() {

                        //googletag.defineSlot('/26718993/FiNews_Dkt_Skin', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
            googletag.defineSlot('/26718993/FiNews_Dkt_Skin_Premium', [1, 1], 'div-gpt-ad-1496249803390-0').addService(googletag.pubads());
        
    
    
        
                        googletag.defineSlot('/26718993/FiNews_Dkt_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1495818402508-0').addService(googletag.pubads());

        
    

                                googletag.defineSlot('/26718993/FiNews_Dkt_300x250_Spalla', [[300, 600], [300, 250]], 'div-gpt-ad-1507028439237-0').addService(googletag.pubads());
        
                    googletag.defineSlot('/26718993/FiNews_Dkt_336x280_TopArticolo', ['fluid', [300, 250], [336, 280]], 'div-gpt-ad-1490953715648-0').addService(googletag.pubads());
        
                    //googletag.defineSlot('/26718993/FiNews_Dkt_300x600_Spalla', [300, 600], 'div-gpt-ad-1490954300121-0').addService(googletag.pubads());
        

    
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();

    // googletag.defineSlot('/150134580/FIDELITY_Mob_1x1', [1, 1], 'div-gpt-ad-1487670563251-0').addService(googletag.pubads());

    googletag.enableServices();
});
// --></script><script>
googletag.cmd.push(function() {

    var is_masthead = function(event) {
        return event.slot.getAdUnitPath().toLowerCase().indexOf('masthead') > -1;
    };

    var is_mobi_300x250_top = function(event) {
        return [
            '/26718993/FiNews_Mobi_300x250_Top',
            '/26718993/FiCucina_Mobi_300x250_Top_Testo',
            '/26718993/FiDonna_Mobi_300x250_Top',
            '/26718993/FiUomo_Mobi_300x250_Top',
            '/26718993/FiViaggi_Mobi_300x250_Top',

        ].indexOf(event.slot.getAdUnitPath()) > -1;
    };

    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        console.debug('[fh_dfp] >> %s empty: %s',
            event.slot.getAdUnitPath(),
            event.isEmpty
        );
    });

    googletag.pubads().addEventListener('slotOnload', function(event) {
        console.debug('[fh_dfp] >> %s loaded',
            event.slot.getAdUnitPath()
        );

        var id = event.slot.getSlotElementId();
        var element = false;
        var width = '';
        var offset = 0;

        if (is_masthead(event)) {
            element = document.getElementById(id);
            offset = (element.getBoundingClientRect().top + element.ownerDocument.defaultView.pageYOffset)
                - (document.getElementById('strip_fh').getBoundingClientRect().height);

            width = '970px';
            if (typeof event.size !== 'undefined' && event.size.length) {
                width = event.size[0] + 'px';
            }

            element.classList.add('dfp_masthead');
        }

        if (!element && is_mobi_300x250_top(event)) {
            element = document.getElementById(id);
            offset = window.scrollY - 10;

            element.classList.add('dfp_boxmobi');
            var last_pos = 0;
            var ticking = false;

            var onScrollDfpBoxMobi = function() {
                last_pos = window.scrollY;
                if (!ticking) {
                    window.requestAnimationFrame(function () {
                        ticking = false;

                        var offset = element.getBoundingClientRect().top + element.ownerDocument.defaultView.pageYOffset;
                        if (last_pos < offset) {
                            return;
                        }
                        window.removeEventListener('scroll', onScrollDfpBoxMobi);
                        if (element.getAttribute('data-impression') == 1) {
                            return;
                        }

                        element.classList.add('always_visible');
                        setTimeout(function() {
                            element.classList.remove('always_visible');
                        }, 2000);
                    });
                }
                ticking = true;
            };
            window.addEventListener('scroll', onScrollDfpBoxMobi);

            return;
        }

        if (!element) {
            return;
        }

        if (window.scrollY < offset) {
            return;
        }

        element.classList.add('always_visible');
        if (width.length) {
            element.style.width = width;
        }

    });

    googletag.pubads().addEventListener('impressionViewable', function (event) {
        var adunit_path = event.slot.getAdUnitPath();
        console.debug('[fh_dfp] >> %s impression', adunit_path);

        var element = false;
        var id = event.slot.getSlotElementId();

        if (is_masthead(event)) {
            element = document.getElementById(id);
        }

        if (!element && is_mobi_300x250_top(event)) {
            element = document.getElementById(id);
            element.setAttribute('data-impression', 1);
        }

        if (!element) {
            return;
        }

        setTimeout(function() {
            element.classList.remove('always_visible');
        }, 1000);
    });
});
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246" /><script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '1724-9641-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
 </script><script>
(function(){function a(){}window.console||(window.console={log:a,info:a,warn:a,debug:a,error:a})})();
(function() {

    var skin_check_interval = setInterval(function() {
        if (document.getElementById('bleft_link')) {
            document.body.className += ' skin';
            clearInterval(skin_check_interval);
            console.log('[fh] >> skin_check_interval cleared: skin found');
            return;
        }
    }, 10);

    setTimeout(function() {
        clearInterval(skin_check_interval);
        console.log('[fh] >> skin_check_interval cleared: time limit reached ');
    }, 10000);
})();
</script><!--header_desktop end-->
	<script>
    (function() {
        var script = document.createElement('script');
        script.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
        script.async = true;
        script.onload = function() {
            var fonts = [];
                        fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000))
                        fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000))
                        Promise.all(fonts).then(function() {
                document.body.classList.add('fonts-loaded');
            });
        };
        document.head.appendChild(script);
    }());
</script>

</head>

<body class="post-template-default single single-post postid-322423 single-format-standard" data-site-id="1" itemscope itemtype="http://schema.org/Article">

    <!-- Facebook Pixel Code --><script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '994962677216004');
fbq('track', "PageView");</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=994962677216004&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code -->
            <script>
    var onFHFallbackLoaded = function() {
        window.parent.window.postMessage({'a':'fhoop'}, '*');
    };
    
    if (typeof fh_fallback_loaded !== 'undefined') {
        fh_fallback_loaded.then(onFHFallbackLoaded);
    }
</script>
    
  <!--[if lte IE 9]>
      <style type="text/css">
          .image_zoom img{left:0; top:0; -webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
          .post:hover .image_zoom img{-webkit-transform: none; -moz-transform: none; -o-transform: none; -ms-transform: none; transform: none;}
      </style>
  <![endif]-->

<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-foto" onclick="window.open('//foto.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityfoto_menu40_2.png" width="133" height="20" alt="Fidelity Foto">
                    </li>
                                    <li id="fi-video" onclick="window.open('//video.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityvideo_menu40_2.png" width="133" height="20" alt="Fidelity Video">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>

<div id="page" class="hfeed site">

	
	<header id="masthead" class="site-header" role="banner">
		    <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
    <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title="" />
</form>

<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a href="https://news.fidelityhouse.eu" class="logo">
    		<img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
		</a>
		<meta itemprop="url" content="https://assets-3662.kxcdn.com/network/fidelitynews_mobile/images/logo_fidelitynews_ga.png">
		<meta itemprop="width" content="600">
		<meta itemprop="height" content="60">
	</div>
	<meta itemprop="name" content="Fidelity News">
</div>

<nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu/" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu/" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu/" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu/" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

    <ul class="active_submenu bgcolor">
        	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

    </ul>
		
	</header><!-- #masthead -->

      	<a title="Napoli" href="/napoli/" class="fullwidth_cover napoli">
  		<div class="fullwidth_cover_title">Napoli</div>
  	</a>
    
    <!-- dfp:/26718993/FiNews_Dkt_Masthead --><div class="masthead"><div class="masthead_code_wrap" id="masthead_code_wrap"><!-- /26718993/FiNews_Dkt_Masthead --><div id='div-gpt-ad-1495818402508-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495818402508-0'); });
            </script></div></div></div>
            <!-- dfp:/26718993/FiNews_Dkt_Skin --><!-- /26718993/FiNews_Dkt_Skin --><div id='div-gpt-ad-1496249803390-0'><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496249803390-0'); });
        </script></div>    
	<div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
<article data-post-index="" class="attualita" id="post-322423" data-post-index="0" class="post-322423 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-affresco-di-bacco-e-arianna tag-atto-valdalico tag-domus-romana tag-napoli tag-patrimonio-culturale tag-pompei" data-post-category="34" data-leonardo-category="news" data-post-id="322423" data-moderation-id="243713">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html"/>

		<header class="entry-header">
		
        
        <h1 itemprop="headline" class="entry-title">Scoperto un terribile sfregio all&#8217;affresco di Bacco e Arianna, in un&#8217;antica domus di Pompei</h1>
		<h2 itemprop="description" class="entry-title">
			Nelle scorse ore, il mondo della cultura italiana è rimasto sconvolto da una terribile notizia proveniente dagli scavi archeologici di Pompei ove, in una domus chiusa al pubblico, si è scoperto un danno di 10 centimetri all'affresco murario di Bacco e Arianna.		</h2>
		<meta itemprop="datePublished" content="2018-01-11T10:21:19+00:00" />
		<meta itemprop="dateModified" content="2018-01-11T10:21:19+00:00" />

        
		<div class="post-details article">
            <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
            Cronaca            </a>

                        <div class="detail date">Pubblicato il <b>11 gennaio 2018</b>, alle ore 10:21</div>
			<hr>
			<div class="detail_button_wrap clear">
				<div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Scoperto un terribile sfregio all’affresco di Bacco e Arianna, in un’antica domus di Pompei%20https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
				<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="243713">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">1</div>
</div>
				<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="243713">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
			</div>
		</div>

		<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				    	<meta itemprop="url" content="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515662478_5a572c8dd9bb2.jpg">
	    	<meta itemprop="width" content="638">
			<meta itemprop="height" content="358">
	    </div>

                    <div id="article_cover">

                <img width="580" height="325" src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515662478_5a572c8dd9bb2.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Scoperto un terribile sfregio all&rsquo;affresco di Bacco e Arianna, in un&rsquo;antica domus di Pompei" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">

                
            </div>
        



		
	</header><!-- .entry-header -->

		<div class="entry-content">

        <div class="article_box article_bannerbox">

                            <!-- dfp:FiNews_Dkt_336x280_TopArticolo --><div><!-- /26718993/FiNews_Dkt_336x280_TopArticolo --><div id='div-gpt-ad-1490953715648-0' style="margin:0 0 20px 0"><div style="padding-bottom: 5px; text-transform: uppercase; color: #999; font-size: 12px">Pubblicità</div><script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490953715648-0'); });
            </script></div></div>            

        </div>

        

        

		<div class="article_text_wrap ">
						<div itemprop="articleBody" class="articleBody">
                <p>Uno dei <strong>musei a cielo aperto</strong> che la storia ci ha regalato &egrave; rappresentato dalla <strong>citt&agrave; di Pompei vecchia</strong>, riemersa dalla lava del Vesuvio esattamente com&rsquo;era, a mo&rsquo; di fermo immagine, in epoca romana. Nelle scorse ore, all&rsquo;interno dei suoi <strong>scavi</strong>, &egrave; stato segnalato un <strong>atto vandalico</strong> piuttosto grave, consistente nell&rsquo;avvenuto<strong> sfregio ai danni del quadretto di Bacco e Arianna</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_dfp_mobi_box_top-->
</div>

<p>Ormai da tempo, sono attive nello Stivale le <strong>&ldquo;domeniche gratis&rdquo;</strong>, grazie alle quali moltissime persone possono visitare, gratuitamente, alla prima domenica del mese, siti di interesse storico e culturale: l&rsquo;inconveniente di questa pregevole iniziativa, come sottolinea anche la guida turistica&nbsp;Annamaria Durante, &egrave; che consente anche a<strong> folti gruppi di persone</strong> di aggirarsi &ndash; senza alcuna forma di rispetto o controllo &ndash; in <strong>domus vecchie di 2000 anni fa</strong>, compiendo &ndash; volenti o nolenti &ndash; <strong>danni</strong> agli affreschi ivi presenti.&nbsp;</p>
<p>Tale assunto, ovvero che pi&ugrave; persone visitano gli scavi archeologici della citt&agrave; di Pompei, pi&ugrave; sale il rischio che possano esservi dei danneggiamenti, aveva gi&agrave; trovato conferma sul finire dello<strong> scorso anno</strong>, quando trapel&ograve; la notizia di un altro atto vandalico, sempre nella zona degli scavi, ove una <strong>fontana fresca di restauro</strong> era stata oltraggiata con del <strong>succo di melograno</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<div id="fh_intext"></div><!--FH_INTEXT_SCRIPT--><span id="screp"></span><script>
var initIntext = function() {
    var log_id = "[fhintext] >> ";
        function intext_revive_fallback(container_id) {

        var revive_id = '5643a3c313e02a9b66aec6db48e0a852';
        var device = document.body.getAttribute('data-device');

        var adsense_enabled_tag = document.querySelectorAll('span[data-property="adsense_enabled"]');
        var adsense_disabled = adsense_enabled_tag.length &&
            !parseInt(adsense_enabled_tag[0].getAttribute('data-content'));

        var revive_zone_id = device == 'mobile' ? 88 : 87;
        if (adsense_disabled) {
            revive_zone_id = device == 'mobile' ? 112 : 113;
        }
        
        var tag = document.createElement('ins');
        tag.setAttribute('data-revive-id', revive_id);
        tag.setAttribute('data-revive-zoneid', revive_zone_id);

        document.getElementById(container_id).parentNode.appendChild(tag);

        console.debug('%s revive fallback: zone_id=%s, revive_id=%s', log_id, revive_zone_id, revive_id);

        if (typeof reviveAsync === 'object') {
            reviveAsync[revive_id].done = false;
            reviveAsync[revive_id].start();
        } else {
            console.debug('%s revive fallback failed! reviveAsync is not an object (type is %s)',
                log_id,
                typeof reviveAsync
            );
        }
    };

    function intext_smartclip(container_id) {
        window.sc_smartIntxtNoad = function() {
            intext_revive_fallback(container_id);
            // intext_fallback();
            console.debug('%s smartclip fallback', log_id);
        };

                    console.debug('%s loading smartclip...', log_id);
            var script = document.createElement('script');
            script.setAttribute('type', 'text/javascript');
            script.setAttribute('src', '//des.smartclip.net/ads?type=dyn&plc=75661&sz=400x320&elementId='+container_id+'&rnd='+ Math.round(Math.random()*1000000));
            document.getElementById('screp').appendChild(script);
            };

    function intext_init(container_id) {
        intext_smartclip(container_id);
    };

    var default_intext_div = document.getElementById('fh_intext') ? 'fh_intext' : 'InreadTeads';
    intext_init(default_intext_div);
};

fidelityhouse.queue({
    name: "intext",
    func: initIntext
});

</script>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:0px 0 0px 0;text-align:center;">
<!--fh_load_intext_scripts_mobile-->
</div>

<p>A quanto pare, ci risiamo. <strong>A pochi giorni dalla prima &ldquo;domenica gratis&rdquo; del 2018</strong>, Pompei &egrave; stata oggetto di un nuovo sfregio. Nelle prime ore del <strong>pomeriggio di ieri</strong>, 10 Gennaio, un custode ha segnalato un problema in un&rsquo;antica <strong>domus</strong> (la Casa dei Vettii)&nbsp;<strong>nella Regio IX</strong>,<strong> insula 5</strong>, <strong>14-16</strong>, a seguito del quale i tecnici del parco archeologico, diretto dal dottor&nbsp;Massimo Osanna, hanno ravvisato un <strong>danno di 10 centimetri</strong> all&rsquo;<strong>affresco</strong> murario che raffigura il romantico mito greco di <strong>Bacco</strong> (gaudente Dio del vino) <strong>e Arianna</strong> (la figlia di Minosse, piantata in asso da Teseo dopo l&rsquo;affaire &ldquo;Minotauro&rdquo;).&nbsp;</p>
<p>La direttrice degli scavi,&nbsp;Grete Stefani, ha gi&agrave; presentato <strong>denuncia ai carabinieri</strong> del presidio interno alla zona archeologica, ed ora la speranza &egrave; che i responsabili di quello che &ndash; per Osanna &ndash; &egrave; un&rsquo;aggressione al patrimonio culturale dell&rsquo;Italia vengano presto identificati ed assicurati alla giustizia. Nel frattempo, sono gi&agrave; state <strong>avviate le</strong> <strong>procedure di recupero e restauro</strong> del prezioso manufatto di epoca romana.&nbsp;</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<!--fh_dfp_mobi_box_bottom-->
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
            </div>
					</div>

                <ins data-revive-zoneid="3" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        
        <ins data-revive-zoneid="52" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/notizie-incredibili/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html">Martin e Rose: un esempio d&rsquo;amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/notizie-incredibili/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html">Vai all'articolo</a></div><div id="related_videos_widget" data-player-id="related_videos_player"><div id="video_player_ct"><div id="related_videos_player" class="flashcontent_wrapper_fixheight"></div></div><script>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</script><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1" href="https://news.fidelityhouse.eu/cronaca/giampiero-errante-ragazzo-reso-la-sua-dislessia-un-dono-297382.html"><div class="title">La storia di Giampiero Errante: &ldquo;La mia dislessia? E&rsquo; un dono&rdquo;</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/297382.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2" href="https://news.fidelityhouse.eu/notizie-incredibili/cara-infertilita-ti-odiato-la-lettera-neo-mamma-sta-emozionando-mondo-289900.html"><div class="title">&ldquo;Cara Infertilit&agrave;, ti ho odiato&hellip;&rdquo;: ecco la lettera di una neo-mamma che sta emozionando il mondo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/289900.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3" href="https://news.fidelityhouse.eu/natura-animali/un-cane-incontra-la-sua-sorellina-per-la-prima-volta-quel-momento-e-tenerissimo-307730.html"><div class="title">Un cane incontra la sua &ldquo;sorellina&rdquo; per la prima volta: quel momento &egrave; tenerissimo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/307730.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4" href="https://news.fidelityhouse.eu/notizie-incredibili/il-suo-papa-gli-svela-che-presto-avra-due-sorelline-la-sua-reazione-e-amore-puro-315829.html"><div class="title">Il suo pap&agrave; gli svela che presto avr&agrave; due sorelline. La sua reazione &egrave; amore puro!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos-3662.kxcdn.com/video/news/315829.jpg?w=200"></a></div></div></div></div>

		
    
		<div id="ligatus_news_fidelity_sb_article"></div>

		    

        <div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank">
        <img src="https://images-3662.kxcdn.com/u/1906471/04cb7013ad3a9640245c1e4680b30ae7.jpg?w=100" width="100" height="100" alt="Fabrizio Ferrara">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank" id="author">Fabrizio Ferrara</a> - 
            Le domus ed i templi di Pompei sono davvero qualcosa di straordinario: come campano, ho avuto modo di visitarli diverse volte, senza mai provare un fascino di minor intensità che, ogni volta, porta a guardare tutto con religioso silenzio e rispetto. Un atteggiamento, purtroppo, non comune tra i turisti che, sovente, asportano oggetti per farne souvenir da portare nei loro luoghi d'origine, in quelli che sono a tutti gli effetti delle ottuse predazioni. Speriamo che, anche in questo piccolo caso, la civiltà vinca contro la barbarie, quella moderna di chi ha danneggiato l'affresco murario di Bacco e Arianna.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div>
        
                <div class="yarpp-related">

<div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
    
    

    
    <div class="post" data-post-id="305160" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/cronaca/condanna-a-10-anni-per-luomo-che-sfregio-gessica-notaro-305160.html" class="image image_zoom">
            <img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/10/1508533048_59ea633756c93-298x167.jpg">        </a>
        <div class="text">
            <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">Cronaca</a>
            <a href="https://news.fidelityhouse.eu/cronaca/condanna-a-10-anni-per-luomo-che-sfregio-gessica-notaro-305160.html">
                <div class="title">Condanna a 10 anni per l&rsquo;uomo che sfregi&ograve; Gessica Notaro</div>
            </a>

            <div class="post-details">
                
                <a href="https://www.fidelityhouse.eu/2441553-costantinoferrulli" target="_blank" class="detail author ">
                    Costantino Ferrulli                </a>

                
                <div class="detail margin date">20 ottobre 2017</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>


    

    
    <div class="post" data-post-id="59103" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/viaggi/domus-del-chirurgo-a-rimini-59103.html" class="image image_zoom">
            <img width="247" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2014/10/domus-del-chirurgo-a-rimini-300x203.jpeg">        </a>
        <div class="text">
            <a href="https://news.fidelityhouse.eu/viaggi/" class="category_box viaggi">Viaggi</a>
            <a href="https://news.fidelityhouse.eu/viaggi/domus-del-chirurgo-a-rimini-59103.html">
                <div class="title">Domus del Chirurgo a Rimini</div>
            </a>

            <div class="post-details">
                
                <div class="detail margin date">19 maggio 2015</div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

</div>
</div>


        <div class="article_comments margin-bottom-40">
    <div class="title_box double_border" id="comments">
        <span>Commenti</span>
    </div>

            <div class="comment_login">
            <img src="https://assets-3662.kxcdn.com/network/fidelitynews/images/login_comment.png" width="63" height="65" alt="Scrivi un commento su Fidelity House">
            <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
            </p>
            <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
			<a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi" style="display:none" target="_blank">Accedi</a>
            <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
        </div>
    
    
    <div class="comment_empty">
        <br>
        <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
        </p>
    </div>

    
</div>


	</div><!-- .entry-content -->
	
</article><!-- #post -->

<script type="text/javascript">
    var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Napoli, uomo uccide moglie e figlio e si suicida\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/napoli-uomo-uccide-moglie-e-figlio-e-si-suicida-151920.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Napoli, uomo uccide moglie e figlio e si suicida\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2015\/07\/1437039821_55a77da67ece6-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Daniela Ricupati<\/div><div class=\"title\">Napoli, uomo uccide moglie e figlio e si suicida<\/div><\/div><\/a><a title=\"Napoli: grave 26enne colpito da pallottola in testa. Era seduto sul divano\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/napoli-grave-26enne-colpito-da-pallottola-testa-era-seduto-sul-divano-77310.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Napoli: grave 26enne colpito da pallottola in testa. Era seduto sul divano\" class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2014\/12\/pistola.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Michelangelo Ricupati<\/div><div class=\"title\">Napoli: grave 26enne colpito da pallottola in testa. Era seduto sul divano<\/div><\/div><\/a><a title='Recensione del libro \"I tre giorni di Pompei\" di Alberto Angela' class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/libri\/recensione-del-libro-i-tre-giorni-di-pompei-di-alberto-angela-155410.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt='Recensione del libro \"I tre giorni di Pompei\" di Alberto Angela' class=\"lazyload\" data-src=\"https:\/\/images-3662.kxcdn.com\/fidelitynews\/wp-content\/uploads\/2015\/08\/1441023780_55e448bf55743-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Lucia Manna<\/div><div class=\"title\">Recensione del libro \"I tre giorni di Pompei\" di Alberto Angela<\/div><\/div><\/a><\/div>\n"};
    fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	
	<div id="secondary" class="widget-area" role="complementary">

                    <!-- dfp:/26718993/FiNews_Dkt_300x250_Spalla__sidebar --><!-- /26718993/FiNews_Dkt_300x250_Spalla --><div id='div-gpt-ad-1507028439237-0' class="banner_box margin-bottom-20" style="padding-top: 10px"><div style="padding-bottom: 5px; text-transform: uppercase; color: #00acb6; font-size: 12px; width: 300px; margin: 0 auto">
					Pubblicità
				</div><script>
										googletag.cmd.push(function () {
						googletag.display('div-gpt-ad-1507028439237-0');
					});
				</script></div>        
		<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" rel="nofollow" target="_blank"><img src="https://images-3662.kxcdn.com/u/1906471/04cb7013ad3a9640245c1e4680b30ae7.jpg?w=100" alt="Fabrizio Ferrara"></a><a class="user_name" href="https://www.fidelityhouse.eu/1906471-fabrizioferrara" target="_blank" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Fabrizio Ferrara</span></a><div class="user_details user_province">Pavia</div><div class="user_details user_followers">881 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="1906471">segui</div><div class="button contact_user message_user" data-user-id="1906471">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="1906471"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Fabrizio Ferrara</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="1906471">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div>
        <script>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</script>
<span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20" data-stop-on-autostart="1">
    <div class="sidebar_videogallery_whitewrap">
        <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
        <div class="header_info clear">
            <div class="title" id="sidebar_videogallery_title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div>
            <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/video-incredibili/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html">Vai all'articolo</a>
        </div>

        <div id="sidebar_videogallery_player" style="background: url(https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2015/05/matrimonio-madre-rotelle-post.jpg?w=350); background-size: cover;"></div>

        <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">

                        <div class="post sb_video_post" data-video-index="1">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/11/Eutanasia-Copertina.jpg?w=160">
                </div>
                <div class="title truncated_text">Amare significa &ldquo;lasciar andare&rdquo;: la storia di Laura e del suo cane Daisy</div>
            </div>
                        <div class="post sb_video_post" data-video-index="2">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/11/Copertina-Internet-Anziani.jpg?w=160">
                </div>
                <div class="title truncated_text">Internet non ha et&agrave;: aiutiamo i pi&ugrave; anziani ad entrare nell&rsquo;era digitale</div>
            </div>
                        <div class="post sb_video_post" data-video-index="3">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/07/Copertina-zion-harvey.jpg?w=160">
                </div>
                <div class="title truncated_text">Doppio trapianto di mani su un bambino: &ldquo;Vorrei ringraziare i genitori del mio donatore&rdquo;</div>
            </div>
                        <div class="post sb_video_post" data-video-index="4">
                <div class="image_zoom center-y">
                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2017/08/1502295352_598b3537a601a.jpg?w=160">
                </div>
                <div class="title truncated_text">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</div>
            </div>
            
        </div>
    </div>
</div>


                
        
            
                
                    
                <ins data-revive-zoneid="5" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>


		
        <div id="ligatus_news_fidelity_side_article_2"></div>

		    <div class="list_box item_fullwidth recenti margin-bottom-20 attualita clear">

                    <div class="title_box">
                                    <a class="category_box  attualita" href="/napoli/">
                        Napoli
                    </a>
                
                Più recenti
            </div>
        

        <div class="wrap_list clear">

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/scoperto-un-terribile-sfregio-allaffresco-di-bacco-e-arianna-in-unantica-domus-di-pompei-322423.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515662478_5a572c8dd9bb2-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Scoperto un terribile sfregio all’affresco di Bacco e Arianna, in un’antica domus di Pompei

                                                <span class="detail author ">Fabrizio Ferrara</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/napoli-treni-nuovi-ma-di-dimensioni-errate-non-entrano-nel-tunnel-322162.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515525412_5a55152404c0e-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Napoli, treni nuovi ma di dimensioni errate: non entrano nel tunnel

                                                <span class="detail author ">Domenica Calabretto</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/bimbo-di-5-anni-morto-nel-napoletano-cosi-il-virus-lo-ha-ucciso-in-48-ore-321563.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515407731_5a53497233c17-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Bimbo di 5 anni morto nel napoletano: “Così il virus lo ha ucciso in 48 ore”

                                                <span class="detail author ">Serena Spaventa</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/frase-choc-dalloperatore-del-118-se-e-morto-non-serve-piu-lambulanza-321372.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1515287193_5a51729951cb7-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Frase choc dall’operatore del 118: "Se è morto non serve più l’ambulanza"

                                                <span class="detail author ">Serena Spaventa</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
                <a class="item_box post" href="https://news.fidelityhouse.eu/cronaca/spari-in-aria-durante-festa-di-capodanno-ferito-bambino-di-12-anni-a-napoli-320299.html">
                    <div class="image image_zoom">
                        <img src="https://images-3662.kxcdn.com/fidelitynews/wp-content/uploads/2018/01/1514813995_5a4a3a2aa24a2-298x167.jpg">
                    </div>

                    
                    <div class="text">
                        Spari in aria durante festa di capodanno: ferito bambino di 12 anni a Napoli

                                                <span class="detail author ">Emanuele Novizio</span>
                        
                    </div>

                    <div class="clear"></div>
                </a>

            
        </div>
    </div>

		
        <ins data-revive-zoneid="8" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        <ins data-revive-zoneid="20" data-revive-id="5643a3c313e02a9b66aec6db48e0a852"></ins>
        
	</div><!-- #secondary -->


</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->

<script async src="https://assets-3662.kxcdn.com/network/build/js/revive/rev.fidhouse.com.asyncjs.js"></script><script async src="https://assets-3662.kxcdn.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130" height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130" height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130" height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130" height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets-3662.kxcdn.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130" height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>&copy;Copyright 2018 Fidelity House</b> un prodotto di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow"><b><u>Horizon Group s.r.l.</u></b></a> P.IVA IT04232070286 - Sito notificato al Ministero dello Sviluppo Economico.
                        <br>Numero di iscrizione al Reg. Imp. e codice fiscale 04232070286 - Rea 372930.
            <br>Fidelity News è una testata giornalistica di proprietà di <a href="http://www.horizongroup.it/" target="_blank" rel="nofollow">Horizon Group S.r.l.</a> registrata presso il tribunale di Padova al numero 2333 in data 28/06/2013.
                    </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/privacy" target="_blank">privacy</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà e responsabilità dei materiali</a></li><li class="bullet">&#8226;</li><li><a href="https://www.fidelityhouse.eu/docs/app" target="_blank">scarica l'app</a></li></ul></div></div><script type="text/javascript">
    var require = {
        urlArgs: function(id, url) {
            var args = "v=1515578747",
                is_url = url.match(/^(http(s)?:)?\/\/[a-z0-9-\.]+\.[a-z]{2,4}\/?([^\s<>\#%"\,\{\}\\|\\\^\[\]`]+)?$/);
            if (is_url) {
                var parser = document.createElement('a');
                parser.href = url;
                if (parser.hostname != 'assets-3662.kxcdn.com' && parser.hostname.indexOf('fidelityhouse') === -1) {
                    return '';
                }
            }
            return (url.indexOf('?') === -1 ? '?' : '&') + args;
        },
        waitSeconds: 0
    };
</script><script async data-main="https://assets-3662.kxcdn.com/network/build/js/site-1" src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.3.5/require.min.js"></script><script>
var fh_load_ligatus = function(id) {
	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		//gads.src = "http://i.ligatus.com/angular_front/tags/it/news.fidelity/tags/angular-tag.js?bust=2018011109";
        gads.src = '//a-ssl.ligatus.com/?ids=92734&t=js&s=1';

		var node = document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
};

fh_load_ligatus();
</script><!-- Begin comScore Tag --><script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "26060393" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=26060393&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><script async src="https://assets-3662.kxcdn.com/network/build/js/queued.js?v=1515578747"></script>
</body>
</html>
