<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Non ce l&#039;ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni</title>
<meta name="description" content="Ilaria Cresci è morta martedì mattina dopo una notte di agonia. La madre 34enne era stata investita da un camper lunedì sera davanti agli occhi del marito Gabriele e del figlio di 5 anni."/>
<meta name="news_keywords" content="ilaria cresci, investita" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Non ce l&#039;ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni" />
<meta property="og:description" content="Ilaria Cresci è morta martedì mattina dopo una notte di agonia. La madre 34enne era stata investita da un camper lunedì sera davanti agli occhi del marito Gabriele e del figlio di 5 anni." />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="investita" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-10-27T11:57:15+02:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666864634_635a55fa5cb7d.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666864634_635a55fa5cb7d.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='galaxy-network-css'  href='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/css/paywall-dialog.css?ver=1664956016' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55644&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55644' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galaxyNetworkInserter = {"isMobile":"","managerConfig":{"data":{"status":"ok"},"paywall":false,"skin":false,"iubenda":{"active":true,"siteId":2487365,"cookiePolicyId":57110925},"viralize":{"zidSafe":"AAEVxrGF7VTsYsNv","zidUnsafe":"","autoreload":3,"useTimeout":0},"adManager":{"lazyload":{"fetchMargin":30,"mobileScaling":2},"displayAdsMapping":[{"name":"news_box_atf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_dk","onlyDebug":false,"sizes":[[300,250],[300,600]]},{"name":"news_box_atf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_btf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_dk","onlyDebug":false,"sizes":[[300,250]]},{"name":"news_box_btf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_mid_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_mid_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_mh_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_mh_dk","onlyDebug":false,"sizes":[[728,90],[970,90],[970,250]]},{"name":"news_box_incontent_dk_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_4","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_4","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_1x1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_1x1","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_dk","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_mb","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_Skin_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_dk","onlyDebug":false,"sizes":[[1,1],[1800,1000]]},{"name":"news_Skin_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_mb","onlyDebug":false,"sizes":[[1,1]]}]},"demandManager":{"accountID":"11398","videoAdUnit":{"name":"22667981426 ","path":"\/9528481\/Fidelityhouse.eu\/news\/news_preroll","size":[640,480]}},"amazonHeaderBidding":{"pubID":"3854"}},"verifyPayment":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/js/public.js?ver=1665486447'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=4.8.3'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=556847' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preconnect" href="https://network.netaddiction.it"><link rel="preconnect" href="https://cdn.iubenda.com"><link rel="dns-prefetch" href="//cdn.iubenda.com" />  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/1724-9641-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Non ce l&#8217;ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/10\/1666864634_635a55fa5cb7d.jpg","width":1200,"height":673},"author":{"@type":"Person","name":"Anna Santini"},"description":"Ilaria Cresci \u00e8 morta marted\u00ec mattina dopo una notte di agonia. La madre 34enne era stata investita da un camper luned\u00ec sera davanti agli occhi del marito Gabriele e del figlio di 5 anni.","articleBody":"Non ce l'ha fatta Ilaria Cresci, madre di 34 anni travolta da un camper davanti agli occhi del figlio di 5 anni e del marito. La donna, originaria di Firenze e residente a Rapolano Terme, avrebbe compiuto 35 anni il prossimo dicembre, ma il tragico destino ha messo fine alla sua vita marted&igrave; mattina, dopo una notte trascorsa in ospedale tra la vita e la morte.\nL'incidente &egrave; avvenuto luned&igrave; sera ad Arezzo, quando la famiglia stava camminando nel parcheggio di fronte ad un punto vendita della catena di negozi Toys. Ilaria stava camminando qualche metro pi&ugrave; avanti rispetto al figlio ed al marito Gabriele, ed ha iniziato a attraversare la strada. &Egrave; allora che &egrave; stata travolta da un camper e sbalzata per diversi metri, davanti agli occhi della sua famiglia.\nAlla guida del mezzo un uomo di circa 60 anni di Arezzo, che al momento dell'impatto procedeva in direzione di Olmo arrivando dalla rotatoria che si trova davanti al negozio. L'uomo si &egrave; fermato dopo qualche metro per prestare soccorso alla 34enne, ed &egrave; risultato successivamente negativo sia ai test per alcool che per sostanze stupefacenti.\nIn seguito all'arrivo dell'ambulanza del 118, le condizioni della donna sono state giudicate talmente gravi da necessitare l'intervento di Pegaso, l'elisoccorso della sanit&agrave; Toscana, che ha trasportato la donna presso l'ospedale Careggi di Firenze. Qui Ilaria ha trascorso la notte tra luned&igrave; e marted&igrave; in terapia intensiva lottando contro la morte, ma in poche ore le sue condizioni si sono aggravate, passando al coma irreversibile e alla morte celebrale.\nI familiari, in un estremo gesto di generosit&agrave;, hanno autorizzato l'espianto degli organi. Sar&agrave; compito della polizia municipale ricostruire la dinamica dell'incidente, come ad esempio confermare se la donna stesse attraversando sulle strisce pedonali o meno, se ci fossero problemi di visibilit&agrave;, di velocit&agrave; da parte del mezzo investitore o altre responsabilit&agrave;.","datePublished":"2022-10-27 11:57:15","dateModified":"2022-10-27 11:57:15","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-556847 single-format-standard"    data-site-id="1" data-unsafe="1" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_mh_dk'></div></div>
<div data-ad-manager-id="news_Skin_dk"></div><div data-ad-manager-id="news_interstitial_dk"></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-556847" data-post-index="0"
  class="attualita post-556847 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-investita"         data-post-category="34"
         data-post-id="556847"
         data-moderation-id="321273">
    <header class="entry-header">
          <h1 class="entry-title">Non ce l&#8217;ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni</h1>
      <h2 class="entry-title">Ilaria Cresci è morta martedì mattina dopo una notte di agonia. La madre 34enne era stata investita da un camper lunedì sera davanti agli occhi del marito Gabriele e del figlio di 5 anni.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>27 ottobre 2022</b>, alle
          ore 11:57</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Non ce l’ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni%20https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="321273">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="321273">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666864634_635a55fa5cb7d.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Non ce l&rsquo;ha fatta Ilaria Cresci, madre 34enne investita davanti al figlio di 5 anni" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="6230b56b3cdef608a3159ccb"
	data-nsound-placeid="6230b5fa3cdef608a3159cfc"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p>Non ce l&rsquo;ha fatta <strong>Ilaria Cresci</strong>, madre di <strong>34 anni travolta</strong> da un camper davanti agli occhi del figlio di 5 anni e del marito. La donna, originaria di Firenze e residente a Rapolano Terme, avrebbe compiuto 35 anni il prossimo dicembre, ma il tragico destino ha messo fine alla sua vita<strong> marted&igrave; mattina</strong>, dopo una notte trascorsa in ospedale tra la vita e la morte.</p><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_1' data-lazy='1' class="hb_ad"></div>
</div>

<p>L&rsquo;incidente &egrave; avvenuto<strong> luned&igrave; sera</strong> ad Arezzo, quando la famiglia stava camminando nel parcheggio di fronte ad un punto vendita della catena di negozi Toys. Ilaria stava camminando qualche <strong>metro pi&ugrave; avanti</strong> rispetto al <strong>figlio</strong> ed al <strong>marito Gabriele</strong>, ed ha iniziato a <strong>attraversare la strada</strong>. &Egrave; allora che &egrave; stata<strong> travolta da un camper</strong> e sbalzata per diversi metri, davanti agli occhi della sua famiglia.</p>
<p>Alla guida del mezzo un<strong> uomo di circa 60 anni</strong> di Arezzo, che al momento dell&rsquo;impatto procedeva in direzione di Olmo arrivando dalla rotatoria che si trova davanti al negozio. L&rsquo;uomo si &egrave; <strong>fermato</strong> dopo qualche metro per prestare soccorso alla 34enne, ed &egrave; risultato successivamente <strong>negativo</strong> sia ai test per <strong>alcool</strong> che per <strong>sostanze stupefacenti</strong>.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_2' data-lazy='1' class="hb_ad"></div>
</div>

<p>In seguito all&rsquo;arrivo dell&rsquo;ambulanza del 118, le condizioni della donna sono state giudicate talmente <strong>gravi</strong> da necessitare l&rsquo;intervento di Pegaso, l&rsquo;<strong>elisoccorso</strong> della sanit&agrave; Toscana, che ha trasportato la donna presso l&rsquo;ospedale <strong>Careggi</strong> di Firenze. Qui Ilaria ha trascorso la notte tra luned&igrave; e marted&igrave; in <strong>terapia intensiva</strong> lottando contro la morte, ma in poche ore le sue condizioni si sono aggravate, passando al <strong>coma irreversibile</strong> e alla <strong>morte celebrale</strong>.</p>
<p>I familiari, in un estremo gesto di generosit&agrave;, hanno autorizzato l&rsquo;<strong>espianto degli organi</strong>. Sar&agrave; compito della polizia municipale <strong>ricostruire la dinamica</strong> dell&rsquo;incidente, come ad esempio confermare se la donna stesse attraversando sulle strisce pedonali o meno, se ci fossero problemi di visibilit&agrave;, di velocit&agrave; da parte del mezzo investitore o altre responsabilit&agrave;.</p><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_3' data-lazy='1' class="hb_ad"></div>
</div>


<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/video-incredibili/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/video-incredibili/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">&ldquo;Cara Infertilit&agrave;, ti ho odiato&hellip;&rdquo;: ecco la lettera di una neo-mamma che sta emozionando il mondo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289900.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">Martin e Rose: un esempio d&rsquo;amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289909.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Il principe William incontra una piccola orfana: "Anche io ho perso la mamma quando ero troppo piccolo"</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/253921.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">"Voglio essere come te, pap&agrave;", la storia di Chace che sta commuovendo il mondo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/293844.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"},{"title":"\u201cCara Infertilit\u00e0, ti ho odiato\u2026\u201d: ecco la lettera di una neo-mamma che sta emozionando il mondo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289900-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/cara-infertilita-ti-odiato-la-lettera-neo-mamma-sta-emozionando-mondo-289900.html"},{"title":"Martin e Rose: un esempio d\u2019amore lungo 70 anni. Prima di morire, lui le fa un regalo stupendo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289909.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289909-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/martin-rose-un-esempio-damore-lungo-70-anni-morire-le-un-regalo-stupendo-289909.html"},{"title":"Il principe William incontra una piccola orfana: \"Anche io ho perso la mamma quando ero troppo piccolo\"","image":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/253921.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/253921-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/gossip\/il-principe-william-incontra-una-piccola-orfana-anche-io-ho-perso-la-mamma-quando-ero-troppo-piccolo-253921.html"},{"title":"\"Voglio essere come te, pap\u00e0\", la storia di Chace che sta commuovendo il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/293844.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/293844-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/voglio-essere-come-te-papa-la-storia-di-chace-che-sta-commuovendo-il-mondo-293844.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/non-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank">
        <img src="https://images.fidhouse.com/u/2445094/7cdef2704700947dd9eb963ab7e881c1.jpg?w=100" width="100" height="100" alt="Anna Santini">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank" id="author">Anna Santini</a> - 
            Tantissime condoglianze alla famiglia di questa povera donna, in particolar modo al figlio. Spero veramente tanto che non si ricorderà dell'incidente, ma purtroppo a 5 anni un evento di questo tipo sicuramente lascerà una traccia sulla sua memoria, sarà una perdita molto difficile per lui da poter superare in futuro.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Crotone: bambina ucraina muore travolta da un'auto: era appena giunta in Italia\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/crotone-bambina-ucraina-muore-travolta-da-unauto-era-appena-giunta-in-italia-541582.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Crotone: bambina ucraina muore travolta da un'auto: era appena giunta in Italia\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/03\/1647853850_6238411a237b5-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Simona Bernini<\/div><div class=\"title\">Crotone: bambina ucraina muore travolta da un'auto: era appena giunta in Italia<\/div><\/div><\/a><a title=\"Ancona: dimessa dall'ospedale, anziana viene investita da un'ambulanza\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/ancona-dimessa-dallospedale-anziana-viene-investita-da-unambulanza-495966.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Ancona: dimessa dall'ospedale, anziana viene investita da un'ambulanza\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2020\/12\/1607087305_5fca34c8ca82f-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Caterina Lenti<\/div><div class=\"title\">Ancona: dimessa dall'ospedale, anziana viene investita da un'ambulanza<\/div><\/div><\/a><a title=\"Tenta di investire l'ex fidanzata con l'auto e travolge un'anziana in bici\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/tenta-di-investire-lex-fidanzata-con-lauto-e-travolge-unanziana-in-bici-510210.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Tenta di investire l'ex fidanzata con l'auto e travolge un'anziana in bici\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2021\/05\/1619873856_608d503fbce41-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Federico Sanapo<\/div><div class=\"title\">Tenta di investire l'ex fidanzata con l'auto e travolge un'anziana in bici<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_atf_dk'></div></div>
<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/2445094/7cdef2704700947dd9eb963ab7e881c1.jpg?w=100" alt="Anna Santini"></a><a class="user_name" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank"><span>Anna Santini</span></a><div class="user_details user_province">Firenze</div><div class="user_details user_followers">403 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2445094">segui</div><div class="button contact_user message_user" data-user-id="2445094">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2445094"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Anna Santini</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2445094">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/video-incredibili/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/10/Franz-e-Wyatt-Copertina-Sito.jpg?w=160">
          </div>
          <div class="title truncated_text">Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/12/AchanceToDance-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/MorganInspirationIsland-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Morgan&rsquo;s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/Copertina-zion-harvey.jpg?w=160">
          </div>
          <div class="title truncated_text">Doppio trapianto di mani su un bambino: &ldquo;Vorrei ringraziare i genitori del mio donatore&rdquo;</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"La madre \u00e8 costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo","image":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/118369-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html"},{"title":"Si sdraia accanto al bimbo autistico per tagliargli i capelli. Il gesto di Franz ha commosso il mondo","image":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/306050.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/306050-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/si-sdraia-accanto-al-bimbo-autistico-per-tagliargli-capelli-il-gesto-di-franz-ha-commosso-il-mondo-306050.html"},{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"Morgan\u2019s Inspiration Island: apre in Texas il primo parco acquatico accessibile ai disabili","image":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289897.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289897-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/morgans-inspiration-island-apre-texas-primo-parco-acquatico-accessibile-ai-disabili-289897.html"},{"title":"Doppio trapianto di mani su un bambino: \u201cVorrei ringraziare i genitori del mio donatore\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/291558.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/291558-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/salute\/doppio-trapianto-mani-un-bambino-vorrei-ringraziare-genitori-del-mio-donatore-291558.html"}];
</script>
<div class="list_box item_fullwidth popolari margin-bottom-20 attualita"><div class="title_box"><a class="category_box  attualita" href="https://news.fidelityhouse.eu/cronaca/">
          Cronaca
        </a>
        Pi&ugrave; popolari
      </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/i-carabinieri-vedono-un-furgone-senza-nessuno-alla-guida-e-lo-fermano-556638.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="I carabinieri vedono un furgone senza nessuno alla guida e lo fermano" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666623354_6356a779c8fda-298x167.jpg"></div><div class="text">
              I carabinieri vedono un furgone senza nessuno alla guida e lo fermano
                              <span class="detail author ">Andrea Rubino</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/italia-arrivano-freddo-e-gelo-giuliacci-svela-la-data-556647.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Italia, arrivano freddo e gelo: Giuliacci svela la data" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666626578_6356b41182b1f-298x167.jpg"></div><div class="text">
              Italia, arrivano freddo e gelo: Giuliacci svela la data
                              <span class="detail author ">Fede Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/frosinone-trova-ladri-in-casa-prende-un-fucile-spara-e-ne-uccide-uno-527669.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Frosinone, trova ladri in casa: prende un fucile, spara e ne uccide uno" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/10/1635234058_6177b10a2985b-298x167.jpg"></div><div class="text">
              Frosinone, trova ladri in casa: prende un fucile, spara e ne uccide uno
                              <span class="detail author ">Federico Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/va-a-mangiare-una-pizza-da-sorbillo-ma-per-lei-il-conto-e-salato-e-attacca-il-ristorante-sui-social-556411.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Va a mangiare una pizza da Sorbillo, ma per lei il conto &egrave; salato e attacca il ristorante sui social" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666270984_635147070bfae-298x167.jpg"></div><div class="text">
              Va a mangiare una pizza da Sorbillo, ma per lei il conto &egrave; salato e attacca il ristorante sui social
                              <span class="detail author ">Federico Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/torino-uccise-il-padre-violento-per-difendere-la-madre-a-collegno-assolto-alex-pompa-531374.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Torino, uccise il padre violento per difendere la madre a Collegno: assolto Alex Pompa" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/11/1637781480_619e8fe7ab1f7-298x167.jpg"></div><div class="text">
              Torino, uccise il padre violento per difendere la madre a Collegno: assolto Alex Pompa
                              <span class="detail author ">Federico Sanapo</span></div></a></div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBkYXRhLWFkLW1hbmFnZXItaWQ9J25ld3NfYm94X2J0Zl9kaycgZGF0YS1sYXp5PScxJz48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<dialog class="paywall-dialog" id="PayWall">
  <form method="dialog">
    <div class="paywall-main-content">
      <h3>Benvenuto</h3>
      <div class="grid-container">
        <div>
          <strong>Continua in modo "Gratuito"</strong>
          <small>Accetta i cookies per continuare a navigare con le pubblicit&agrave;</small>
          <button type="submit" value="iubendaConsent" class="button-cookies">Accetta i cookies e naviga gratuitamente</button>
          <small>Informazioni su pubblicit&agrave; e cookies nella nostra <a href="#">Informativa sulla Privacy</a></small>
        </div>
        <div>
          <strong>oppure, attiva un Abbonamento</strong>
          <small>l'abbonamento ti permette di navigare senza tracciamenti</small>
          <a href="//network.netaddiction.it/paywall/signup?referer=news.fidelityhouse.eu%2Fcronaca%2Fnon-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html" target="_self">
            <button type="button" class="button-subscrive">Abbonati <span id="dialog-monthly-price">con <b>sottoscrizione mensile</b></span></button>
          </a>
          <small>Hai gi&agrave; un abbonamento? <a href="//network.netaddiction.it/paywall/login?referer=news.fidelityhouse.eu%2Fcronaca%2Fnon-ce-lha-fatta-ilaria-cresci-madre-34enne-investita-davanti-al-figlio-di-5-anni-556847.html">Accedi al tuo profilo</a></small>
        </div>
      </div>
      <p>
        Lorem ipsum dolor sit amet, consectetur adipiscing elit. Quisque tincidunt est est, in vulputate nisi eleifend eu. Pellentesque at auctor mauris, sed vestibulum tortor. Sed ac lectus hendrerit, congue dui quis, rhoncus purus. Morbi vel ultrices ex. Vestibulum nec venenatis magna. Duis quis egestas lorem. Vivamus imperdiet purus sit amet convallis interdum.
        Vivamus orci erat, porttitor at aliquam et, ultrices ac sapien. Interdum et malesuada fames ac ante ipsum primis in faucibus. Cras orci mi, maximus sed suscipit ut, hendrerit ut augue. Duis enim augue, gravida et nisi nec, auctor pellentesque neque. Donec sollicitudin a dui non placerat. Integer eu scelerisque leo. Nulla facilisi. Aliquam in aliquam mauris. Suspendisse potenti. Donec efficitur leo id nunc imperdiet, ut pretium velit interdum. Aliquam eu sem et nisi pretium consequat. Ut at facilisis ex, in sollicitudin justo. Nunc maximus vulputate ipsum, non pharetra turpis luctus in. Suspendisse potenti. Nunc mattis est elit, nec varius risus blandit vestibulum. Proin id diam ac lacus dignissim finibus.
      </p>
    </div>
    <div class="paywall-footer">
      <a href="#">Note legali</a>
      <a href="#">Informativa sulla privacy</a>
      <a href="#">Termini e condizioni</a>
    </div>
  </form>
</dialog><script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag --></body>
</html>
