<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>

<link rel="preconnect" href="https://cdn.iubenda.com" />
<link rel="preconnect" href="https://assets.fidhouse.com" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com" />
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
<link rel="preconnect" href="https://adservice.google.com" />
<link rel="preconnect" href="https://www.googletagservices.com" />
<link rel="preconnect" href="https://adservice.google.it" />
<link rel="preconnect" href="https://c.amazon-adsystem.com" />
<link rel="preconnect" href="https://images.fidhouse.com" />
<link rel="preconnect" href="https://ajax.googleapis.com/">
<link rel="preconnect" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://services.brid.tv" />
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://news.fidelityhouse.eu/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/js/html5.js" type="text/javascript"></script>
<![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Foggia: elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori</title>
<meta name="description" content="Sono tutte morte le 7 persone a bordo dell&#039;elicottero precipitato sabato mattina del foggiano. Si tratta di una famiglia slovena con 2 figli minorenni, un medico del 118 e i due piloti"/>
<meta name="news_keywords" content="elicottero precipitato, elicottero" />
<meta name="original-source" content="https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html" />
<link rel="canonical" href="https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori" />
<meta property="og:description" content="Sono tutte morte le 7 persone a bordo dell&#039;elicottero precipitato sabato mattina del foggiano. Si tratta di una famiglia slovena con 2 figli minorenni, un medico del 118 e i due piloti" />
<meta property="og:url" content="https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html" />
<meta property="og:site_name" content="Fidelity News" />
<meta property="article:tag" content="elicottero" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2022-11-06T15:19:39+01:00" />
<meta property="og:image" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/11/1667744378_6367c27a3853a.jpg" />
<meta property="og:image:secure_url" content="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/11/1667744378_6367c27a3853a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="673" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/news.fidelityhouse.eu\/","name":"Fidelity News","potentialAction":{"@type":"SearchAction","target":"https:\/\/news.fidelityhouse.eu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/news.fidelityhouse.eu\/cronaca\/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html","sameAs":[],"@id":"#organization","name":"Fidelity News","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.iubenda.com' />
<link rel='dns-prefetch' href='//assets.fidhouse.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='galaxy-network-css'  href='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/css/paywall-dialog.css?ver=1664956016' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-style-css'  href='https://assets.fidhouse.com/network/build/css/news_main.css?v=55644&#038;ver=4.8.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://news.fidelityhouse.eu/wp-content/themes/fidelitynews/css/ie.css?ver=1511779182' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='network_desktop-css'  href='https://assets.fidhouse.com/www/build/css/network_desktop.css?v=55644' type='text/css' media='all' />
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery.js?ver=1511779182'></script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1511779182'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var galaxyNetworkInserter = {"isMobile":"","managerConfig":{"data":{"status":"ok"},"paywall":false,"skin":false,"iubenda":{"active":true,"siteId":2487365,"cookiePolicyId":57110925},"viralize":{"zidSafe":"AAEVxrGF7VTsYsNv","zidUnsafe":"","autoreload":3,"useTimeout":0},"adManager":{"lazyload":{"fetchMargin":30,"mobileScaling":2},"displayAdsMapping":[{"name":"news_box_atf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_dk","onlyDebug":false,"sizes":[[300,250],[300,600]]},{"name":"news_box_atf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_atf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_btf_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_dk","onlyDebug":false,"sizes":[[300,250]]},{"name":"news_box_btf_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_btf_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_mid_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_mid_mb","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_mh_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_mh_dk","onlyDebug":false,"sizes":[[728,90],[970,90],[970,250]]},{"name":"news_box_incontent_dk_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_dk_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_dk_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_1","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_2","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_2","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_3","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_3","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_box_incontent_mb_4","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_box_incontent_mb_4","onlyDebug":false,"sizes":[[300,250],[336,280]]},{"name":"news_1x1","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_1x1","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_dk","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_interstitial_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_interstitial_mb","onlyDebug":false,"sizes":[[1,1]]},{"name":"news_Skin_dk","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_dk","onlyDebug":false,"sizes":[[1,1],[1800,1000]]},{"name":"news_Skin_mb","fetchmargin":"","path":"\/9528481\/Fidelityhouse.eu\/news\/news_Skin_mb","onlyDebug":false,"sizes":[[1,1]]}]},"demandManager":{"accountID":"11398","videoAdUnit":{"name":"22667981426 ","path":"\/9528481\/Fidelityhouse.eu\/news\/news_preroll","size":[640,480]}},"amazonHeaderBidding":{"pubID":"3854"}},"verifyPayment":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://news.fidelityhouse.eu/wp-content/plugins/galaxy-network-inserter/public/js/public.js?ver=1665486447'></script>
<script type='text/javascript' src='https://cdn.iubenda.com/cs/tcf/stub-v2.js?ver=4.8.3'></script>
<link rel='shortlink' href='https://news.fidelityhouse.eu/?p=557405' />
<link rel="apple-touch-icon" sizes="180x180" href="//assets.fidhouse.com/www/img/favicon/news/apple-touch-icon.png"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//assets.fidhouse.com/www/img/favicon/news/favicon-16x16.png" sizes="16x16"><link rel="manifest" href="//assets.fidhouse.com/www/img/favicon/news/manifest.json"><link rel="mask-icon" href="//assets.fidhouse.com/www/img/favicon/news/safari-pinned-tab.svg" color="#00acb6"><meta name="apple-mobile-web-app-title" content="Fidelity News"><meta name="application-name" content="Fidelity News"><meta name="theme-color" content="#00acb6"><link rel="preconnect" href="https://network.netaddiction.it"><link rel="preconnect" href="https://cdn.iubenda.com"><link rel="dns-prefetch" href="//cdn.iubenda.com" />  <link rel="preload" href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,700|Roboto+Condensed:700' as="style"
        onload="this.rel='stylesheet'">
  <link rel="preload" href="https://fonts.googleapis.com/icon?family=Material+Icons" as="style"
        onload="this.rel='stylesheet'">
  <style>
    .lazyload {
      opacity: 0;
    }

    .lazyloading {
      opacity: 1;
      transition: opacity 100ms;
      background: url(https://assets.fidhouse.com/www/img/preloader.gif) center no-repeat #f7f7f7;
    }
  </style>
  <script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-22535933-2');
gtag('config', 'UA-22535933-14');

window.addEventListener("IubendaConsentGiven", function() {
  const ga = document.createElement('script');
  ga.type = 'text/javascript';
  ga.async = true;
  ga.src = 'https://www.googletagmanager.com/gtag/js?id=UA-22535933-2';
  const s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(ga, s);
});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJ2HHGN');</script>
<!-- End Google Tag Manager -->
<script>
  window.fidelityhouse = {
    ads: {"sidebar":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"post":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"related":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null},"revolution":{"mobile":[],"desktop":[],"adType":"0","adTimeType":"s","overlayStartAt":null,"overlayDuration":null,"cuepoints":null}},
    cookiebot: {
      marketing: [],
      statistics: []
    },
    players: {"sidebar":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16870","autoplay":true}},"post":{"mobile":{"id":"16872","autoplay":false},"desktop":{"id":"16869","autoplay":false}},"related":{"mobile":{"id":"16873","autoplay":false},"desktop":{"id":"16871","autoplay":false}},"revolution":{"mobile":{"id":"16836","autoplay":false},"desktop":{"id":"16836","autoplay":false}}},
    queued: [],
    queue: function (obj) {
      window.fidelityhouse.queued.push(obj);
    }
  };
</script><!-- fidelityhouse_header_start --><meta property="fb:app_id" content="598736290159246"/><script type="text/javascript">
      fidelityhouse.queue({
        name: 'seedtag',
        func: function () {
          (function () {
            const st = document.createElement('script');
            st.type = 'text/javascript';
            st.async = true;
            st.src = ('https:' == document.location.protocol
              ? 'https'
              : 'http') + '://t.seedtag.com/t/1724-9641-01.js';
            const s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(st, s);
          })();
        }
      });
    </script><!--header_desktop end--><script>
  (function () {
    const s = document.createElement('script');
    s.src = 'https://cdnjs.cloudflare.com/ajax/libs/fontfaceobserver/2.0.13/fontfaceobserver.js';
    s.async = true;
    s.onload = function () {
      let fonts = [];
            fonts.push((new FontFaceObserver('Roboto Condensed', {"weight":700})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":300})).load(null, 5000));
            fonts.push((new FontFaceObserver('Roboto Slab', {"weight":700})).load(null, 5000));
            Promise.all(fonts).then(function () {
        document.body.classList.add('fonts-loaded');
      });
    };
    document.head.appendChild(s);
  }());
</script>
<!-- Structured data -->
<script type="application/ld+json">
{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","headline":"Foggia: elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori","image":{"@type":"ImageObject","url":"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2022\/11\/1667744378_6367c27a3853a.jpg","width":1200,"height":673},"author":{"@type":"Person","name":"Anna Santini"},"description":"Sono tutte morte le 7 persone a bordo dell'elicottero precipitato sabato mattina del foggiano. Si tratta di una famiglia slovena con 2 figli minorenni, un medico del 118 che tornava a casa dopo il turno ed i due piloti.","articleBody":"Non ci sono stati superstiti nella tragedia avvenuta sabato mattina nel Foggiano, dove un elicottero &egrave; precipitato, causando la morte di tutte le 7 persone a bordo. Il mezzo, della societ&agrave; Alidaunia di Foggia, era partito dalle Isole Tremiti alle 9 del mattino ed era diretto verso Foggia.\nA bordo del velivolo c'erano i due piloti, il 60enne Luigi Ippolito ed il 39enne Andrea Nardelli, il medico di 64 anni del 118 Maurizio De Girolamo, che tornava a casa dopo un turno di lavoro, ad una famiglia di turisti sloveni, padre, madre e due figli minorenni. I loro nomi erano Bostjan Rigler, 54enne direttore tecnico della rete televisiva slovena Pro Plus, la moglie Mateja Curk di 44 anni ed i figli Jon di 14 anni e Liza di 13.\nL'elicottero era partito dall'arcipelago delle Diomedee dopo le 9.00, ma le condizioni meteo non erano buone, tanto che su tutta la Capitanata c'era allerta gialla della protezione civile per temporali.&nbsp; Dopo circa 40 minuti dalla partenza, il mezzo &egrave; scomparso dai radar, facendo scattare l'allarme immediato. Dopo il ritrovamento della carcassa dell&rsquo;elicottero intorno alle 13 presso Castel Paganoagro, i soccorsi hanno trovato sei corpi tra le lamiere, mentre quello del medico De Girolamo era stato sbalzato fuori dall'abitacolo.\nL'Ansv, (Agenzia nazionale per la sicurezza del volo) ha aperto un'inchiesta sull'incidente, ed inviato un team investigativo sul luogo della tragedia, mentre un'altra inchiesta per disastro colposo aviatorio &egrave; stata aperta dalla Procura di Foggia. Sui resti dell'elicottero e sulla scatola nera del mezzo saranno effettuati gli accertamenti tecnici per accertare le cause del disastro.&nbsp;\nFilippo Anelli, il presidente della Federazione nazionale degli Ordini dei medici, parla di \"morte sul lavoro\" per il collega del 118 De Girolamo, aggiungendo: \"Ha sacrificato la sua vita per portare l'assistenza del Servizio sanitario nazionale sin nelle piccole isole, luoghi di frontiera dove &egrave; pi&ugrave; difficile assicurare prestazioni sanitarie\". Polemica da parte di Francesco Nardelli, padre del pilota Andrea: \"Chi ha dato l'ok al decollo?Tutti sapevamo che le condizioni meteo erano proibitive, venerd&igrave; a causa del maltempo l'elicottero non era neppure partito\".","datePublished":"2022-11-06 15:19:39","dateModified":"2022-11-06 15:19:39","publisher":{"@type":"Organization","name":"Fidelity News","logo":{"@type":"ImageObject","url":"https:\/\/assets.fidhouse.com\/network\/fidelitynews_mobile\/images\/logo_fidelitynews_ga.png","width":600,"height":60}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/news.fidelityhouse.eu\/cronaca\/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html"},"articleSection":"Cronaca"}
</script><!-- End Structured data -->
</head>
<body class="post-template-default single single-post postid-557405 single-format-standard"    data-site-id="1" data-unsafe="1" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJ2HHGN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script>
    fidelityhouse.queue({
      name: 'facebook pixel', func: function () {
        !function (f, b, e, v, n, t, s) {
          if (f.fbq) return;
          n = f.fbq = function () {
            n.callMethod ?
              n.callMethod.apply(n, arguments) : n.queue.push(arguments)
          };
          if (!f._fbq) f._fbq = n;
          n.push = n;
          n.loaded = !0;
          n.version = '2.0';
          n.queue = [];
          t = b.createElement(e);
          t.async = !0;
          t.src = v;
          s = b.getElementsByTagName(e)[0];
          s.parentNode.insertBefore(t, s)
        }(window,
          document, 'script', '//connect.facebook.net/en_US/fbevents.js');
        fbq('init', '994962677216004');
        fbq('track', "PageView");
      }
    });
  </script><!--[if lte IE 9]>
<style type="text/css">
  .image_zoom img {
    left: 0;
    top: 0;
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }

  .post:hover .image_zoom img {
    -webkit-transform: none;
    -moz-transform: none;
    -o-transform: none;
    -ms-transform: none;
    transform: none;
  }
</style>
<![endif]-->
<div id="strip_fh">
    <div class="strip_container">
        <div id="strip_navigation">
			<a id="logo_fidelityhouse" href="https://www.fidelityhouse.eu">
				<img src="https://assets.fidhouse.com/www/img/logo_fidelityhouse_35.png" alt="Fidelity House" width="194" height="30">
            </a>
                        <a class="strip_block has_dropdown" id="explore" href="javascript:void(0)" title="Fidelity News">Naviga</a>
            <ul class="dropdown_menu explore" style="display:none">

                                    <li id="fi-motori" onclick="window.open('//motori.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_menu40.png" width="137" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-news" onclick="window.open('//news.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_menu40.png" width="133" height="20" alt="Fidelity News">
                    </li>
                                    <li id="fi-donna" onclick="window.open('//donna.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_menu40.png" width="133" height="20" alt="Fidelity Donna">
                    </li>
                                    <li id="fi-uomo" onclick="window.open('//uomo.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_menu40.png" width="133" height="20" alt="Fidelity Uomo">
                    </li>
                                    <li id="fi-cucina" onclick="window.open('//cucina.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_menu40.png" width="133" height="20" alt="Fidelity Cucina">
                    </li>
                                    <li id="fi-viaggi" onclick="window.open('//viaggi.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_menu40.png" width="133" height="23" alt="Fidelity Viaggi">
                    </li>
                                    <li id="fi-gift" onclick="window.open('//gift.fidelityhouse.eu', '_self')">
                        <img src="https://assets.fidhouse.com/www/img/logo_fidelitygift_menu40_2.png" width="133" height="20" alt="Fidelity Gift">
                    </li>
                
                                <div class="dropdown_caret">
                  <span class="caret_outer"></span>
                  <span class="caret_inner"></span>
                </div>
                <div class="dropdown_spacer"></div>
            </ul>
			<a class="strip_block" id="carica_materiali" href="https://www.fidelityhouse.eu/publish" title="Carica materiali">Carica contenuti</a>
        </div>

        <div id="strip_login">
            <button class="btn" id="login" href="#" title="Accedi">Accedi</button>
			<a class="btn" id="signin" href="https://www.fidelityhouse.eu/join/passions" title="Iscriviti">Iscriviti</a>
        </div>

    </div>
</div>
<div id="cookie_strip" class="cookie_strip" style="display:none">
</div>
<div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">
        <span class="header_facebook" onclick="window.open('https://www.facebook.com/fidelitynews', '_blank')"></span>
      <form role="search" method="get" class="search-form" action="/">
    <input type="search" class="search-field" placeholder="Cerca..." value="" name="s" title=""/>
  </form>

<a href="https://news.fidelityhouse.eu" class="logo">
    <img src="https://assets.fidhouse.com/network/fidelitynews/images/logo_fidelitynews_d.png" alt="Fidelity News">
</a>

<nav id="site-navigation" class="main-navigation" role="navigation">
    <div class="menu-fidelity-news-nav-menu-2-container"><ul id="menu-fidelity-news-nav-menu-2" class="nav-menu"><li id="nav-menu-item-314655" class="home main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://news.fidelityhouse.eu/" title="Home" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-314658" class="attualita main-menu-item  menu-item-even menu-item-depth-0 active menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-attualita/" title="Attualità" class="menu-link main-menu-link">Attualità</a></li>
<li id="nav-menu-item-314659" class="cultura-spettacolo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-cultura-spettacolo/" title="Cultura &#038; Spettacolo" class="menu-link main-menu-link">Cultura &#038; Spettacolo</a></li>
<li id="nav-menu-item-314660" class="lifestyle main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-lifestyle/" title="Lifestyle" class="menu-link main-menu-link">Lifestyle</a></li>
<li id="nav-menu-item-314661" class="motori main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-motori/" title="Motori" class="menu-link main-menu-link">Motori</a></li>
<li id="nav-menu-item-314662" class="societa main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-societa/" title="Società" class="menu-link main-menu-link">Società</a></li>
<li id="nav-menu-item-314663" class="sport main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-sport/" title="Sport" class="menu-link main-menu-link">Sport</a></li>
<li id="nav-menu-item-314664" class="tecnologia main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://news.fidelityhouse.eu/canale-tecnologia/" title="Tecnologia" class="menu-link main-menu-link">Tecnologia</a></li>
<li id="nav-menu-item-314665" class="donna main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://donna.fidelityhouse.eu" title="Donna" class="menu-link main-menu-link">Donna</a></li>
<li id="nav-menu-item-314666" class="uomo main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://uomo.fidelityhouse.eu" title="Uomo" class="menu-link main-menu-link">Uomo</a></li>
<li id="nav-menu-item-314667" class="viaggi main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://viaggi.fidelityhouse.eu" title="Viaggi" class="menu-link main-menu-link">Viaggi</a></li>
<li id="nav-menu-item-319973" class="cucina main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://cucina.fidelityhouse.eu" title="Cucina" class="menu-link main-menu-link">Cucina</a></li>
</ul></div>
</nav>

  <ul class="active_submenu bgcolor">
    	<li class="cat-item cat-item-34 current-cat"><a href="https://news.fidelityhouse.eu/cronaca/" title="Cronaca">Cronaca</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://news.fidelityhouse.eu/economia/" title="Economia e Finanza">Economia e Finanza</a>
</li>
	<li class="cat-item cat-item-18038"><a href="https://news.fidelityhouse.eu/esteri/" title="Esteri">Esteri</a>
</li>
	<li class="cat-item cat-item-34148"><a href="https://news.fidelityhouse.eu/notizie-curiose/" title="Notizie Curiose">Notizie Curiose</a>
</li>
	<li class="cat-item cat-item-3598"><a href="https://news.fidelityhouse.eu/notizie-incredibili/" title="Notizie Incredibili">Notizie Incredibili</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://news.fidelityhouse.eu/politica/" title="Politica">Politica</a>
</li>
	<li class="cat-item cat-item-9827"><a href="https://news.fidelityhouse.eu/video-incredibili/" title="Video incredibili">Video incredibili</a>
</li>

  </ul>
  </header><!-- #masthead -->
  <div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_mh_dk'></div></div>
<div data-ad-manager-id="news_Skin_dk"></div><div data-ad-manager-id="news_interstitial_dk"></div>  <div id="main" class="wrapper larger_sidebar_template">

<section id="articles_list" data-max-articles="2">
<div class="article">

	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				<article data-post-index="" id="post-557405" data-post-index="0"
  class="attualita post-557405 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-elicottero"         data-post-category="34"
         data-post-id="557405"
         data-moderation-id="321700">
    <header class="entry-header">
          <h1 class="entry-title">Foggia: elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori</h1>
      <h2 class="entry-title">Sono tutte morte le 7 persone a bordo dell'elicottero precipitato sabato mattina del foggiano. Si tratta di una famiglia slovena con 2 figli minorenni, un medico del 118 che tornava a casa dopo il turno ed i due piloti.</h2>
            <div class="post-details article">
        <a href="https://news.fidelityhouse.eu/cronaca/" class="category_box attualita">
          Cronaca        </a>
        <div class="detail date">Pubblicato il <b>6 novembre 2022</b>, alle
          ore 15:19</div>
        <hr>
        <div class="detail_button_wrap clear">
          <div class="detail_social clear">
    <a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=640,height=400');return false;" href="http://www.facebook.com/share.php?u=https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html">
        <div class="detail_button social facebook">facebook</div>
	</a>
	<a class="twitter-share-button" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,width=650,height=500');return false;" href="https://twitter.com/intent/tweet?text=Foggia: elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori%20https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html%20via%20@fidelity_news">
        <div class="detail_button social twitter"></div>
    </a>
	<div id="total_social_shares" class="total_share">0</div>
</div>
<div class="recommend_button detail_button recommend " data-toggle-action="recommend" data-content-type-id="1" data-moderation-id="321700">
	<i class="material-icons">&#xE87D;</i>Mi piace<div class="value">0</div>
</div>
<div class="pin_button detail_button bookmark " data-toggle-action="pin" data-content-type-id="1" data-moderation-id="321700">
	<i class="material-icons">&#xE838;</i>
	<div class="value">0</div>
</div>
        </div>
      </div>
      <!--Se non è video, mostra un'imagine di copertina -->
        <div id="article_cover">
          <img width="580" height="325" src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/11/1667744378_6367c27a3853a.jpg?w=580" class="attachment-580x9999 size-580x9999 wp-post-image" alt="Foggia: elicottero precipitato, tutte morte le 7 persone a bordo, tra cui due minori" atomik-pl="atomik/qb08xcl49jl68sy3a50cjc4gs">
        </div>
            
  </header><!-- .entry-header -->

      <div class="entry-content">
      <div class="article_box article_bannerbox">
              </div>
            <div class="article_text_wrap ">
                <div class="articleBody">
          <div class='code-block code-block-24' style='margin: 8px 0; clear: both;'>
<p style="font-family:Arial,sans-serif;margin:0 auto;padding:8px 10px 0 10px;font-weight:bold;font-size:12px;background-color: #efefef;border-radius:10px 10px 0 0;box-sizing:border-box;text-align:center;width:75%;">Ascolta questo articolo</p>
<div id="nsound-player"></div>

<script type="text/javascript" 
	src="https://cdn.nsound.ai/dist/nsound.js"
	data-nsound-webid="6230b56b3cdef608a3159ccb"
	data-nsound-placeid="6230b5fa3cdef608a3159cfc"
	data-nsound-ts="1000000"
	data-nsound-max-calls="40"
></script></div>
<p><strong>Non ci sono </strong>stati<strong> superstiti</strong> nella tragedia avvenuta sabato mattina nel Foggiano, dove un<strong> elicottero &egrave; precipitato</strong>, causando la morte di tutte le <strong>7 persone a bordo</strong>. Il mezzo, della societ&agrave; Alidaunia di Foggia, era partito dalle Isole Tremiti alle 9 del mattino ed era diretto verso Foggia.</p><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_1' data-lazy='1' class="hb_ad"></div>
</div>

<p>A bordo del velivolo c&rsquo;erano i due piloti, il 60enne <strong>Luigi Ippolito </strong>ed il 39enne<strong> Andrea Nardelli,</strong> il medico di 64 anni del 118 <strong>Maurizio De Girolamo</strong>, che tornava a casa dopo un turno di lavoro, ad una famiglia di turisti sloveni, padre, madre e due figli minorenni. I loro nomi erano <strong>Bostjan Rigler</strong>, 54enne direttore tecnico della rete televisiva slovena Pro Plus, la moglie <strong>Mateja Curk </strong>di 44 anni ed i figli <strong>Jon</strong> di 14 anni e <strong>Liza</strong> di 13.</p>
<p>L&rsquo;elicottero era partito dall&rsquo;arcipelago delle Diomedee dopo le 9.00, ma le <strong>condizioni meteo non erano buone</strong>, tanto che su tutta la Capitanata c&rsquo;era <strong>allerta gialla</strong> della protezione civile per temporali.&nbsp; Dopo circa 40 minuti dalla partenza, il mezzo &egrave; <strong>scomparso dai radar</strong>, facendo scattare l&rsquo;allarme immediato. Dopo il ritrovamento della carcassa dell&rsquo;elicottero intorno alle <strong>13 presso Castel Paganoagro</strong>, i soccorsi hanno trovato sei corpi tra le lamiere, mentre quello del medico De Girolamo era stato sbalzato fuori dall&rsquo;abitacolo.</p><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_2' data-lazy='1' class="hb_ad"></div>
</div>

<p>L&rsquo;<strong>Ansv</strong>, (Agenzia nazionale per la sicurezza del volo) ha aperto un&rsquo;<strong>inchiesta</strong> sull&rsquo;incidente, ed inviato un team investigativo sul luogo della tragedia, mentre un&rsquo;altra inchiesta per disastro colposo aviatorio &egrave; stata aperta dalla<strong> Procura di Foggia</strong>. Sui resti dell&rsquo;elicottero e sulla <strong>scatola nera</strong> del mezzo saranno effettuati gli accertamenti tecnici per accertare le cause del disastro.&nbsp;</p>
<p><strong>Filippo Anelli</strong>, il presidente della Federazione nazionale degli Ordini dei medici, parla di &ldquo;<em>morte sul lavoro</em>&rdquo; per il collega del 118 De Girolamo, aggiungendo: &ldquo;<em>Ha sacrificato la sua vita per<strong> portare l&rsquo;assistenza</strong> del Servizio sanitario nazionale sin <strong>nelle piccole isole</strong>, luoghi di frontiera dove &egrave; pi&ugrave; difficile assicurare prestazioni sanitarie&rdquo;. </em><strong>Polemica</strong> da parte di Francesco Nardelli, padre del pilota Andrea: &ldquo;<em><strong>Chi ha dato l&rsquo;ok al decollo?</strong>Tutti sapevamo che le condizioni meteo erano proibitive, venerd&igrave; a causa del maltempo l&rsquo;elicottero non era neppure partito</em>&ldquo;.<em><br></em></p><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_incontent_dk_3' data-lazy='1' class="hb_ad"></div>
</div>


<!-- AI CONTENT END 1 -->
        </div>
              </div>
        <div class="title_box double_border"><span>Video interessanti:</span></div><div class="related_category_video margin-bottom-20"><div class="header_info clear"><a class="title" id="fh_widget_video_title" href="https://news.fidelityhouse.eu/natura-animali/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html">Josh ed il cane poliziotto Lemon: &ldquo;Lui non c&rsquo;&egrave; pi&ugrave;&hellip;ma vive nei nostri ricordi&rdquo;</a><a class="button small" id="fh_widget_video_link" href="https://news.fidelityhouse.eu/natura-animali/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html">Vai all'articolo</a></div><div id="related_videos_widget"><div id="video_player_ct"><div id="related_video" class="brid"></div></div><!-- --><div class="wrap_slider video clear" id="related_videos_widget_playlist"><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="1"><div class="title">Svela al marito sordo che presto diventer&agrave; padre: la sua silenziosa emozione &egrave; toccante!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/307280.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="2"><div class="title">La madre &egrave; costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/118369.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="3"><div class="title">Gli animali fanno bene alla salute dei bambini: crescono pi&ugrave; sereni e felici</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/343072.jpg?w=200"></a></div><div class="post"><a class="fidelity_article_related_video media_thumb category_color image_zoom fh_widget_video" data-video-index="4"><div class="title">&ldquo;Cara Infertilit&agrave;, ti ho odiato&hellip;&rdquo;: ecco la lettera di una neo-mamma che sta emozionando il mondo!</div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://videos.fidhouse.com/video/news/289900.jpg?w=200"></a></div></div></div></div><script>
            related_playlist = [{"title":"Josh ed il cane poliziotto Lemon: \u201cLui non c\u2019\u00e8 pi\u00f9\u2026ma vive nei nostri ricordi\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/453952.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/453952-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/josh-ed-il-cane-poliziotto-lemon-lui-non-ce-piu-ma-vive-nei-nostri-ricordi-453952.html"},{"title":"Svela al marito sordo che presto diventer\u00e0 padre: la sua silenziosa emozione \u00e8 toccante!","image":"https:\/\/videos.fidhouse.com\/video\/news\/307280.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/307280.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/307280-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/svela-al-marito-sordo-che-presto-diventera-padre-la-sua-silenziosa-emozione-e-toccante-307280.html"},{"title":"La madre \u00e8 costretta su una sedia a rotelle. Il figlio nel giorno del suo matrimonio fa questo","image":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/118369.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/118369-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-madre-e-costretta-su-una-sedia-al-rotelle-il-figlio-nel-giorno-del-suo-matrimonio-fa-questo-118369.html"},{"title":"Gli animali fanno bene alla salute dei bambini: crescono pi\u00f9 sereni e felici","image":"https:\/\/videos.fidhouse.com\/video\/news\/343072.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/343072.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/343072-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/natura-animali\/gli-animali-fanno-bene-alla-salute-dei-bambini-crescono-piu-sereni-e-felici-343072.html"},{"title":"\u201cCara Infertilit\u00e0, ti ho odiato\u2026\u201d: ecco la lettera di una neo-mamma che sta emozionando il mondo!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289900.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289900-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/cara-infertilita-ti-odiato-la-lettera-neo-mamma-sta-emozionando-mondo-289900.html"}];
    </script>

<div class="OUTBRAIN" data-src="https://news.fidelityhouse.eu/cronaca/foggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html" data-widget-id="AR_1"></div><div class="author_opinion margin-bottom-40">
    <div class="title_box double_border text_color "><span>Cosa ne pensa l’autore</span></div>
    <a id="user_photo" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank">
        <img src="https://images.fidhouse.com/u/2445094/7cdef2704700947dd9eb963ab7e881c1.jpg?w=100" width="100" height="100" alt="Anna Santini">
    </a>
    <div id="opinion">
        <div class="quote open"></div>
        <p><a href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank" id="author">Anna Santini</a> - 
            Non posso neanche immaginare la paura che queste povere persone hanno avuto negli ultimi istanti delle loro vite, sapendo che stavano per precipitare a terra e consapevoli del fatto che non ce l'avrebbero fatta. Possiamo solo sperare che siano morti senza soffrire, ma è veramente una notizia assolutamente straziante, specialmente pensando ai due ragazzini.
        </p>
        <div class="quote close"></div>
    </div>
    <div class="clear"></div>
    <div class="button" data-scroll-to=".article_comments">Lascia un tuo commento</div>
</div><div class="yarpp-related">
  <div class="related-posts margin-bottom-40">
    <div class="title_box double_border"><span>ti potrebbero interessare anche</span></div>
          <div class="post" data-post-id="554625" data-ajax-load="1">
        <a href="https://news.fidelityhouse.eu/natura-animali/vergognoso-furto-al-canile-di-foggia-i-ladri-portano-via-beni-di-prima-necessita-destinati-ai-cani-554625.html" class="image image_zoom"><img width="298" height="167" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="attachment-medium size-medium wp-post-image lazyload" alt="Vergognoso furto al canile di Foggia: i ladri portano via beni di prima necessit&agrave; destinati ai cani" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/09/1664127612_6330927b1038d-298x167.jpg"></a>
        <div class="text">
          <a href="https://news.fidelityhouse.eu/natura-animali/" class="category_box societa">Natura e Animali</a>
          <a href="https://news.fidelityhouse.eu/natura-animali/vergognoso-furto-al-canile-di-foggia-i-ladri-portano-via-beni-di-prima-necessita-destinati-ai-cani-554625.html" title="Vergognoso furto al canile di Foggia: i ladri portano via beni di prima necessit&agrave; destinati ai cani">
            <div class="title">Vergognoso furto al canile di Foggia: i ladri portano via beni di prima necessit&agrave; destinati ai&hellip;</div>
          </a>

          <div class="post-details">
                          <a href="https://www.fidelityhouse.eu/3415314-andrearubino" target="_blank" class="detail author ">
                Andrea Rubino              </a>
                          <div class="detail margin date">25 settembre 2022</div>
          </div>
        </div>
        <div class="clear"></div>
      </div>
      </div>
</div>

<div class="article_comments margin-bottom-40">
  <div class="title_box double_border" id="comments">
    <span>Commenti</span>
  </div>

      <div class="comment_login">
      <img src="https://assets.fidhouse.com/network/fidelitynews/images/login_comment.png" width="63" height="65"
           alt="Scrivi un commento su Fidelity House">
      <p>Accedi o registrati per scrivere un commento ed entrare nella community di Fidelity House!
      </p>
      <a href="javascript:void(0)" class="button margin-right-20 only_desktop" id="login" title="Accedi">Accedi</a>
      <a href="javascript:void(0)" class="button margin-right-20 only_mobile" id="login" title="Accedi"
         style="display:none" target="_blank">Accedi</a>
      <a class="button" id="signin" href="http://www.fidelityhouse.eu/join" title="Iscriviti">Iscriviti</a>
    </div>
  
  
    <div class="comment_empty">
      <br>
      <p>Non ci sono ancora commenti su questo contenuto. Scrivi la tua opinione per primo!
      </p>
    </div>

  
</div>

    </div><!-- .entry-content -->
  </article><!-- #post -->
<script type="text/javascript">
  var related_contents_html = {"interesting_articles":"<div class=\"box_title bgcolor attualita\">Pi&ugrave; interessanti dalla <b>community<\/b><\/div><div class=\"post_wrap clear\"><a title=\"Elicottero del 118 precipita nell'Aquilano: tutti morti\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/elicottero-del-118-precipita-nellaquilano-tutti-morti-255614.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Elicottero del 118 precipita nell'Aquilano: tutti morti\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2017\/01\/1485277286_58878861404a8-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Roberta Russo<\/div><div class=\"title\">Elicottero del 118 precipita nell'Aquilano: tutti morti<\/div><\/div><\/a><a title=\"Aida Yespica, capricci da star e lite con il fidanzato: &quot;Voglio l'elicottero, no al traghetto&quot;\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/gossip\/aida-yespica-capricci-da-star-e-lite-con-il-fidanzato-voglio-lelicottero-no-al-traghetto-356744.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Aida Yespica, capricci da star e lite con il fidanzato: &quot;Voglio l'elicottero, no al traghetto&quot;\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2018\/08\/1533544319_5b68077ef1d31-298x167.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Tiziana Terranova<\/div><div class=\"title\">Aida Yespica, capricci da star e lite con il fidanzato: \"Voglio l'elicottero, no al traghetto\"<\/div><\/div><\/a><a title=\"Tragedia a Varallo Sesia: elicottero si schianta a terra, 5 feriti\" class=\"post\" href=\"https:\/\/news.fidelityhouse.eu\/cronaca\/tragedia-varallo-sesia-elicottero-si-schianta-terra-5-feriti-48697.html\"><div class=\"image_zoom \"><img height=\"185\" src=\"data:image\/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==\" alt=\"Tragedia a Varallo Sesia: elicottero si schianta a terra, 5 feriti\" class=\"lazyload\" data-src=\"https:\/\/images.fidhouse.com\/fidelitynews\/wp-content\/uploads\/2014\/09\/schianto-elicottero1-300x170.jpg?w=185\"><\/div><div class=\"text\"><div class=\"detail author\">Giacoma Chimenti<\/div><div class=\"title\">Tragedia a Varallo Sesia: elicottero si schianta a terra, 5 feriti<\/div><\/div><\/a><\/div>\n"};
  // fidelity_community_gallery = [];
</script>

			
		</div><!-- #content -->
	</div><!-- #primary -->

  <div id="secondary" class="widget-area" role="complementary">
    <div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div data-ad-manager-id='news_box_atf_dk'></div></div>
<div class="author_profile premium margin-bottom-20"><a class="user_photo" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" rel="nofollow" target="_blank"><img src="https://images.fidhouse.com/u/2445094/7cdef2704700947dd9eb963ab7e881c1.jpg?w=100" alt="Anna Santini"></a><a class="user_name" href="https://www.fidelityhouse.eu/2445094-susannatoccafondi" target="_blank"><span>Anna Santini</span></a><div class="user_details user_province">Firenze</div><div class="user_details user_followers">403 follower</div><div class="user_button_wrap"><div class="button follow_user toggle_following" data-toggle-status="follow" data-user-id="2445094">segui</div><div class="button contact_user message_user" data-user-id="2445094">scrivi</div></div></div><div class="overlay new_message_overlay" style="display:none"  data-target-id="2445094"><div class="box_overlay new_message message_form"><div class="close close_overlay"></div><div class="overlay_title">Scrivi un messaggio privato a<br><b>Anna Santini</b></div><form><textarea class="message"></textarea><p class="error_form" style="display:none"></p><button type="button" class="button green send_message" data-target-id="2445094">invia</button><div class="clear"></div></form></div><div class="box_overlay new_message message_success" style="display:none"><div class="overlay_title">Il tuo messaggio è stato<br>correttamente inviato!</div></div></div><span id="sidebar_videogallery_placeholder"></span>
<div id="sidebar_videogallery" class="sidebar_videogallery margin-bottom-20">
  <div class="sidebar_videogallery_whitewrap">
    <div class="close_videogallery" id="close_sidebar_videogallery"><i class="material-icons">&#58829;</i></div>
    <div class="header_info clear">
      <div class="title" id="sidebar_videogallery_title">La Vergine Velata: il grande capolavoro di uno scultore italiano</div>
      <a class="button small" id="sidebar_videogallery_url" href="https://news.fidelityhouse.eu/arte/la-vergine-velata-il-grande-capolavoro-di-uno-scultore-italiano-396664.html">Vai all'articolo</a>
    </div>
    <div id="sidebar_video"></div>
    <div id="sidebar_videos_slider" style="visibility:hidden;" class="wrap_slider clear" data-infinite-loop="false" data-hide-control-on-end="true" data-slide-width="145" data-auto="false" data-pager="false" data-next-text="" data-prev-text="" data-mode="horizontal" data-easing="ease-in-out" data-speed="1000" data-controls="true" data-min-slides="2" data-max-slides="4">
              <div class="post sb_video_post" data-video-index="1">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/12/AchanceToDance-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">&ldquo;Tutti possono ballare&rdquo;: una mamma apre una scuola di danza per bimbi speciali</div>
        </div>
              <div class="post sb_video_post" data-video-index="2">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2017/07/GiudiceSentenza-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">Deve pagare i debiti del figlio defunto. La decisione del giudice &egrave; davvero commovente!</div>
        </div>
              <div class="post sb_video_post" data-video-index="3">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2020/01/Steven.jpg?w=160">
          </div>
          <div class="title truncated_text">L&rsquo;ultima pillola di Steven fra le lacrime: &ldquo;Ho sconfitto il mostro&rdquo;</div>
        </div>
              <div class="post sb_video_post" data-video-index="4">
          <div class="image_zoom center-y">
            <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2016/07/BambinoRide-Copertina.jpg?w=160">
          </div>
          <div class="title truncated_text">La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu &egrave; incredibile!</div>
        </div>
          </div>
  </div>
</div>
<script>
    sidebar_playlist = [{"title":"La Vergine Velata: il grande capolavoro di uno scultore italiano","image":"https:\/\/videos.fidhouse.com\/video\/news\/396664.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/396664.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/396664-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/arte\/la-vergine-velata-il-grande-capolavoro-di-uno-scultore-italiano-396664.html"},{"title":"\u201cTutti possono ballare\u201d: una mamma apre una scuola di danza per bimbi speciali","image":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/319780.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/319780-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/notizie-incredibili\/tutti-possono-ballare-una-mamma-apre-una-scuola-di-danza-per-bimbi-speciali-319780.html"},{"title":"Deve pagare i debiti del figlio defunto. La decisione del giudice \u00e8 davvero commovente!","image":"https:\/\/videos.fidhouse.com\/video\/news\/289891.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/289891.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/289891-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/deve-pagare-debiti-del-figlio-defunto-la-decisione-del-giudice-davvero-commovente-289891.html"},{"title":"L\u2019ultima pillola di Steven fra le lacrime: \u201cHo sconfitto il mostro\u201d","image":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/454645.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/454645-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/esteri\/lultima-pillola-di-steven-fra-le-lacrime-cosi-mio-figlio-ha-sconfitto-il-mostro-454645.html"},{"title":"La maestra dice ai bambini di battere le mani. Quello che fa il piccolo con la maglietta blu \u00e8 incredibile!","image":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","thumbnail":"https:\/\/videos.fidhouse.com\/video\/news\/225401.jpg?w=640","duration":"","source":{"sd":"https:\/\/streaming.fidelityhouse.eu\/video\/news\/225401-m.mp4"},"permalink":"https:\/\/news.fidelityhouse.eu\/video-incredibili\/la-maestra-dice-ai-bambini-battere-le-mani-quello-piccolo-la-maglietta-blu-incredibile-225401.html"}];
</script>
<div class="list_box item_fullwidth popolari margin-bottom-20 attualita"><div class="title_box"><a class="category_box  attualita" href="https://news.fidelityhouse.eu/cronaca/">
          Cronaca
        </a>
        Pi&ugrave; popolari
      </div><div class="wrap_list clear"><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/duplice-suicidio-a-scandicci-coppia-ultranovantenne-si-getta-giu-dal-balcone-di-casa-531325.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Duplice suicidio a Scandicci: coppia ultranovantenne si getta gi&ugrave; dal balcone di casa" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2021/11/1637760613_619e3e6500958-298x167.jpg"></div><div class="text">
              Duplice suicidio a Scandicci: coppia ultranovantenne si getta gi&ugrave; dal balcone di casa
                              <span class="detail author ">Caterina Lenti</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/gratta-e-vinci-biglietto-vincente-da-5-milioni-ma-la-fortuna-si-riprende-tutto-non-e-giusto-546213.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Gratta e Vinci, biglietto vincente da 5 milioni ma la fortuna si riprende tutto: " non giusto.. class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/06/1654088084_62976193a892d-298x167.jpg"></div><div class="text">
              Gratta e Vinci, biglietto vincente da 5 milioni ma la fortuna si riprende tutto: "Non &egrave; giusto.."
                              <span class="detail author ">Fede Sanapo</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/latitante-arrestato-mentre-ritirava-il-reddito-di-cittadinanza-556998.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Latitante arrestato mentre ritirava il reddito di cittadinanza" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1667119090_635e37f226bb4-298x167.jpg"></div><div class="text">
              Latitante arrestato mentre ritirava il reddito di cittadinanza
                              <span class="detail author ">Anna Santini</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/i-carabinieri-vedono-un-furgone-senza-nessuno-alla-guida-e-lo-fermano-556638.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="I carabinieri vedono un furgone senza nessuno alla guida e lo fermano" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1666623354_6356a779c8fda-298x167.jpg"></div><div class="text">
              I carabinieri vedono un furgone senza nessuno alla guida e lo fermano
                              <span class="detail author ">Andrea Rubino</span></div></a><a class="item_box post clear" href="https://news.fidelityhouse.eu/cronaca/trapianto-di-fegato-da-record-a-fabriano-la-donatrice-e-una-97enne-557066.html"><div class="image image_zoom"><img width="268" height="150" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Trapianto di fegato da record a Fabriano: la donatrice &egrave; una 97enne" class="lazyload" data-src="https://images.fidhouse.com/fidelitynews/wp-content/uploads/2022/10/1667239079_63600ca7347d0-298x167.jpg"></div><div class="text">
              Trapianto di fegato da record a Fabriano: la donatrice &egrave; una 97enne
                              <span class="detail author ">Caterina Lenti</span></div></a></div></div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy" data-code="PGRpdiBkYXRhLWFkLW1hbmFnZXItaWQ9J25ld3NfYm94X2J0Zl9kaycgZGF0YS1sYXp5PScxJz48L2Rpdj4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>
  </div><!-- #secondary -->
</div>

</section>

	</div><!-- #main .wrapper -->
</div><!-- #page -->
<script async src="https://assets.fidhouse.com/network/build/js/loadCSS.js"></script><div id="fidelity_footer"><div id="footer_content"><div class="footer_link_wrap"><div onclick="window.open('//motori.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitymotori_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//news.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitynews_130.png" alt="Fidelity News" width="130"
               height="67"></div><div onclick="window.open('//donna.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitydonna_130.png" alt="Fidelity Donna" width="130"
               height="67"></div><div onclick="window.open('//uomo.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityuomo_130.png" alt="Fidelity Uomo" width="130"
               height="67"></div><div onclick="window.open('//cucina.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelitycucina_130.png" alt="Fidelity Cucina" width="130"
               height="67"></div><div onclick="window.open('//viaggi.fidelityhouse.eu/','_blank')" class="footer_link"><img src="https://assets.fidhouse.com/www/img/logo_fidelityviaggi_130.png" alt="Fidelity Viaggi" width="130"
               height="76"></div></div><div id="editorial_link"><a href="https://news.fidelityhouse.eu/redazione/" target="_blank">Scopri La Redazione</a></div><p><b>
          &copy; Copyright 2022 Fidelity House
        </b>
        un prodotto di
        <a href="https://www.netaddiction.it/" target="_blank" rel="nofollow"><b><u>NetAddiction Srl</u></b></a> - P.IVA 01206540559
      </p><p>
        Se i soggetti o gli autori delle immagini utilizzate in questo sito riconoscessero una violazione di copyright
        potranno <a href="https://www.fidelityhouse.eu/contact" target="_blank">segnalarlo alla redazione</a>,
        che provvederà prontamente alla rimozione.
      </p><ul id="fidelity_docs"><li><a href="https://www.fidelityhouse.eu/docs/come-funziona" target="_blank">Come funziona</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/contact" target="_blank">contattaci</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/regolamento" target="_blank">regolamento</a></li><li>&bull;</li><li><a href="/cookie-policy" target="_blank">Cookie policy</a></li><li>&bull;</li><li><a href="#" class="iubenda-advertising-preferences-link">Aggiorna le impostazioni di tracciamento della pubblicità</a></li><li>&bull;</li><li><a href="https://www.fidelityhouse.eu/docs/contratto-proprieta-responsabilita-materiali" target="_blank">proprietà
            e responsabilità dei materiali</a></li></ul></div></div><script src="https://assets.fidhouse.com/network/build/js/lib/require.js?v=12346332"></script><script>
  fhGlobalRequire.require(["https://assets.fidhouse.com/network/build/js/site-1.js?bust=12346332"])
</script><script>
      fidelityhouse.queue({
        name: 'outbrain',
        func: function () {
          const htmlScriptElement = document.createElement("script");
          htmlScriptElement.async = true;
          htmlScriptElement.type = "text/javascript";
                    htmlScriptElement.src = '//widgets.outbrain.com/outbrain.js';
          const node = document.getElementsByTagName("script")[0];
          node.parentNode.insertBefore(htmlScriptElement, node);
        }
      });
    </script><script async src="https://assets.fidhouse.com/network/build/js/queued.js?v=12346332"></script><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js" async></script>
<script>
  window.lazySizesConfig = window.lazySizesConfig || {};
  lazySizesConfig.loadMode = 1;
</script>
<dialog class="paywall-dialog" id="PayWall">
  <form method="dialog">
    <div class="paywall-main-content">
      <h3>Benvenuto</h3>
      <div class="grid-container">
        <div>
          <strong>Continua in modo "Gratuito"</strong>
          <small>Accetta i cookies per continuare a navigare con le pubblicit&agrave;</small>
          <button type="submit" value="iubendaConsent" class="button-cookies">Accetta i cookies e naviga gratuitamente</button>
          <small>Informazioni su pubblicit&agrave; e cookies nella nostra <a href="#">Informativa sulla Privacy</a></small>
        </div>
        <div>
          <strong>oppure, attiva un Abbonamento</strong>
          <small>l'abbonamento ti permette di navigare senza tracciamenti</small>
          <a href="//network.netaddiction.it/paywall/signup?referer=news.fidelityhouse.eu%2Fcronaca%2Ffoggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html" target="_self">
            <button type="button" class="button-subscrive">Abbonati <span id="dialog-monthly-price">con <b>sottoscrizione mensile</b></span></button>
          </a>
          <small>Hai gi&agrave; un abbonamento? <a href="//network.netaddiction.it/paywall/login?referer=news.fidelityhouse.eu%2Fcronaca%2Ffoggia-elicottero-precipitato-tutte-morte-le-7-persone-a-bordo-tra-cui-due-minori-557405.html">Accedi al tuo profilo</a></small>
        </div>
      </div>
      <p>
        Lorem ipsum dolor sit amet, consectetur adipiscing elit. Quisque tincidunt est est, in vulputate nisi eleifend eu. Pellentesque at auctor mauris, sed vestibulum tortor. Sed ac lectus hendrerit, congue dui quis, rhoncus purus. Morbi vel ultrices ex. Vestibulum nec venenatis magna. Duis quis egestas lorem. Vivamus imperdiet purus sit amet convallis interdum.
        Vivamus orci erat, porttitor at aliquam et, ultrices ac sapien. Interdum et malesuada fames ac ante ipsum primis in faucibus. Cras orci mi, maximus sed suscipit ut, hendrerit ut augue. Duis enim augue, gravida et nisi nec, auctor pellentesque neque. Donec sollicitudin a dui non placerat. Integer eu scelerisque leo. Nulla facilisi. Aliquam in aliquam mauris. Suspendisse potenti. Donec efficitur leo id nunc imperdiet, ut pretium velit interdum. Aliquam eu sem et nisi pretium consequat. Ut at facilisis ex, in sollicitudin justo. Nunc maximus vulputate ipsum, non pharetra turpis luctus in. Suspendisse potenti. Nunc mattis est elit, nec varius risus blandit vestibulum. Proin id diam ac lacus dignissim finibus.
      </p>
    </div>
    <div class="paywall-footer">
      <a href="#">Note legali</a>
      <a href="#">Informativa sulla privacy</a>
      <a href="#">Termini e condizioni</a>
    </div>
  </form>
</dialog><script>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</script>
<!-- Begin comScore Tag --><script class="_iub_cs_activate-inline" type="text/plain">
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18289971" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/18289971/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=18289971&amp;cv=3.6.0&amp;cj=1"></noscript><!-- End comScore Tag --></body>
</html>
